<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer' />
	<link rel='amphtml' href='https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>ANALYSIS: How France killed its small towns and why money is not the answer - The Local</title>
	<meta name='description' content='The problem of France&#039;s dying town centres has recently come to the attention of the country&#039;s politicians and they are trying to solve it with money. But it&#039;s going to take more than that, argues French author Olivier Razemon. ' />
		<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/fr/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/d997cf9df03e1275a76ccd3dc0a57a16dc1d5b71ffa569f103e9bc530288e335.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer" />
		<meta property="og:title" content="ANALYSIS: How France killed its small towns and why money is not the answer" />
		<meta property="og:description" content="The problem of France's dying town centres has recently come to the attention of the country's politicians and they are trying to solve it with money. But it's going to take more than that, argues French author Olivier Razemon. " />
		<meta property="article:published_time" content="2019-06-10T08:41:04+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="ANALYSIS: How France killed its small towns and why money is not the answer" />
		<meta name="twitter:description" content="The problem of France's dying town centres has recently come to the attention of the country's politicians and they are trying to solve it with money. But it's going to take more than that, argues French author Olivier Razemon. " />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/d997cf9df03e1275a76ccd3dc0a57a16dc1d5b71ffa569f103e9bc530288e335.jpg" />
						<meta property='fb:pages' content='258002227555924' />
	<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
	tp.push(["setTags", ["premiumarticle"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'FR checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'FR checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'FR checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'FR offer shown');
	}]);
	</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->


<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2146",
			    postid: "https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer",
			    url: "https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer",
			    maincontent: "div#article",
			    title: "ANALYSIS: How France killed its small towns and why money is not the answer",
			    pubdate: "2019-06-10T08:41:04+02:00",
			    authors: "The Local",
			    sections: "News",
			    tags: "members, living in France, life in France",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 157327,
			"title": "ANALYSIS: How France killed its small towns and why money is not the answer",
			"subtitle": "The problem of France's dying town centres has recently come to the attention of the country's politicians and they are trying to solve it with money. But it's going to take more than that, argues French author Olivier Razemon. ",
			"publication": {
				"date": "2019-06-10",
				"ts": 1560148864,
				"day": "Mon",
				"month": "Jun",
				"year": 2019
			},
			"categories": ["members","living in France","life in France"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">France's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in France'><span>Jobs in France</span></a></li><li><a href='http://flights.thelocal.fr/' title='Book a flight'><span>Book a flight</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalFrance'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalFrance'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalfrance'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Marseille'>Marseille</a></li>
			<li><a href='/tag/Lyon'>Lyon</a></li>
			<li><a href='/tag/Toulouse'>Toulouse</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>ANALYSIS: How France killed its small towns and why money is not the answer</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.fr'>news@thelocal.fr</a>									<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 10 June 2019 08:41 CEST+02:00">
				10 June 2019<br />
				08:41 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/members' class='article-keyword'>members</a><a href='/tag/living+in+france' class='article-keyword'>living in france</a><a href='/tag/life+in+france' class='article-keyword'>life in france</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=ANALYSIS%3A+How+France+killed+its+small+towns+and+why+money+is+not+the+answer&body=https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=ANALYSIS%3A+How+France+killed+its+small+towns+and+why+money+is+not+the+answer&via=TheLocalFrance&url=https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190610%2Fanalysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer&title=ANALYSIS%3A+How+France+killed+its+small+towns+and+why+money+is+not+the+answer&summary=The+problem+of+France%27s+dying+town+centres+has+recently+come+to+the+attention+of+the+country%27s+politicians+and+they+are+trying+to+solve+it+with+money.+But+it%27s+going+to+take+more+than+that%2C+argues+French+author+Olivier+Razemon.+&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="ANALYSIS: How France killed its small towns and why money is not the answer" alt="ANALYSIS: How France killed its small towns and why money is not the answer" src="/userdata/images/article/d997cf9df03e1275a76ccd3dc0a57a16dc1d5b71ffa569f103e9bc530288e335.jpg" />
						</div>
			<div class='article-photo-credit'>Troyes is one of 222 towns set to receive investment from the French government. Photo: openroads.com/Flickr</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.fr'>news@thelocal.fr</a>											<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					10 June 2019				</div>
				<div class="article-time">
					08:41 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>The problem of France's dying town centres has recently come to the attention of the country's politicians and they are trying to solve it with money. But it's going to take more than that, argues French author Olivier Razemon. </div>			</div>

			
			
			<div id='article-body'><div id='premium-container'><div>
	A recent poll revealed that more French people prefer small to medium-sized towns such as Poitiers, Niort, Brive-la-Gaillarde, Blois or Saint-Brieuc to the country&#39;s largest cities, such as Paris, Lyon and Lille. </div>
<div>
	 </div>
<div>
	But despite their apparent popularity many smaller towns are in fact struggling and many of them have suffered a drop in the population. </div>
<div>
	 </div>
<div>
	<div>
		"The situation in small to medium-sized French towns is bad and for many of them it is getting worse," Olivier Razemon, the author of a recent study called <i>How France Killed Its Town</i>s, tells The Local. </div>
	<div>
		 </div>
	<div>
		"People are continuing to leave these towns, leaving housing vacant, and businesses struggling as a result of a declining customer base."</div>
</div>
<div>
	 </div>
<div>
	Razemon argues that due to the fact that important public services, such as hospitals and courthouses, as well as public and private facilities, including health centres, swimming pools and cinemas are being cut in these towns, jobs are declining and people are even more inclined to leave. </div>
<div>
	 </div>
<div>
	<strong>READ ALSO:</strong></div>
<ul>
	<li>
		<a href="https://www.thelocal.fr/20190213/the-downsides-of-living-in-a-small-town-in-france" target="_blank"><strong>The downsides of living in a small town in France</strong></a></li>
	<li>
		<a href="https://www.thelocal.fr/20180327/222-french-towns-to-be-rejuvenated" target="_blank"><strong>Map: The 222 towns across France set for a major makeover</strong></a></li>
</ul>
<div>
	<a href="https://www.thelocal.fr/20190213/the-downsides-of-living-in-a-small-town-in-france" target="_blank"><strong><img alt="Map: The 222 towns across France set for a major makeover " src="https://www.thelocal.fr/userdata/images/article/e1b1779bba04ada9cdfc8ab858e71c82ef05d855b600dc0528dafde8055a3fcd.jpg" title="Map: The 222 towns across France set for a major makeover " /></strong></a></div>
<div>
	 </div>
<div>
	There is a feeling among many in these towns that they have simply been neglected by the state.</div>
<div>
	 </div>
<div>
	Many inhabitants of small and medium-sized towns have the impression their "town centres were dying" a sentiment which is backed by the fact that stats reveal towns under 200,000 people have an increasing amount of vacant retail space compared to bigger cities.</div>
<div>
	 </div>
<div>
	These same inhabitants also feel their towns are neglected by the country&#39;s politicians in favour of the country&#39;s main cities, including the French capital where big investments such as the Grand Paris Express have been approved in recent years. </div>
<div>
	 </div>
<div>
	An urban planning expert at the University of Paris Diderot said back in February that "since the year 2000 successive governments have been revising public policies and the main public services have seen a decline that has mainly hit towns with less than 50,000 people." </div>
<div>
	 </div>
<div>
	Razemon argues that after only recently acknowledging an issue that has been affecting French towns for decades, there is still too much of a focus on revitalising commercial activity in them. </div>
<div>
	 </div>
<div>
	"This problem has not occurred due to anything malicious on the part of successive French governments but because of a lack of thought. Each town needs to be looked at case by case so a solution can be found for its particular situation. </div>
<div>
	 </div>
<div>
	"It doesn&#39;t make sense to focus on creating more shops in towns where people can&#39;t afford to spend money, because the shops will eventually be forced to close and the cycle will repeat itself," he says. </div>
<div>
	 </div>
<div>
	<div>
		<div>
			<strong>READ ALSO:</strong></div>
		<ul>
			<li>
				<a href="https://www.thelocal.fr/20181023/your-views-where-in-france-would-you-rather-live-city-or-countryside" target="_blank"><strong>Where in France would you rather live, the city or countryside?</strong></a></li>
		</ul>
	</div>
	<div>
		<img alt="Where in France would you rather live, the city or countryside?" src="https://www.thelocal.fr/userdata/images/article/96007968c7118fedf064389b2a710248f72d8136cb92b39b85cbdd1d1cac83e9.jpg" title="Where in France would you rather live, the city or countryside?" /><i>Photo: AFP</i></div>
</div>
<div>
	 </div>
<div>
	Razemon argues that the way to solve the problem is to look at towns as a whole and work out how they should function. </div>
<div>
	 </div>
<div>
	"Some towns in France have a lot of car parks so that people can visit the centre but they don&#39;t have cafés near them or free spaces where people can spend time.</div>
<div>
	 </div>
<div>
	"Towns need to be pleasant places to be, not just places to spend money. There need to be places to walk, pedestrianised areas - many don&#39;t have that and it&#39;s not good.</div>
<div>
	 </div>
<div>
	"It&#39;s as much about how towns work. We need to think about where shops are placed, about where buses stop."</div>
<div>
	 </div>
<div>
	The author continued: "There is no miracle solution but it&#39;s important to be aware of the problem. Unfortunately this isn&#39;t just about a commercial crisis - that would be simpler to fix.</div>
<div>
	 </div>
<div>
	"The commercial aspect is just a visible part of the problem," he said, adding that towns filled with boarded up shops is a striking image associated with these "dying towns". </div>
<div>
	 </div>
<div>
	France&#39;s neglected towns was one of many issues exposed by the anti-government &#39;yellow vest&#39; movement, which demonstrated the division between the everyday realities experienced by those living in metropolitan, well-serviced cities and those in towns which have been in decline for decades. </div>
<div>
	 </div>
<div>
	<img alt="" src="/userdata/images/1559903461_000_1D875D.jpg" style="max-width: 640px; width: 100%;" /><i>&#39;<br />
	Yellow vest&#39; protesters clashing with police at an anti-government demonstration in Lorient, a small town in France. Photo: AFP</i></div>
<div>
	 </div>
<div>
	It is in these towns where inhabitants are forced to rely on cars and therefor suffer when the price of petrol rises.</div>
<div>
	 </div>
<div>
	"People were aware of the problem before but the &#39;yellow vest&#39; movement helped to highlight it," says Razemon.</div>
<div>
	 </div>
<div>
	More positively, the French government does have plans for some of these struggling towns.</div>
<div>
	 </div>
<div>
	Last year it <a href="https://www.thelocal.fr/20180327/222-french-towns-to-be-rejuvenated" target="_blank">unveiled a list of 222 French towns</a> whose centres will be given millions of euros to be revitalized. </div>
<div>
	 </div>
<div>
	The "Action Coeur de Ville" plan will see €5 billion spent on rejuvenating the centres of 222 medium sized towns across the country over the next five years. </div>
<div>
	 </div>
<div>
	Town authorities will be able to use the cash on an array of development projects, including housing, transport, education, cultural and sports offerings.</div>
<div>
	 </div>
<div>
	The list of towns that made the cut include Douai, Lorient, Troyes, Colmar, Limoges, Mont-de-Marsan, Avignon and Perpignan. </div>
<div>
	 </div>
<div>
	"I am convinced that medium-sized towns are an essential area for the development of our territories," said Minister of Territorial Cohesion Jacques Mézard when the plan was revealed.</div>
<div>
	 </div>
<div>
	"Their vitality is essential because it benefits the entire town, and more broadly the surrounding urban and suburban areas. The heart of the city, in all the diversity of the French urban fabric, is the melting pot where civic life, economic life, social life is formed."</div>
<div>
	 </div>
<div>
	But while this investment is undoubtedly positive, that still leaves thousands of French towns - and their populations - left to struggle on alone. </div>
<div>
	 </div>
<div>
	<img alt="" src="/userdata/images/1559903913_Olivier_Razemon.jpg" style="max-width: 200px; width: 100%;" /><strong><i>Olivier Razemon is the author of <a href="https://www.ruedelechiquier.net/essais/124-comment-la-france-a-tu%C3%A9-ses-villes.html" target="_blank">How France Killed its Towns</a></i></strong></div>
</div></div>
						
						

		</div>

		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/members' class='article-keyword'>members</a><a href='/tag/living+in+france' class='article-keyword'>living in france</a><a href='/tag/life+in+france' class='article-keyword'>life in france</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=ANALYSIS%3A+How+France+killed+its+small+towns+and+why+money+is+not+the+answer&body=https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=ANALYSIS%3A+How+France+killed+its+small+towns+and+why+money+is+not+the+answer&via=TheLocalFrance&url=https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190610/analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190610%2Fanalysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer&title=ANALYSIS%3A+How+France+killed+its+small+towns+and+why+money+is+not+the+answer&summary=The+problem+of+France%27s+dying+town+centres+has+recently+come+to+the+attention+of+the+country%27s+politicians+and+they+are+trying+to+solve+it+with+money.+But+it%27s+going+to+take+more+than+that%2C+argues+French+author+Olivier+Razemon.+&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190607/france-braced-for-130kmh-winds-as-storm-miguel-approaches'>Storm Miguel: More weather warnings as western France braces for 130km/h winds </a></li><li><a href='/20190607/three-dead-and-one-missing-as-storm-miguel-strikes-western-france'>Three dead and one missing as Storm Miguel strikes western France</a></li><li><a href='/20190607/revealed-the-black-market-in-residency-permit-appointments-in-france'>Revealed: The 'black market' in residency permit appointments in France</a></li><li><a href='/20190607/europe-you-boris-our-best-chance-for-brexit-eu-green-cards-and-cash-for-residency-appointments'>Europe & You: Boris our 'best chance to stop Brexit', EU Green Cards and cash for residency appointments</a></li><li><a href='/20190607/the-things-the-french-do-that-make-anglos-feel-awkward'>The 17 things the French do that make Anglos feel uneasy</a></li></ol>      </div>
				</div>
			<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="analysis-why-throwing-money-at-frances-dying-towns-isnt-the-answer" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<div class='fr-recommendation-latest'></div>
		<div class="related-a9463640fb">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190606/maps-that-tell-you-everything-you-need-to-know-about-south-west-france'><img src='/userdata/images/article/7007a3a29d4d447008381e73961f9ea164ffc54cc1b9b23c7fa6d362e31c8d5e.jpg' alt='' /></a>						<div><a href='/20190606/maps-that-tell-you-everything-you-need-to-know-about-south-west-france'><h2>The 39 maps you need to understand south-west France</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190605/verge-of-a-scandal-paris-parents-furious-after-school-serves-up-pre-packaged-sandwiches-for-lunch'><img src='/userdata/images/article/48466f1525f2d06fdf215662584d23c411b4bb3d6afbbfa5aa5a93593de674e4.jpg' alt='' /></a>							<div><a href='/20190605/verge-of-a-scandal-paris-parents-furious-after-school-serves-up-pre-packaged-sandwiches-for-lunch'><h2>Paris parents left furious after school hands kids pre-packaged sandwiches for lunch</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190529/the-best-french-villages-youve-never-heard-of'><img src='/userdata/images/article/c57134f8f77f4090b4e5e53da82e707bfa29c9f888ce95ec6aab561639264705.jpg' alt='' /></a>						<div><a href='/20190529/the-best-french-villages-youve-never-heard-of'><h2>The 10 must-visit French villages you've never heard of</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190529/quiz-how-well-do-you-know-your-french-driving-laws'><h2>Quiz: How well do you know your French driving laws?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190527/what-do-we-know-about-the-louvre-strike-so-far-and-how-long-will-it-last'><h2>What we know about the Louvre strike so far (and how long will it last?)</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190524/the-11-americans-youll-meet-in-france'><h2>The 11 different Americans that you'll meet in France</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190524/act-28-will-this-weekends-protests-signal-the-end-of-the-yellow-vests-in-france'><h2>Act 28: Will this weekend's protests signal the end of France's 'yellow vests'?</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

			<div class="newsletter-signup">&nbsp;</div>
	
		
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20190607/six-tips-for-a-smoother-transition-to-expat-life-in-france" class='headline-img'>
												<img src="/userdata/images/article/02138156ea3057287863534621952fc462593e01b556815552998bcbbafb3c58.jpg" alt="Six tips to make that daunting move to France run smoothly"/>
											</a>
										<a href="/20190607/six-tips-for-a-smoother-transition-to-expat-life-in-france"><h2>Six tips to make that daunting move to France run smoothly</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190607/the-things-the-french-do-that-make-anglos-feel-awkward" class='headline-img'>
												<img src="/userdata/images/article/b202b7e2fa6b9f9e2161d00848b72157623852e730a47c13c9dc6f429b7443a4.jpg" alt="The 17 things the French do that make Anglos feel uneasy"/>
											</a>
										<a href="/20190607/the-things-the-french-do-that-make-anglos-feel-awkward"><h2>The 17 things the French do that make Anglos feel uneasy</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190607/frances-hated-80kmh-speed-limit-could-be-scrapped-after-vote-in-parliament" class='headline-img'>
												<img src="/userdata/images/article/22c40b7d046433134dc2018a6d15d059eb89855fd370bfe100c3bf2f46bf3076.jpg" alt="France&#039;s hated 80km/h speed limit could be scrapped after vote in parliament"/>
											</a>
										<a href="/20190607/frances-hated-80kmh-speed-limit-could-be-scrapped-after-vote-in-parliament"><h2>France's hated 80km/h speed limit could be scrapped after vote in parliament</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190607/revealed-the-black-market-in-residency-permit-appointments-in-france" class='headline-img'>
												<img src="/userdata/images/article/ad494363fc844e092cb147027de5f108254df2d7324819f7c67a4aeeeeb52ae8.jpg" alt="Revealed: The &#039;black market&#039; in residency permit appointments in France"/>
											</a>
										<a href="/20190607/revealed-the-black-market-in-residency-permit-appointments-in-france"><h2>Revealed: The 'black market' in residency permit appointments in France</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190606/new-website-offers-a-helping-hand-with-the-dreaded-french-bureaucracy" class='headline-img'>
												<img src="/userdata/images/article/2590e415eae2f65342c01ceb2e5e824bb23ae4fad21038ab656ea4952acafb20.jpg" alt="France launches new website to offer helping hand with dreaded bureaucracy"/>
											</a>
										<a href="/20190606/new-website-offers-a-helping-hand-with-the-dreaded-french-bureaucracy"><h2>France launches new website to offer helping hand with dreaded bureaucracy</h2></a>
				</div>
					</div>
	
	
	
	<div class='fr-recommendation-just'></div>
	
	
	
<div class="col2-7bd60d72fd">
  <h2 class="col2-7bd60d72fd-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-7bd60d72fd-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-content-development-manager-mobile-apps-in-barcelona-prov%c3%adncia-de-barcelona-catalonia-es/'>Senior Content Development Manager - Mobile Apps</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manageraccount-manager-sweden-in-stockholm-county-se/'>Business Development Manager/Account Manager - Sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-germany-in-nationwide-de/'>Business Development Manager - Germany</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/software-engineer-backend-nodejs-madrid-in-madrid-es/'>Software Engineer, Backend NodeJS (Madrid)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/asesor-de-anuncios-online-imprescindible-nivel-alto-de-ingl%c3%a9s-in-valencia-es/'>Asesor de Anuncios Online  – Imprescindible Nivel Alto de Inglés</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-7bd60d72fd">
	<h2 class="col2-7bd60d72fd-title">Noticeboard</h2>
	<div class="col2-7bd60d72fd-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>06/06</div>	<div class='col2-w-title'>		<a href='/noticeboard/345'>Waterproof, lined ladies motorcycle jacket & trousers</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/06</div>	<div class='col2-w-title'>		<a href='/noticeboard/344'>French Riviera Condo for Rent</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>04/06</div>	<div class='col2-w-title'>		<a href='/noticeboard/343'>American Family in need of 3 piece apartment in Paris</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/06</div>	<div class='col2-w-title'>		<a href='/noticeboard/342'>iPhone usage</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>27/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/341'>rental of 2 bedroom apartment in Paris</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>23/05</div>	<div class='col2-w-title'>		<a href='/noticeboard/340'>French teacher needed in Saone et Loire</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



		<script>
						
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.access_level = accessLevel;
						_ain.reader_type = readerType;
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>