<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary' />
	<link rel='amphtml' href='https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Bigorexie (bigorexia), slasheur (slasher), adulescence…some of the new words in the French dictionary - The Local</title>
	<meta name='description' content='Do you know your locavorisme from your survivalisme? Have you ever been ub&eacute;riser? In total, 150 words will be added to the existing 60,000 words in the new 2020 version of the French dictionary Larousse. Here is a selection. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary",
			"headline": "Bigorexie (bigorexia), slasheur (slasher), adulescence&hellip;some of the new words in the French dictionary",
			"datePublished": "2019-05-09T08:11:31+02:00",
			"dateModified": "2019-05-09T08:11:34+02:00",
			"description": "Do you know your locavorisme from your survivalisme? Have you ever been ubériser? In total, 150 words will be added to the existing 60,000 words in the new 2020 version of the French dictionary Larousse. Here is a selection.",
			"keywords": ["dictionary","living in france"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news.france@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.fr/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.fr/userdata/images/article/3a182da8a88f18636ec9978ae13896ee2c5842f153f55e059d149ad2e5edb807.jpg",
				"width": 1024,
				"height": 673
			},
			"articleBody": "<p>These new words have been chosen by Larousse’s lexicographers as the words that most tap into the present, to new technologies, to our lifestyle changes,  according to an article in <a href=\"https://www.bfmtv.com/culture/bigorexieslasheuradulescence-voici-les-nouveaux-mots-qui-font-leur-entree-dans-le-larousse-1686595.html\">BFMTV</a>. </p><p><strong>Thinking, living and consuming differently</strong></p><p>In this set of new words, we find, for example, <i>survivalisme</i> (the way of life adopted by people preparing for a natural disaster), <i>locavorisme</i> (the consumption of seasonal fruits and vegetables to promote sustainable development),<i> l’antispecisme</i> (the vision that refutes any hierarchy between different animal species), bigorexie (addiction to sport) and<i> dédiésélisation </i>(the reduction in the number of diesel-powered vehicles).</p><p>The <i>charge mentale</i> (mental burden), which corresponds to the psychological burden weighing mainly on women regarding household chores and childcare, is also included in this new edition of Larousse. In line with recent debates on the place of women in society and in language, the term <i>inclusif</i> (inclusive) is also being introduced.</p><p><strong>READ ALSO </strong></p><ul><li><strong><a href=\"https://www.thelocal.fr/galleries/others/top-10-english-words-reinvented-by-the-french\">The Top 12 English words stolen and reinvented by the French</a></strong></li><li><strong><a href=\"https://www.thelocal.fr/20190320/french-english-language-new-words\">20 new words the French language needs</a></strong></li></ul><p><img alt=\"\" src=\"/userdata/images/1557244715_Depositphotos_33294323_m-2015.jpg\" style=\"width: 640px; height: 427px;\" /></p><p><strong>The transformation of the world of work</strong></p><p>The verb <i>ubériser</i> (uberizing) refers to the use of digital platforms to replace many services. Just as the<i> slasheur</i> is the person who works several jobs at the same time and <i>le bore-out</i> refers to the deep boredom experienced by some employees at work, a bit like burn-out but with more yawning.</p><p><strong>Contemporary concerns</strong></p><p>Several contemporary hazards have also been selected by Larousse experts. Among them, we find the <i>darknet</i> (part of the web inaccessible via traditional search engines), the <i>cyberdjihadisme</i> (the use of the Internet for the promotion or application of jihad) or the <i>fachosphère</i> (all fascist and far right political groups).</p><p>One of the other new truths is <i>adulesence</i>, the state of adolescence now also present in so-called adult. And, reflecting a sad developing trend, they are including<i> l&#39;apatridie </i>(statelessness).</p><p>It’s not all bad news, though, eco-concerns are also making ground in the dictionary corner. New words being introduced include<i> écoquartier</i> (eco-neighbourhood), <i>vélo-route</i> (bicycle lane), <i>covoiturage</i> (carpooling).</p><p><img alt=\"\" src=\"/userdata/images/1557244804_000_TP40I.jpg\" style=\"width: 640px; height: 432px;\" /></p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/3a182da8a88f18636ec9978ae13896ee2c5842f153f55e059d149ad2e5edb807.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary" />
		<meta property="og:title" content="Bigorexie (bigorexia), slasheur (slasher), adulescence…some of the new words in the French dictionary" />
		<meta property="og:description" content="Do you know your locavorisme from your survivalisme? Have you ever been ubériser? In total, 150 words will be added to the existing 60,000 words in the new 2020 version of the French dictionary Larousse. Here is a selection. " />
		<meta property="article:published_time" content="2019-05-09T08:11:31+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="Bigorexie (bigorexia), slasheur (slasher), adulescence…some of the new words in the French dictionary" />
		<meta name="twitter:description" content="Do you know your locavorisme from your survivalisme? Have you ever been ubériser? In total, 150 words will be added to the existing 60,000 words in the new 2020 version of the French dictionary Larousse. Here is a selection. " />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/3a182da8a88f18636ec9978ae13896ee2c5842f153f55e059d149ad2e5edb807.jpg" />
						<meta property='fb:pages' content='258002227555924' />
	<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'FR checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'FR checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'FR checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'FR offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2146",
			    postid: "https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary",
			    url: "https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary",
			    maincontent: "div#article",
			    title: "Bigorexie (bigorexia), slasheur (slasher), adulescence…some of the new words in the French dictionary",
			    pubdate: "2019-05-09T08:11:31+02:00",
			    authors: "The Local",
			    sections: "News>Culture",
			    tags: "dictionary,  living in france",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 156224,
			"title": "Bigorexie (bigorexia), slasheur (slasher), adulescence\u2026some of the new words in the French dictionary",
			"subtitle": "Do you know your locavorisme from your survivalisme? Have you ever been ub\u00e9riser? In total, 150 words will be added to the existing 60,000 words in the new 2020 version of the French dictionary Larousse. Here is a selection. ",
			"publication": {
				"date": "2019-05-09",
				"ts": 1557382291,
				"day": "Thu",
				"month": "May",
				"year": 2019
			},
			"categories": ["dictionary","living in france"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.fr.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.fr.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_3', [728, 90], 'fr_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_banner_1', [300, 75], 'fr_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['dictionary','living in france']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">France's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/tag/Members' title='Articles available exclusively for our paid-up Members'><span>Member exclusives</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in France'><span>Jobs in France</span></a></li><li><a href='http://flights.thelocal.fr/' title='Book a flight'><span>Book a flight</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalFrance'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalFrance'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalfrance'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Marseille'>Marseille</a></li>
			<li><a href='/tag/Lyon'>Lyon</a></li>
			<li><a href='/tag/Toulouse'>Toulouse</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Bigorexie (bigorexia), slasheur (slasher), adulescence…some of the new words in the French dictionary</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>									<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 9 May 2019 08:11 CEST+02:00">
				9 May 2019<br />
				08:11 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/dictionary' class='article-keyword'>dictionary</a><a href='/tag/living+in+france' class='article-keyword'>living in france</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Bigorexie+%28bigorexia%29%2C+slasheur+%28slasher%29%2C+adulescence%E2%80%A6some+of+the+new+words+in+the+French+dictionary&body=https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Bigorexie+%28bigorexia%29%2C+slasheur+%28slasher%29%2C+adulescence%E2%80%A6some+of+the+new+words+in+the+French+dictionary&via=TheLocalFrance&url=https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190509%2Fbigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary&title=Bigorexie+%28bigorexia%29%2C+slasheur+%28slasher%29%2C+adulescence%E2%80%A6some+of+the+new+words+in+the+French+dictionary&summary=Do+you+know+your+locavorisme+from+your+survivalisme%3F+Have+you+ever+been+ub%C3%A9riser%3F+In+total%2C+150+words+will+be+added+to+the+existing+60%2C000+words+in+the+new+2020+version+of+the+French+dictionary+Larousse.+Here+is+a+selection.+&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Bigorexie (bigorexia), slasheur (slasher), adulescence…some of the new words in the French dictionary" alt="Bigorexie (bigorexia), slasheur (slasher), adulescence…some of the new words in the French dictionary" src="/userdata/images/article/3a182da8a88f18636ec9978ae13896ee2c5842f153f55e059d149ad2e5edb807.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>											<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					9 May 2019				</div>
				<div class="article-time">
					08:11 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Do you know your locavorisme from your survivalisme? Have you ever been ubériser? In total, 150 words will be added to the existing 60,000 words in the new 2020 version of the French dictionary Larousse. Here is a selection. <div id='fade-box'></div></div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='fr_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	These new words have been chosen by Larousse’s lexicographers as the words that most tap into the present, to new technologies, to our lifestyle changes,  according to an article in <a href="https://www.bfmtv.com/culture/bigorexieslasheuradulescence-voici-les-nouveaux-mots-qui-font-leur-entree-dans-le-larousse-1686595.html">BFMTV</a>. </p>
<p>
	<strong>Thinking, living and consuming differently</strong></p>
<p>
	In this set of new words, we find, for example, <i>survivalisme</i> (the way of life adopted by people preparing for a natural disaster), <i>locavorisme</i> (the consumption of seasonal fruits and vegetables to promote sustainable development),<i> l’antispecisme</i> (the vision that refutes any hierarchy between different animal species), bigorexie (addiction to sport) and<i> dédiésélisation </i>(the reduction in the number of diesel-powered vehicles).</p>
<p>
	The <i>charge mentale</i> (mental burden), which corresponds to the psychological burden weighing mainly on women regarding household chores and childcare, is also included in this new edition of Larousse. In line with recent debates on the place of women in society and in language, the term <i>inclusif</i> (inclusive) is also being introduced.</p>
<p>
	<strong>READ ALSO </strong></p>
<ul>
	<li>
		<strong><a href="https://www.thelocal.fr/galleries/others/top-10-english-words-reinvented-by-the-french">The Top 12 English words stolen and reinvented by the French</a></strong></li>
	<li>
		<strong><a href="https://www.thelocal.fr/20190320/french-english-language-new-words">20 new words the French language needs</a></strong></li>
</ul>
<p>
	<img alt="" src="/userdata/images/1557244715_Depositphotos_33294323_m-2015.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	<strong>The transformation of the world of work</strong></p>
<p>
	The verb <i>ubériser</i> (uberizing) refers to the use of digital platforms to replace many services. Just as the<i> slasheur</i> is the person who works several jobs at the same time and <i>le bore-out</i> refers to the deep boredom experienced by some employees at work, a bit like burn-out but with more yawning.</p>

<p>
	<strong>Contemporary concerns</strong></p>
<p>
	Several contemporary hazards have also been selected by Larousse experts. Among them, we find the <i>darknet</i> (part of the web inaccessible via traditional search engines), the <i>cyberdjihadisme</i> (the use of the Internet for the promotion or application of jihad) or the <i>fachosphère</i> (all fascist and far right political groups).</p>
<p>
	One of the other new truths is <i>adulesence</i>, the state of adolescence now also present in so-called adult. And, reflecting a sad developing trend, they are including<i> l&#39;apatridie </i>(statelessness).</p>
<p>
	It’s not all bad news, though, eco-concerns are also making ground in the dictionary corner. New words being introduced include<i> écoquartier</i> (eco-neighbourhood), <i>vélo-route</i> (bicycle lane), <i>covoiturage</i> (carpooling).</p>
<p>
	<img alt="" src="/userdata/images/1557244804_000_TP40I.jpg" style="max-width: 640px; width: 100%;" /></p>
</div></div>
						
			
		</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/dictionary' class='article-keyword'>dictionary</a><a href='/tag/living+in+france' class='article-keyword'>living in france</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Bigorexie+%28bigorexia%29%2C+slasheur+%28slasher%29%2C+adulescence%E2%80%A6some+of+the+new+words+in+the+French+dictionary&body=https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Bigorexie+%28bigorexia%29%2C+slasheur+%28slasher%29%2C+adulescence%E2%80%A6some+of+the+new+words+in+the+French+dictionary&via=TheLocalFrance&url=https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190509/bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190509%2Fbigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary&title=Bigorexie+%28bigorexia%29%2C+slasheur+%28slasher%29%2C+adulescence%E2%80%A6some+of+the+new+words+in+the+French+dictionary&summary=Do+you+know+your+locavorisme+from+your+survivalisme%3F+Have+you+ever+been+ub%C3%A9riser%3F+In+total%2C+150+words+will+be+added+to+the+existing+60%2C000+words+in+the+new+2020+version+of+the+French+dictionary+Larousse.+Here+is+a+selection.+&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<div class='video-ad advertisement ads' style='margin-top: 2em;'>  <script src='https://cdn.jwplayer.com/players/HGsGWHL6-AuBxqNxI.js'></script></div>				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190507/so-can-british-people-vote-in-the-upcoming-european-elections'>What you need to know about voting in the crucial European elections</a></li><li><a href='/20190507/italian-secret-service-agent-found-dead-in-paris-apartment'>Italian secret service agent found dead in Paris apartment</a></li><li><a href='/20190506/six-paris-firemen-to-be-charged-over-alleged-gang-rape-of-norweigan-student'>Six Paris firemen to be charged over alleged gang rape of Norwegian student</a></li><li><a href='/20190506/heres-what-planned-for-ve-day-in-france'>May 8th: Here's what's planned to mark VE day in France</a></li><li><a href='/20190506/french-word-of-the-day-pfff'>French Word of the Day: pfff</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="bigorexie-bigorexia-slasheur-slasher-adulescence-new-words-french-dictionary" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='fr_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="gNLImfotYC-2146989cbc">
	<h2 id="gNLImfotYC-title">From our sponsors</h2>
	<div id="gNLImfotYC-2146989cbc-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190503/get-a-months-worth-of-your-favourite-newspapers-and-magazines-for-free-readly-tlccu'><img src='/userdata/images/article/e3ab252b527fbcd47b7be0e6ccd769a2957662afea273be1f2c842d4520734e4.jpg' alt='' /></a>					<div>
						<a href='/20190503/get-a-months-worth-of-your-favourite-newspapers-and-magazines-for-free-readly-tlccu'><h2>Get a month's worth of your favourite newspapers and magazines - for free</h2></a>
						<p>Readly - the 'Spotify of magazines' - is offering readers of The Local a free month's worth of unlimited all-you-can-read magazines. All you need to do is answer one quick question.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190502/if-you-have-an-accident-no-one-is-coming-for-you-travel-insurance-health-insurance-asn-tlccu'><img src='/userdata/images/article/fa180f69c78ff22628de5b1744af96d149f7ec0c2a40fa5a29c6fe6bcda0e871.jpg' alt='' /></a>						<div><a href='/20190502/if-you-have-an-accident-no-one-is-coming-for-you-travel-insurance-health-insurance-asn-tlccu'><h2>‘If you have an accident, no-one is coming for you’</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190429/what-to-know-and-do-when-moving-abroad-with-kids-axa-tlccu'><img src='/userdata/images/article/34b3979e1e0957cc6f35217b03500c4f8422fbb27b4492fafe2860967c740493.jpg' alt='' /></a>							<div><a href='/20190429/what-to-know-and-do-when-moving-abroad-with-kids-axa-tlccu'><h2>As easy as ABC - Tips for a child-friendly move abroad</h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-de36aa2a0d">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190508/france-confirms-contested-arms-shipment-to-saudi-arabia-at-height-of-yemen-war'>
															<img src='/userdata/images/article/355b6bb1dab2c4b94722375202fa5836483ea6811a8dc8d2464d65062aec782a.jpg' alt='' />
														</a>
							<div><a href='/20190508/france-confirms-contested-arms-shipment-to-saudi-arabia-at-height-of-yemen-war'><h2>France confirms contested arms shipment to Saudi Arabia at height of Yemen War</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190507/come-and-join-the-local-france-for-an-apro-and-a-chat'>
																	<img src='/userdata/images/article/d10a130a2a0d67ef6d00604460e9f982f46154e235013dffba9ce24e11fc66bd.jpg' alt='' />
																</a>
								<div><a href='/20190507/come-and-join-the-local-france-for-an-apro-and-a-chat'><h2>Come and meet The Local France for an apéro and a chat</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190506/heres-what-planned-for-ve-day-in-france'>
															<img src='/userdata/images/article/de2739d4f13d0c3cf7c9f274a1f298e06f9c42875db5f4ce5a8641dcab8b9767.jpg' alt='' />
														</a>
							<div><a href='/20190506/heres-what-planned-for-ve-day-in-france'><h2>May 8th: Here's what's planned to mark VE day in France</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190508/macron-hails-canadian-who-changed-the-lives-of-mentally-disabled-in-france-and-around-the-world'>
																	<img src='/userdata/images/article/61bb58e74561c077c237407dbda751056ad5b4e2434a044f32af7f26f3532cce.jpg' alt='' />
																</a>
								<div><a href='/20190508/macron-hails-canadian-who-changed-the-lives-of-mentally-disabled-in-france-and-around-the-world'><h2>Meet the Canadian who changed the lives of France's mentally disabled</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190508/why-a-french-school-just-enrolled-15-sheep-yes-sheep-as-pupils'><h2>Why a French school just enrolled 15 sheep (yes, sheep) as students</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190508/france-telecoms-ex-boss-faces-court-over-string-of-staff-suicides'><h2>France Telecom's ex-boss faces court over string of staff suicides</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190508/how-four-women-were-freed-in-a-hostage-drama-in-toulouse'><h2>How four women were freed in a hostage drama in Toulouse</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190507/so-can-british-people-vote-in-the-upcoming-european-elections'><h2>What you need to know about voting in the crucial European elections</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-de36aa2a0d">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190503/how-buying-a-house-in-france-could-be-set-to-be-a-lot-more-transparent'><img src='/userdata/images/article/ded5734ae57f8ed6e2985aab27c845eeaf6eac5f63948614701407b3fb19ed06.jpg' alt='' /></a>						<div><a href='/20190503/how-buying-a-house-in-france-could-be-set-to-be-a-lot-more-transparent'><h2>Why buying a house in France could be set to be a lot more transparent</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190502/how-to-renounce-american-citizenship-and-why-you-might-want-to'><img src='/userdata/images/article/846a77e7c5328b6d511e474bf2a72e587fc3c0335e97cb8dacc0b2534c9b88fa.jpg' alt='' /></a>							<div><a href='/20190502/how-to-renounce-american-citizenship-and-why-you-might-want-to'><h2>How to renounce American citizenship in France - and why you might want to </h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190430/french-supermarket-giant-selling-off-21-of-its-stores'><img src='/userdata/images/article/9e4325335756635fd097c931957c2d82e582ea4e3f839eebe5386a53b3f2e53e.jpg' alt='' /></a>						<div><a href='/20190430/french-supermarket-giant-selling-off-21-of-its-stores'><h2>French supermarket giant selling off 21 of its stores</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190429/looking-to-buy-a-home-in-france-this-region-will-pay-you-5000-to-do-so'><h2>The French region that will pay you €5,000 to buy a home there</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190428/mystery-of-salvator-mundi-the-worlds-most-costly-painting'><h2>Mystery of 'Salvator Mundi', the world's most costly painting</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190426/is-my-work-genuine-and-effective-enough-to-allow-me-to-stay-in-france'><h2>Carte de séjour: Is my work 'genuine and effective' enough for me to stay in France?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190426/how-frances-health-system-will-change-for-you-in-the-future'><h2>How France's health system will change for you in the future</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
						<div id="todays-headlines-container">
				<h2 id="todays-headlines-title">Related articles</h2>
									<div class='panel todays-headlines'>
												<a href="/20190507/the" class='headline-img'>
														<img src="/userdata/images/article/f6f651d49142e8c0982000e5394ac34442cb4c7116df4d90578813551deaac00.jpg" alt="What you need to know: The Local&#039;s A-Z guide to French bureaucracy"/>
													</a>
												<a href="/20190507/the"><h2>What you need to know: The Local's A-Z guide to French bureaucracy</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190507/how-a-new-pricing-website-could-warm-up-the-sluggish-french-property-market" class='headline-img'>
														<img src="/userdata/images/article/68f69c1a91b25e3ab9d8b3173af9828fd5b61da8a7e943587d47d7f87be11166.jpg" alt="How a new pricing website could &#039;warm up&#039; the sluggish French property market"/>
													</a>
												<a href="/20190507/how-a-new-pricing-website-could-warm-up-the-sluggish-french-property-market"><h2>How a new pricing website could 'warm up' the sluggish French property market</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190507/british-people-in-france-asked-to-share-their-cartes-de-sjour-experiences" class='headline-img'>
														<img src="/userdata/images/article/7f7b8bbc6db257e8da2c525f6c585f91568fe7914f3b34467ab9a052f9c2852d.jpg" alt="Brits in France urged to share their carte de s&eacute;jour problems"/>
													</a>
												<a href="/20190507/british-people-in-france-asked-to-share-their-cartes-de-sjour-experiences"><h2>Brits in France urged to share their carte de séjour problems</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190506/will-soaring-fuel-prices-reinvigorate-waning-yellow-vest-movement" class='headline-img'>
														<img src="/userdata/images/article/3c025fda18b6dfefa0816624e4181a7f4e2c210252b09734a895d4189d7ed439.jpg" alt="French fuel prices soar almost to levels that sparked &#039;yellow vest&#039; protest"/>
													</a>
												<a href="/20190506/will-soaring-fuel-prices-reinvigorate-waning-yellow-vest-movement"><h2>French fuel prices soar almost to levels that sparked 'yellow vest' protest</h2></a>
					</div>
									<div class='panel todays-headlines'>
												<a href="/20190503/tell-us-have-you-had-us-tax-issues-because-of-your-dual-french-american-nationality" class='headline-img'>
														<img src="/userdata/images/article/6374b6e9e848e3f3591122fe3a8bc3d024c6c743e9c7e697f50afce1e26f4b68.jpg" alt="Tell us: Have you had US tax issues because of your dual French - American nationality?"/>
													</a>
												<a href="/20190503/tell-us-have-you-had-us-tax-issues-because-of-your-dual-french-american-nationality"><h2>Tell us: Have you had US tax issues because of your dual French - American nationality?</h2></a>
					</div>
							</div>
			
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='desktop clear'>

      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190507/so-can-british-people-vote-in-the-upcoming-european-elections'>What you need to know about voting in the crucial European elections</a></li><li><a href='/20190507/italian-secret-service-agent-found-dead-in-paris-apartment'>Italian secret service agent found dead in Paris apartment</a></li><li><a href='/20190506/six-paris-firemen-to-be-charged-over-alleged-gang-rape-of-norweigan-student'>Six Paris firemen to be charged over alleged gang rape of Norwegian student</a></li><li><a href='/20190506/heres-what-planned-for-ve-day-in-france'>May 8th: Here's what's planned to mark VE day in France</a></li><li><a href='/20190506/french-word-of-the-day-pfff'>French Word of the Day: pfff</a></li></ol>      </div>
</div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-7e4760f54c">
  <h2 class="col2-7e4760f54c-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-7e4760f54c-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-preschool-teacherearly-years-educator-in-munich-bavaria-de/'>English speaking Preschool Teacher/Early Years Educator</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-in-full-time-start-is-possible-in-september-2019-in-heilbronn-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher (in full time, start is possible in September 2019)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tejays-kindergarten-solln-and-k%c3%b6nigsplatz-in-thalkirchen-obersendling-forstenried-f%c3%bcrstenried-solln-bavaria-de/'>TEJAY'S Kindergarten Solln and Königsplatz</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/commercial-content-journalist-in-stockholm-county-se/'>Commercial Content Journalist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/part-time-lecturers-in-munich-bavaria-de-2/'>Part-time lecturers</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>ES</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-development-representative-spain-portugal-and-italy-in-sant-cugat-del-vall%c3%a8s-catalonia-es/'>Account Development Representative - Spain, Portugal and Italy</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-mfx-team-sales-italy-in-berlin-de/'>Working Student (m|f|x) - Team Sales Italy</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/werkstudent-content-editor-team-spanien-mwx-in-berlin-de/'>Werkstudent Content Editor Team Spanien (m|w|x)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/program-coordinator-stockholm-in-stockholm-county-se/'>Program coordinator stockholm</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/market-analystconsultant-for-the-digital-health-market-in-berlin-berlin-de/'>Market analyst/consultant for the digital health market</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-content-manager-in-nationwide-de/'>Digital content manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-7e4760f54c">
	<h2 class="col2-7e4760f54c-title">Noticeboard</h2>
	<div class="col2-7e4760f54c-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>26/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/337'>Looking for someone to adopt my beautiful cat</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>25/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/336'>Looking for Isabelle Armand</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>24/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/335'>Monthly rental</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>24/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/334'>French Lessons in Paris</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>08/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/333'>Supplemental Health Insurance </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>25/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/332'>tax settlements 2019</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
						
			var readerType = "anonymous";
			var accessLevel = "free";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.access_level = accessLevel;
						_ain.reader_type = readerType;
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>