<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20170628/french-police-want-to-stop-guarding-le-pen-home' />
	<link rel='amphtml' href='https://www.thelocal.fr/20170628/french-police-want-to-stop-guarding-le-pen-home/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>French police want to stop guarding Marine Le Pen's home   - The Local</title>
	<meta name='description' content='French police have said they want to stop guarding the National Front leader&#039;s house due to &quot;unacceptable working conditions&quot;.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.fr/20170628/french-police-want-to-stop-guarding-le-pen-home",
			"headline": "French police want to stop guarding Marine Le Pen's home  ",
			"datePublished": "2017-06-28T10:52:14+02:00",
			"dateModified": "2017-06-28T10:52:16+02:00",
			"description": "French police have said they want to stop guarding the National Front leader&#39;s house due to &quot;unacceptable working conditions&quot;.",
			"keywords": ["Marine Le Pen","National Front"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news.france@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.fr/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.fr/assets/libraries/img.class/view.php?image=../../../userdata/images/article/16754f07f5f10dfc73e50c4f9437bb04452c8aa3daaf274d9586ee8eb4d37a10.jpg&size=696x445&mode=resize",
				"width": 696,
				"height": 445
			},
			"articleBody": "<div>French police trade union Alliance has denounced the \"unacceptable working conditions\" for the police tasked with guarding National Front leader Marine Le Pen&#39;s house in the Yvelines department to the west of Paris. </div><div>Security has been in place outside the far-right leader&#39;s home for some 18 months and a police team remains in palce even when the far right leader is away.</div><div><div>\"The work is carried out in unacceptable conditions. The police guard the house sometimes for eight hours straight without a break, without being able to go to the toilet, in a vehicle without air conditioning,\" the union said.</div><div>\"Last week, when temperatures in the car reached 45C, it was necessary to step in to get them an air-conditioned vehicle,\" the representative from the union, Julien Le Cam told <a href=\"http://www.leparisien.fr/faits-divers/yvelines-les-policiers-ne-veulent-plus-garder-la-maison-de-marine-le-pen-26-06-2017-7088460.php\">Le Parisien</a>.</div></div><div>The trade union went on to say that surveillance at the house is preventing the possibility of reforming working hours at the police station and means the public road cannot be used.</div><div>Authorities in Yvelines have written to the Interior Minister who will take a decision on the matter. </div><div>Le Pen has been the target of several attacks during her life, both as a child and during her political career. When she was a child there was a <a href=\"http://www.rtl.fr/actu/politique/une-ambition-intime-marine-le-pen-revient-sur-l-attentat-perpetre-dans-son-immeuble-en-1976-7785199717\">bomb attack at her family home</a>, targeting her father Jean-Marie Le Pen.</div><div><img alt=\"\" src=\"/userdata/images/1498639565_LePenhome1976.jpg\" style=\"width: 640px; height: 416px;\" /></div><div><i>The Le Pen home after a bomb targeting Jean-Marie Le Pen destroyed the outside wall. Photo: AFP </i></div><div>During her 2017 presidential election campaign earlier this year, <a href=\"https://www.thelocal.fr/20170413/national-front-headquarters-in-paris-hit-in-attempted-arson\">an arson attempt</a> from an anti-racism group caused a small fire to break out at the National Front headquarters. </div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/16754f07f5f10dfc73e50c4f9437bb04452c8aa3daaf274d9586ee8eb4d37a10.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20170628/french-police-want-to-stop-guarding-le-pen-home" />
		<meta property="og:title" content="French police want to stop guarding Marine Le Pen's home" />
		<meta property="og:description" content="French police have said they want to stop guarding the National Front leader's house due to unacceptable working conditions." />
		<meta property="article:published_time" content="2017-06-28T10:52:14+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="French police want to stop guarding Marine Le Pen's home" />
		<meta name="twitter:description" content="French police have said they want to stop guarding the National Front leader's house due to unacceptable working conditions." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/16754f07f5f10dfc73e50c4f9437bb04452c8aa3daaf274d9586ee8eb4d37a10.jpg" />
						<meta property='fb:pages' content='258002227555924' />
<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	<script data-cfasync='false'>
		window.apd_options = { 'websiteId': 6561, 'runFromFrame': false };
		(function() {
			var w = window.apd_options.runFromFrame ? window.top : window;
			if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
			if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
			var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
			w.apd_options=window.apd_options;
			var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
			apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
			var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
		})();
	</script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-9', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">France's news in English</span>

				<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.fr/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(4,455)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'France', 'https://www.thelocal.fr/20170628/french-police-want-to-stop-guarding-le-pen-home');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalFrance'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalFrance'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=nice'>Jobs in Nice</a></li><li><a href='/jobs/?job_location=lyon'>Jobs in Lyon</a></li><li><a href='/jobs/?job_location=paris'>Jobs in Paris</a></li><li><a href='/jobs/?job_location=marseille'>Jobs in Marseille</a></li>		<li><a href='/jobs/'>All jobs in France</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>French police want to stop guarding Marine Le Pen's home  </h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>			</div>
			
			<div class="article-date" title="*Updated: 28 June 2017 10:52 CEST+02:00">
				28 June 2017<br />
				10:52 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/marine+le+pen' class='article-keyword'>marine le pen</a><a href='/tag/national+front' class='article-keyword'>national front</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=French+police+want+to+stop+guarding+Marine+Le+Pen%27s+home++', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=French+police+want+to+stop+guarding+Marine+Le+Pen%27s+home++&via=TheLocalFrance&url=https://www.thelocal.fr/20170628/french-police-want-to-stop-guarding-le-pen-home', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20170628/french-police-want-to-stop-guarding-le-pen-home', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="French police want to stop guarding Marine Le Pen's home  " alt="French police want to stop guarding Marine Le Pen's home  " src="/userdata/images/article/16754f07f5f10dfc73e50c4f9437bb04452c8aa3daaf274d9586ee8eb4d37a10.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>				</div>
								<div class="article-date">
					28 June 2017				</div>
				<div class="article-time">
					10:52 CEST+02:00				</div>
			</div>

			<div id="article-description">
				French police have said they want to stop guarding the National Front leader's house due to "unacceptable working conditions".			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><div>
	French police trade union Alliance has denounced the "unacceptable working conditions" for the police tasked with guarding National Front leader Marine Le Pen&#39;s house in the Yvelines department to the west of Paris. </div>
<div>
	 </div>
<div>
	Security has been in place outside the far-right leader&#39;s home for some 18 months and a police team remains in palce even when the far right leader is away.</div>
<div>
	 </div>
<div>
	<div>
		"The work is carried out in unacceptable conditions. The police guard the house sometimes for eight hours straight without a break, without being able to go to the toilet, in a vehicle without air conditioning," the union said.</div>
	<div>
		 </div>
	<div>
		"Last week, when temperatures in the car reached 45C, it was necessary to step in to get them an air-conditioned vehicle," the representative from the union, Julien Le Cam told <a href="http://www.leparisien.fr/faits-divers/yvelines-les-policiers-ne-veulent-plus-garder-la-maison-de-marine-le-pen-26-06-2017-7088460.php">Le Parisien</a>.</div>
</div>
<div>
	 </div>
<div>
	The trade union went on to say that surveillance at the house is preventing the possibility of reforming working hours at the police station and means the public road cannot be used.</div>
<div>
	 </div>
<div>
	Authorities in Yvelines have written to the Interior Minister who will take a decision on the matter. </div>
<div>
	 </div>
<div>
	Le Pen has been the target of several attacks during her life, both as a child and during her political career. When she was a child there was a <a href="http://www.rtl.fr/actu/politique/une-ambition-intime-marine-le-pen-revient-sur-l-attentat-perpetre-dans-son-immeuble-en-1976-7785199717">bomb attack at her family home</a>, targeting her father Jean-Marie Le Pen.</div>
<div>
	 </div>
<div>
	<img alt="" src="/userdata/images/1498639565_LePenhome1976.jpg" style="max-width: 640px; width: 100%;" /></div>
<div>
	<i>The Le Pen home after a bomb targeting Jean-Marie Le Pen destroyed the outside wall. Photo: AFP </i></div>
<div>
	 </div>
<div>
	During her 2017 presidential election campaign earlier this year, <a href="https://www.thelocal.fr/20170413/national-front-headquarters-in-paris-hit-in-attempted-arson">an arson attempt</a> from an anti-racism group caused a small fire to break out at the National Front headquarters. </div>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=eb3349e6af0967280417c13ee416831d'></script><div>
	 </div>
<div>
	 </div>
<div>
	 </div>
<div>
	 </div>
<div>
	 </div>
<div>
	 </div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/marine+le+pen' class='article-keyword'>marine le pen</a><a href='/tag/national+front' class='article-keyword'>national front</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=French+police+want+to+stop+guarding+Marine+Le+Pen%27s+home++', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=French+police+want+to+stop+guarding+Marine+Le+Pen%27s+home++&via=TheLocalFrance&url=https://www.thelocal.fr/20170628/french-police-want-to-stop-guarding-le-pen-home', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20170628/french-police-want-to-stop-guarding-le-pen-home', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="zHZevRUsGo-widget">
	<h2 id="zHZevRUsGo-title">From our sponsors</h2>
	<div id="zHZevRUsGo-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170614/how-to-save-money-on-international-bills-and-payments-transferwise-tlccu'><img src='/userdata/images/article/b667e82255db52f0da9342ee805bdac611c736ccdf7368887f5b0b7a17f948d7.jpg' alt='' /></a>					<a href='/20170614/how-to-save-money-on-international-bills-and-payments-transferwise-tlccu'><h2>Why you are paying too much to send money abroad</h2></a>
					<p>In a globalised world, transferring money abroad doesn't have to be costly and complicated.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170613/summer-in-paris-let-language-learning-give-your-child-a-soft-landing-with-isp-plus-tlccu'><img src='/userdata/images/article/00092e1d822d4c6d164e7e50d5f2beaca22ea648fac993b71bb3707c51df79bf.jpg' alt='' /></a>						<a href='/20170613/summer-in-paris-let-language-learning-give-your-child-a-soft-landing-with-isp-plus-tlccu'><h2>How to help your kids get the most out of summer in Paris</h2></a>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170619/marine-le-pen-wins-seat-for-first-time-in-french-parliament'>
															<img src='/userdata/images/article/e1f250966f08cf9160c9115a58a65f7bd6a06e2c831d977aabdaceef543d4825.jpg' alt='' />
														</a>
							<a href='/20170619/marine-le-pen-wins-seat-for-first-time-in-french-parliament'><h2>Marine Le Pen's victory masks election dismay for France's National Front</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170523/marine-le-pen-ditches-plans-for-frexit-in-shock-u-turn-far-right-leader-reportedly-now-backs-euro-single-currency'>
																	<img src='/userdata/images/article/ab8c610dc8432dd8c5455aa305ca95eec874871be68b02c8d39c02c3b0c234d8.jpg' alt='' />
																</a>
								<a href='/20170523/marine-le-pen-ditches-plans-for-frexit-in-shock-u-turn-far-right-leader-reportedly-now-backs-euro-single-currency'><h2>Marine Le Pen ‘ditches plans for Frexit’ in shock U-turn</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20150121/french-far-right-hoping-radical-left-win-greece-poll'>
															<img src='/userdata/images/article/97ddec23e1d4142a86f41766bd96ad7ea8122fd8e9d467040325e1450b83e491.jpg' alt='' />
														</a>
							<a href='/20150121/french-far-right-hoping-radical-left-win-greece-poll'><h2>Le Pen hopes radical left win Greece election</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20110823/929'>
																	<img src='/userdata/images/article/909275c0-4d01-0198-77dc-76080ee5ab84.jpg' alt='' />
																</a>
								<a href='/20110823/929'><h2>Introducing... Marine Le Pen</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20110721/614'><h2>Le Pen: France could expand to include part of Belgium</h2></a>
						</div>
											</div>
																</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170626/french-property-of-the-week-spectacular-castle-with-charming-features-and-swimming-pool'><img src='/userdata/images/article/cd4bbd36ff63c0cffffd5950e8e1631aa42aab52ecac2e42acd40a4f0e842f66.jpg' alt='' /></a>						<a href='/20170626/french-property-of-the-week-spectacular-castle-with-charming-features-and-swimming-pool'><h2>French Property of the Week: Charming castle with fishing lake and pool in former Poitou-Charentes</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170620/video-countdown-11-signs-youve-cracked-the-french-language'><img src='/userdata/images/article/d2a1919e80fbc6d7a7472ad2c59cfb31a96183f7fe59e3b2c5de878e6f3bc318.jpg' alt='' /></a>							<a href='/20170620/video-countdown-11-signs-youve-cracked-the-french-language'><h2>VIDEO: Countdown - 11 signs you've cracked the French language</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170619/how-to-keep-cool-during-frances-heatwave'><img src='/userdata/images/article/7a8c52e4b1fa9e059eaacf33cbcf2d7c44cc45418281cd4382bb9802970f2fd3.jpg' alt='' /></a>						<a href='/20170619/how-to-keep-cool-during-frances-heatwave'><h2>How to keep cool during France's heatwave (especially at work)</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170615/guest-blog-how-to-snack-like-a-french-person'><h2>How to snack (or not) like a French person</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170609/could-bepo-replace-frances-much-maligned-azerty-keyboard'><h2>France could ditch AZERTY keyboards (and replace them with BÉPO)</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170608/how-much-does-the-traditional-apero-really-mean-to-french-people'><h2>How much does the traditional 'apéro' really mean to French people?</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170607/paris-the-louvre-champs-elysees-and-notre-dame-visitors-paris-terrorism'><h2>After the Louvre, Champs-Elysées and Notre-Dame, nervy Paris tourists should keep perspective</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>4,455 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170628/macrons-government-french-government-fires-opening-salvo-in-bid-to-reform-labour-market' class='headline-img'><img src='/userdata/images/article/7cb4940d848260c10bc86e3585fa393c19c7eed211957bc6675a722a9ee395d5.jpg'
 alt='Macron&#039;s government fires opening salvo in bid to reform labour market' /></a>
	<a href='/20170628/macrons-government-french-government-fires-opening-salvo-in-bid-to-reform-labour-market'><h2>Macron's government fires opening salvo in bid to reform labour market</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170628/ten-annoying-things-you-will-definitely-experience-while-living-in-a-paris-apartment' class='headline-img'><img src='/userdata/images/article/9bbe15f3bdd3a05ae2384b58d4fc24f1d972d39b8f34008fb77aca7ca92a1830.jpg'
 alt='The annoying things everyone has to put up with in a Paris apartment' /></a>
	<a href='/20170628/ten-annoying-things-you-will-definitely-experience-while-living-in-a-paris-apartment'><h2>The annoying things everyone has to put up with in a Paris apartment</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170628/donald-trump-accepts-macrons-invitation-to-bastille-day-parade' class='headline-img'><img src='/userdata/images/article/661a7ea7f4344e64b228b6e97e7366266cc0c23e627a1c675d69738132c4a57e.jpg'
 alt='Trump accepts Macron&#039;s invitation to attend July 14th celebrations in Paris' /></a>
	<a href='/20170628/donald-trump-accepts-macrons-invitation-to-bastille-day-parade'><h2>Trump accepts Macron's invitation to attend July 14th celebrations in Paris</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170628/elite-anti-terror-unit-to-follow-tour-de-france' class='headline-img'><img src='/userdata/images/article/8cc32bc29a7d63810f19e4c0717ea266498fd06e7289344388ef59b46fa29bca.jpg'
 alt='Elite French anti-terror police to follow Tour de France riders' /></a>
	<a href='/20170628/elite-anti-terror-unit-to-follow-tour-de-france'><h2>Elite French anti-terror police to follow Tour de France riders</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170628/this-could-be-the-best-guide-to-taking-the-paris-metro-youll-read' class='headline-img'><img src='/userdata/images/article/5158e177d88bddd72067de1412c0cc9433e2d121f8df9763189f4cdf254e097d.jpg'
 alt='This could be the best guide to taking the Paris Metro you&#039;ll ever read' /></a>
	<a href='/20170628/this-could-be-the-best-guide-to-taking-the-paris-metro-youll-read'><h2>This could be the best guide to taking the Paris Metro you'll ever read</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170627/swedish-and-french-police-collaborate-to-shut-down-huge-torrent-site'>Swedish and French police collaborate to shut down huge torrent site</a></li><li><a href='/20170626/what-you-need-to-know-about-frances-rising-population'>What you need to know about France’s rising population</a></li><li><a href='/20170627/french-confidence-in-us-president-plunges-during-donald-trumps-first-term'>French public far less positive towards US and it looks like Trump's to blame</a></li><li><a href='/20170626/what-you-need-to-know-about-taking-the-train-in-france'>Everything you need to know about taking the train in France</a></li><li><a href='/20170626/french-property-of-the-week-spectacular-castle-with-charming-features-and-swimming-pool'>French Property of the Week: Charming castle with fishing lake and pool in former Poitou-Charentes</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-widget">
  <h2 class="col2-widget-title">Noticeboard</h2>
  <div class="col2-widget-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/203'>Electrolux Convection Oven for Sale</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/202'>Our village welcomes American visitors</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/201'>English tutoring and proofreading service</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/198'>Maclaren stroller poussette + Buggy board mini Lascal</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/199'>Glider scooter for sale</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/197'>Curious American</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='fr_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
		</script>
	
	</body>
</html>