<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Five children among 10 killed in Lyon apartment block fire</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="258002227555924" />
<meta property="fb:app_id" content="239712906458571" />
<script src="/cdn-cgi/apps/head/4rWX1Lz_ln7TZTGsrsawkuZGiUY.js"></script><link rel="canonical" href="https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.fr/xmlrpc.php">
<meta property="news_keywords" content="police,lyon,fire" />
<meta property="article:modified_time" content="2022-12-16T10:07:21Z" />
<meta name="cXenseParse:articleid" content="717765" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/" />
<meta property="og:article:author" content="AFP" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/" />
<meta property="og:title" content="Five children among 10 killed in Lyon apartment block fire" />
<meta property="og:description" content="Five children including a three-year-old were among 10 people killed when a fire broke out in a seven-storey apartment building in a suburb of the French city of Lyon, the government said on Friday." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:site_name" content="The Local France" />
<meta property="article:published_time" content="2022-12-16T10:07:21Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalFrance" />
<meta name="twitter:title" content="Five children among 10 killed in Lyon apartment block fire" />
<meta name="twitter:description" content="Five children including a three-year-old were among 10 people killed when a fire broke out in a seven-storey apartment building in a suburb of the French city of Lyon, the government said on Friday." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/12/watermarks-logo-000_333Z63C.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP">
<meta name="description" content="Five children including a three-year-old were among 10 people killed when a fire broke out in a seven-storey apartment building in a suburb of the French city of Lyon, the government said on Friday." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/fr" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Five children among 10 killed in Lyon apartment block fire Comments Feed" href="https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/feed/" />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.fr/wp-content/themes/thelocal2021/style.css?ver=1.0.89' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.89' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.fr/wp-json/wp/v2/posts/717765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.fr/?p=717765' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20221216%2F10-killed-including-5-children-in-fire-in-lyon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20221216%2F10-killed-including-5-children-in-fire-in-lyon%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.89" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.89" as="style"> <style type="text/css" id="wp-custom-css">
			.single-article-post-thumbnail img {
    max-width: 100% !important;
    height: auto;
}		</style>
<script src='https://experience.piano.io/xbuilder/experience/load?aid=AMQ66v1Rpu'></script><script>	tp.push(["setContentSection", "France: Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","police","lyon","fire"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="58f4bb7a-acc8-4cb0-952b-69843e5f0e27"></script>
<script type="text/javascript">
        function OptanonWrapper() { }
        </script>


<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2146",
                        postid: "https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/",
                        url: "https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/",
                        maincontent: "div.entry-the-post",
                        title: "Five children among 10 killed in Lyon apartment block fire",
                        pubdate: "2022-12-16T08:25:53+01:00",
                        authors: "AFP",
                        sections: "News",
                        tags: "police,lyon,fire",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var themeJsLoaded = false;
                        var numberOfDefinedAdsSlots = 0;
                        var numberOfPageAds = 0;
                    </script>
<script data-vendor="didomi:google">
                        var googletag = window.googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        window.yb_configuration = {"domain":"thelocal.fr"};
                        (function (y, i, e, l, d, b, I, R, D) {
                            d.Yieldbird = d.Yieldbird || {};
                            d.Yieldbird.cmd = d.Yieldbird.cmd || [];
                            // l.cmd.push(function () {l.pubads().disableInitialLoad();});
                            b = i.createElement('script'); b.async = true;
                            b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
                            I = i.getElementsByTagName('script')[0];
                            (I.parentNode || i.head).insertBefore(b, I);
                        })('22f2dd47-8f88-45e4-85ce-779d09dcbfdb', document, document.location.protocol, googletag, window);
                    </script>
<script>
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                googletag.cmd.push(function() {
                                    var _YB = _YB || {
                                        bm: function () { return (Math.random() >= 0.1 ? '1' : '0'); },
                                        ab: function () { return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10)); },
                                        dc: function () { return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20)); },
                                        mx: function () { return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180)); },
                                        tt: function () { return ('tt' + Math.floor(Math.random() * 10)); },
                                        dool: Math.random() >= 0.1
                                    };
                                    var _yt = new Date(), yb_th = _yt.getUTCHours() - 8, yb_tm = _yt.getUTCMinutes(), yb_wd = _yt.getUTCDay();
                                    if (yb_th < 0) { yb_th = 24 + yb_th; yb_wd -= 1; };
                                    if (yb_wd < 0) { yb_wd = 7 + yb_wd };

                                    googletag.pubads().setTargeting('yb_bm', _YB.bm());
                                    googletag.pubads().getSlots().forEach(function (slot) {
                                        slot.setTargeting('yb_ab', _YB.ab());
                                        slot.setTargeting('yb_dc', _YB.dc());
                                        slot.setTargeting('yb_mx', _YB.mx());
                                        slot.setTargeting('yb_tt', _YB.tt());
                                        slot.setTargeting('yb_ff', '' + Math.round(Math.random()));
                                        slot.setTargeting('yb_th', yb_th.toString());
                                        slot.setTargeting('yb_tm', yb_tm.toString());
                                        slot.setTargeting('yb_wd', yb_wd.toString());
                                    });
                                });
                            }
                        }]);
                    </script>
<script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594606']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script> </head>
<body id="top" class="post-template-default single single-post postid-717765 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/fr_leaderboard_1' data-sizes='[[970,90],[728,90],[980,250],[970,250],[980,240]]' id='fr_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/fr_leaderboard_1_mobile' data-sizes='[[300,250]]' id='fr_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<div class="footer-sticker-ad sticky-banner" id="footer-sticky">

<div class="footer-sticker-ad-content">

<div data-slot='/1774138/fr_leaderboard_5' data-sizes='[[728,90]]' id='fr_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 footer-sticky'>
</div>


<div data-slot='/1774138/fr_leaderboard_5_mobile' data-sizes='[320,50]' id='fr_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile footer-sticky'>
</div>

</div>
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option selected"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>

</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
France's news in English </a>
 </div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.fr" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/logos/logo-fr.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">

<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675825"><a href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-681668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681668"><a href="https://www.thelocal.fr/podcasts/talking-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Talking France podcast</a></li>
<li id="menu-item-675826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675826"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-687312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687312"><a href="/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
<li id="menu-item-675829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675829"><a href="/tag/john-lichfield/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">John Lichfield</a></li>
<li id="menu-item-675827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675827"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-681633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681633"><a href="https://www.thelocal.fr/category/covid-19-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675828"><a href="/tag/paris/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Paris</a></li>
</ul>
</li>
<li id="menu-item-680962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680962"><a href="https://www.thelocal.fr/podcasts/talking-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Podcast</a></li>
<li id="menu-item-675831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675831"><a href="https://www.thelocal.fr/category/living-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675832"><a href="/tag/moving-to-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to France</a></li>
<li id="menu-item-675833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675833"><a href="/tag/studying-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Studying in France</a></li>
<li id="menu-item-675834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675834"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675835"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-687022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687022"><a href="https://www.thelocal.fr/tag/citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French citizenship</a></li>
<li id="menu-item-687025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687025"><a href="https://www.thelocal.fr/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-687023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687023"><a href="https://www.thelocal.fr/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-687024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687024"><a href="https://www.thelocal.fr/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
</ul>
</li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675839"><a href="https://www.thelocal.fr/category/france-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about France</a>
<ul class="sub-menu">
<li id="menu-item-687314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687314"><a href="/tag/french-traditions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French traditions</a></li>
<li id="menu-item-675840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675840"><a href="/tag/discover-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover France</a></li>
<li id="menu-item-687318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687318"><a href="/tag/history/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French history</a></li>
<li id="menu-item-687315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687315"><a href="/tag/french-habits" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French habits</a></li>
<li id="menu-item-675841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675841"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French cuisine</a></li>
</ul>
</li>
<li id="menu-item-709153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-709153"><a href="https://www.thelocal.fr/category/learning-french/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Language</a>
<ul class="sub-menu">
<li id="menu-item-681285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681285"><a href="https://www.thelocal.fr/tag/french-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French language</a></li>
<li id="menu-item-675843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675843"><a href="/tag/french-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675836"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-703985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703985"><a href="/tag/second-homes/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Second homes</a></li>
<li id="menu-item-675837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675837"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-696539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696539"><a href="/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property Sales</a></li>
<li id="menu-item-675838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675838"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675844"><a href="https://www.thelocal.fr/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675845"><a href="/tag/working-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in France</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>
<section id="pn-header" class="pn-header"></section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/tag/2022-french-presidential-election/" class="" target="">2022 Election</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/podcasts/talking-france/" class="" target="">Talking France Podcast</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/covid-19-france/" class="" target="">Covid-19</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/living-in-france/" class="" target="">Living in France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-explained/" class="" target="">French culture</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/learning-french/" class="" target="">France: Learning French</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class=" active-edition-link" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/jobs/" class="" target="">Jobs in France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalfrance" target="_blank" rel="noopener noreferrer" aria-label="instagram icon" data-wpel-link="exclude"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="717765" data-related-articles="[{&quot;post_id&quot;:717829,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:717355,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:712846,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:711552,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:711536,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:709696,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:708711,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:708239,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:706957,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703808,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="717765" data-name="Five children among 10 killed in Lyon apartment block fire" data-creative="Police" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/&amp;title=Five+children+among+10+killed+in+Lyon+apartment+block+fire&amp;summary=Fourteen+people+were+injured,+including+four+who+required+emergency+treatment,+after+the+fire+erupted+in+Vaulx-en-Velin+in+the+northern+outskirts+of+Lyon,+in+eastern+France,+the+local+authorities+said.+Interior+Minister+Gerald+Darmanin+told+reporters+in+Paris+before+heading+to+the+scene+that+10+people+were+killed,+including+five+children+aged+between+three+and+15.+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+children+among+10+killed+in+Lyon+apartment+block+fire&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/police">POLICE</a></h3>
<h1 class="single-article-title">Five children among 10 killed in Lyon apartment block fire</h1>
<p class="single-article-excerpt">Five children including a three-year-old were among 10 people killed when a fire broke out in a seven-storey apartment building in a suburb of the French city of Lyon, the government said on Friday.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/&amp;title=Five+children+among+10+killed+in+Lyon+apartment+block+fire&amp;summary=Fourteen+people+were+injured,+including+four+who+required+emergency+treatment,+after+the+fire+erupted+in+Vaulx-en-Velin+in+the+northern+outskirts+of+Lyon,+in+eastern+France,+the+local+authorities+said.+Interior+Minister+Gerald+Darmanin+told+reporters+in+Paris+before+heading+to+the+scene+that+10+people+were+killed,+including+five+children+aged+between+three+and+15.+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+children+among+10+killed+in+Lyon+apartment+block+fire&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 16 December 2022 08:25 CET </span><br><span class="modified-on">Updated: 16 December 2022 10:07 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
 <div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C-646x431.jpg" width="646" height="431" alt="Five children among 10 killed in Lyon apartment block fire" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333Z63C.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Policemen guard a security perimeter as firefighters and rescuers
battle the blaze in Vaulx-en-Velin, near Lyon. Photo by OLIVIER CHASSIGNOLE / AFP </div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>Fourteen people were injured, including four who required emergency treatment, after the fire erupted in Vaulx-en-Velin in the northern outskirts of Lyon, in eastern France, the local authorities said.</p>
<p>Interior Minister Gerald Darmanin told reporters in Paris before heading to the scene that 10 people were killed, including five children aged between three and 15.</p>
<p>&#8220;We do not know the cause of the fire and the investigation will be able to find out,&#8221; he said.</p>

<div data-slot='/1774138/fr_mpu_2' data-sizes='[[300,250]]' id='fr_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/fr_mpu_2_mobile' data-sizes='[[300,250]]' id='fr_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>&#8220;It&#8217;s shocking and the toll is extremely heavy,&#8221; he said, adding he had already discussed what had happened with President Emmanuel Macron.</p>
<p>The fire has been put out, local authorities said, adding that the blaze erupted shortly after 3:00 am in Vaulx-en-Velin.</p>
<p>Two firefighters suffered light injuries while battling the blaze, which broke out on the ground floor of the building, they said.</p>
<p><strong>&#8216;Horrific&#8217;</strong></p>
<p>Smoke as well as flames then surged upwards, putting all the residents of the building in danger.</p>
<p>&#8220;I heard people shouting &#8216;help, help, help, help us&#8217;,&#8221; said Assed Belal, a young resident of the neighbourhood who was there during the fire.</p>
<p>&#8220;There were people on the ground, others stuck on the balconies and the firefighters had difficulty in intervening because of the trees,&#8221; he told AFP.</p>
<p>He said his friends had told him they managed to catch a 10-year-old boy who was thrown from an upper floor by his mother to save his life.</p>
<p>&#8220;We all know each other, it&#8217;s really terrible, I don&#8217;t have the words,&#8221; he added.&#8221;</p>
<p>Nearly 170 firefighters had been deployed at the building.</p>
<p>&#8220;It was horrific,&#8221; said Mohamed, whose last name was not given, the cousin of a resident who managed to escape from the fourth floor to safety with his two children.</p>
<div class="ml-manual-widget-container"></div>
<p>A large security cordon was set up in the area, a district that had been undergoing a process of substantial urban renewal.</p>
<p>The emergency services were busy on the scene with ambulances, trucks and flashing lights, according to an AFP photographer.</p>
<p>In the middle of the night and on one of the coldest nights of the winter, the rescue operation took place in &#8220;difficult conditions&#8221;, said Darmanin.</p>

<div data-slot='/1774138/fr_mpu_3' data-sizes='[[300,250]]' id='fr_mpu_3' class='thelocal-ad-desktop ad-container dfp-ad mpu-3 '>
</div>


<div data-slot='/1774138/fr_mpu_3_mobile' data-sizes='[[300,250]]' id='fr_mpu_3_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-3-mobile '>
</div>

<p>The area had often been the scene of social tensions in the Lyon suburbs, sometimes gritty areas in total contrast to the glitzy city centre which is a magnet for international gastro-tourism.</p>
<p>But the local authorities in the early 2000s launched a program worth €100 million to revamp it into a so-called &#8220;eco-district&#8221; to develop local shops and expand public transport.</p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">AFP</span>
<a href="/cdn-cgi/l/email-protection#93fdf6e4e0d3e7fbf6fffcf0f2ffbdf5e1"><span class="__cf_email__" data-cfemail="79171c0e0a390d111c15161a1815571f0b">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="exclude">@thelocalfrance</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/police" data-wpel-link="internal" target="_self" rel="noopener noreferrer">POLICE</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/lyon" data-wpel-link="internal" target="_self" rel="noopener noreferrer">LYON</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/fire" data-wpel-link="internal" target="_self" rel="noopener noreferrer">FIRE</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/&amp;title=Five+children+among+10+killed+in+Lyon+apartment+block+fire&amp;summary=Fourteen+people+were+injured,+including+four+who+required+emergency+treatment,+after+the+fire+erupted+in+Vaulx-en-Velin+in+the+northern+outskirts+of+Lyon,+in+eastern+France,+the+local+authorities+said.+Interior+Minister+Gerald+Darmanin+told+reporters+in+Paris+before+heading+to+the+scene+that+10+people+were+killed,+including+five+children+aged+between+three+and+15.+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Five+children+among+10+killed+in+Lyon+apartment+block+fire&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20221216/10-killed-including-5-children-in-fire-in-lyon/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.fr/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="717765"></div>
</div>
</div>
</section>
<div class="article-video aricle-video-connatix"></div>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="717829" data-name="14,000 police and extra monitoring of French far-right groups for World Cup final" data-creative="Police" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333X3XY-646x431.jpg" class="related-article-image-post wp-post-image" alt="14,000 police and extra monitoring of French far-right groups for World Cup final" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333X3XY-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333X3XY-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333X3XY-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333X3XY-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333X3XY-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333X3XY-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333X3XY.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/police">POLICE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/" class="article-link-event" data-page-type="article" data-id="717829" data-name="14,000 police and extra monitoring of French far-right groups for World Cup final" data-creative="Police" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">14,000 police and extra monitoring of French far-right groups for World Cup final</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20221213/big-screens-and-police-warnings-what-you-need-to-know-about-the-france-v-morocco-match/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="717355" data-name="Big screens and 10,000 police: What you need to know about the France v Morocco match" data-creative="Paris" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="402" src="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_32ZR6CM-646x402.jpg" class="related-article-image-post wp-post-image" alt="Big screens and 10,000 police: What you need to know about the France v Morocco match" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_32ZR6CM-646x402.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_32ZR6CM-300x187.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_32ZR6CM-768x478.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_32ZR6CM-80x50.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_32ZR6CM-110x68.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_32ZR6CM-846x526.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_32ZR6CM.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/paris">PARIS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20221213/big-screens-and-police-warnings-what-you-need-to-know-about-the-france-v-morocco-match/" class="article-link-event" data-page-type="article" data-id="717355" data-name="Big screens and 10,000 police: What you need to know about the France v Morocco match" data-creative="Paris" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Big screens and 10,000 police: What you need to know about the France v Morocco match</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_1' data-sizes='[[300,250]]' id='fr_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/fr_mpu_1_mobile' data-sizes='[[300,250]]' id='fr_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/" data-page-type="article" data-id="717829" data-name="14,000 police and extra monitoring of French far-right groups for World Cup final" data-creative="Police" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/police">POLICE</a></h3>
<h1 class="single-article-title">14,000 police and extra monitoring of French far-right groups for World Cup final</h1>
<p class="single-article-excerpt">An extra 14,000 police will be on duty in France on Sunday as the French team takes on Argentina in the World Cup final and there will be extra monitoring of far-right groups after dozens of arrests during the semi-final match.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/&amp;title=14,000+police+and+extra+monitoring+of+French+far-right+groups+for+World+Cup+final&amp;summary=The+French+team+have+advanced+to+the+final+in+the+men&#8217;s+football+tournament+in+Qatar+and+on+Sunday+will+attempt+the+historic+feat+of+two+consecutive+World+Cup+wins.+Back+in+France,+the+game+is+attracting+huge+interest+and+the+Interior+Minister+has+laid+out+plans+for+extra+policing.+On+Saturday+&#8211;+when+Morocco+take+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=14,000+police+and+extra+monitoring+of+French+far-right+groups+for+World+Cup+final&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 16 December 2022 12:17 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/12/000_333X3XY-646x431.jpg" width="646" height="431" alt="14,000 police and extra monitoring of French far-right groups for World Cup final" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>The French team have advanced to the final in the men&#8217;s football tournament in Qatar and on Sunday will attempt the historic feat of two consecutive World Cup wins.</p>
<p>Back in France, the game is attracting huge interest and the Interior Minister has laid out plans for extra policing.</p>
<p>On Saturday &#8211; when Morocco take on Croatia for the third place spot &#8211; there will be 12,800 extra police on duty while on Sunday there will be 14,000 extra officers, <a href="https://www.lemonde.fr/coupe-du-monde-2022/article/2022/12/16/finale-de-la-coupe-du-monde-14-000-policiers-et-gendarmes-mobilises-dimanche-en-france-a-l-occasion-du-match-france-argentine_6154669_6101826.html" target="_blank" rel="noopener external sponsored" data-wpel-link="external">said Gérald Darmanin</a>.</p>

<div data-slot='/1774138/fr_mpu_4_ap' data-sizes='[[300,250]]' id='fr_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/fr_mpu_4_ap_mobile' data-sizes='[[300,250]]' id='fr_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>Paris&#8217; Champs-Elysées &#8211; the traditional gathering spot for joyful fans &#8211; will remain open, but on Sunday will be entirely pedestrianised.</p>
<p><a href="https://www.thelocal.fr/20210614/allez-putain-french-phrases-for-watching-euro-2020-football/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><strong>Allez putain! The French phrases you need to watch the 2022 World Cup final</strong></a></p>
<p>The minister is also holding meetings with security chiefs to address the threat from far-right groups &#8211; during the France-Morocco semi finals around 40 far-right activists were arrested close to the Champs-Elysées, having apparently travelled to the area with weapons &#8220;for a punch-up&#8221;, while masked men shouted racist slurs at Morocco fans in Montpellier.</p>
<p>&#8220;It is a matter of a few dozen people but these people are dangerous and will be tracked by the Interior Ministry,&#8221; said Darmanin.</p>
<div class="ml-manual-widget-container"></div>
<p>Paris police will release full details of the policing operation nearer the time, but it is very likely that certain junctions off the ring-road will be closed immediately after both matches, to avid cars flooding onto the Champs-Elysées. </p>
<p>There will be a heavy police presence in the area and on public transport and Metro stations close to the famous avenue could close.</p>
<p>Celebrations after the France v Morocco match largely passed off peacefully on Wednesday, with around 100 arrests in the capital and smaller squirmishes in Nice, Montpellier and Lyon. In Motpellier a teenage boy died after being hit by a car during the post-match celebrations. </p>
<p>Morocco take on Croatia at 4pm on Saturday, and the final is 4pm on Sunday.</p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#2a444f5d596a5e424f4645494b46044c58"><span class="__cf_email__" data-cfemail="523c37252112263a373e3d31333e7c3420">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="exclude">@thelocalfrance</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/&amp;title=14,000+police+and+extra+monitoring+of+French+far-right+groups+for+World+Cup+final&amp;summary=The+French+team+have+advanced+to+the+final+in+the+men&#8217;s+football+tournament+in+Qatar+and+on+Sunday+will+attempt+the+historic+feat+of+two+consecutive+World+Cup+wins.+Back+in+France,+the+game+is+attracting+huge+interest+and+the+Interior+Minister+has+laid+out+plans+for+extra+policing.+On+Saturday+&#8211;+when+Morocco+take+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=14,000+police+and+extra+monitoring+of+French+far-right+groups+for+World+Cup+final&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
 </div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/&amp;title=14,000+police+and+extra+monitoring+of+French+far-right+groups+for+World+Cup+final&amp;summary=The+French+team+have+advanced+to+the+final+in+the+men&#8217;s+football+tournament+in+Qatar+and+on+Sunday+will+attempt+the+historic+feat+of+two+consecutive+World+Cup+wins.+Back+in+France,+the+game+is+attracting+huge+interest+and+the+Interior+Minister+has+laid+out+plans+for+extra+policing.+On+Saturday+&#8211;+when+Morocco+take+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=14,000+police+and+extra+monitoring+of+French+far-right+groups+for+World+Cup+final&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.fr/20221216/14000-police-and-extra-monitoring-of-french-far-right-groups-for-world-cup-final#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20221109/police-raid-french-rugby-world-cup-hq/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="712846" data-name="Police raid French rugby World Cup HQ" data-creative="Police" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/11/000_8X46U8-646x431.jpg" class="related-article-image-post wp-post-image" alt="Police raid French rugby World Cup HQ" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/11/000_8X46U8-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/000_8X46U8-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/000_8X46U8-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/000_8X46U8-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/000_8X46U8-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/000_8X46U8-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/000_8X46U8.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/police">POLICE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20221109/police-raid-french-rugby-world-cup-hq/" class="article-link-event" data-page-type="article" data-id="712846" data-name="Police raid French rugby World Cup HQ" data-creative="Police" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Police raid French rugby World Cup HQ</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20221031/mega-basins-why-has-a-dispute-over-irrigation-in-french-farmland-turned-violent/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="711552" data-name="Mega-basins: Why has a dispute over irrigation in French farmland turned violent?" data-creative="Police" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32ME6RA-646x431.jpg" class="related-article-image-post wp-post-image" alt="Mega-basins: Why has a dispute over irrigation in French farmland turned violent?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32ME6RA-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32ME6RA-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32ME6RA-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32ME6RA-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32ME6RA-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32ME6RA-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32ME6RA.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/police">POLICE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20221031/mega-basins-why-has-a-dispute-over-irrigation-in-french-farmland-turned-violent/" class="article-link-event" data-page-type="article" data-id="711552" data-name="Mega-basins: Why has a dispute over irrigation in French farmland turned violent?" data-creative="Police" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mega-basins: Why has a dispute over irrigation in French farmland turned violent?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_5' data-sizes='[[300,250]]' id='fr_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/fr_mpu_5_mobile' data-sizes='[[300,250]]' id='fr_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594258:w0p5j3'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.fr/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.fr/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.fr/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.fr/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.fr/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
<li id="menu-item-707388" class="oneTrustCookieSettings menu-item menu-item-type-custom menu-item-object-custom menu-item-707388"><a>Cookie Settings</a></li>
</ul></div> 
<button id="ot-sdk-btn" class="ot-sdk-show-settings" style="display:none">Cookie Settings</button>

<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/fr" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/navigation.js?ver=1.0.89' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.89' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"4eece13fd5","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local FR","article_tags":["police","lyon","fire"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/theme.js?ver=1.0.89' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","nonce":"1b9da89ffe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.89' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Fri, 16 Dec 2022 16:09:22 <![endif]-->
