<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  How French wine rankings are dividing the town of Saint-Emilion</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="258002227555924" />
<meta property="fb:app_id" content="239712906458571" />
<script src="/cdn-cgi/apps/head/4rWX1Lz_ln7TZTGsrsawkuZGiUY.js"></script><link rel="canonical" href="https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.fr/xmlrpc.php">
<meta property="news_keywords" content="food-drink,culture" />
<meta property="article:modified_time" content="2022-09-06T12:24:15Z" />
<meta name="cXenseParse:articleid" content="704314" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/" />
<meta property="og:article:author" content="AFP" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/" />
<meta property="og:title" content="How French wine rankings are dividing the town of Saint-Emilion" />
<meta property="og:description" content="When the new rankings of Saint-Emilion wines drop on Thursday, Jean-Luc Thunevin could see the value of his vineyard double overnight, the payoff for years of efforts to meet France's most exacting -- and mystifying -- taste test." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="697" />
<meta property="og:site_name" content="The Local France" />
<meta property="article:published_time" content="2022-09-06T12:24:15Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalFrance" />
<meta name="twitter:title" content="How French wine rankings are dividing the town of Saint-Emilion" />
<meta name="twitter:description" content="When the new rankings of Saint-Emilion wines drop on Thursday, Jean-Luc Thunevin could see the value of his vineyard double overnight, the payoff for years of efforts to meet France's most exacting -- and mystifying -- taste test." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/09/watermarks-logo-000_19R7JK.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP">
<meta name="description" content="When the new rankings of Saint-Emilion wines drop on Thursday, Jean-Luc Thunevin could see the value of his vineyard double overnight, the payoff for years of efforts to meet France&#039;s most exacting -- and mystifying -- taste test." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/fr" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; How French wine rankings are dividing the town of Saint-Emilion Comments Feed" href="https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.fr/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.62' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.fr/wp-content/themes/thelocal2021/style.css?ver=1.0.62' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.62' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.fr/wp-json/wp/v2/posts/704314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.fr/?p=704314' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220906%2Fsour-grapes-rankings-divide-a-french-wine-wonderland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220906%2Fsour-grapes-rankings-divide-a-french-wine-wonderland%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.62" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.62" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.62" as="style"> <script src='https://experience.piano.io/xbuilder/experience/load?aid=AMQ66v1Rpu'></script><script>	tp.push(["setContentSection", "France: Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","food-drink","culture"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2146",
                        postid: "https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/",
                        url: "https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/",
                        maincontent: "div.entry-the-post",
                        title: "How French wine rankings are dividing the town of Saint-Emilion",
                        pubdate: "2022-09-06T12:29:30+02:00",
                        authors: "AFP",
                        sections: "News",
                        tags: "food-drink,culture",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var googletag = window.googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        window.yb_configuration = {"domain":"thelocal.fr"};
                        (function (y, i, e, l, d, b, I, R, D) {
                            d.Yieldbird = d.Yieldbird || {};
                            d.Yieldbird.cmd = d.Yieldbird.cmd || [];
                            l.cmd.push(function () {l.pubads().disableInitialLoad();});
                            b = i.createElement('script'); b.async = true;
                            b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
                            I = i.getElementsByTagName('script')[0];
                            (I.parentNode || i.head).insertBefore(b, I);
                        })('22f2dd47-8f88-45e4-85ce-779d09dcbfdb', document, document.location.protocol, googletag, window);
                    </script>
<script>
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                googletag.cmd.push(function() {
                                    var _YB = _YB || {
                                        bm: function () { return (Math.random() >= 0.1 ? '1' : '0'); },
                                        ab: function () { return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10)); },
                                        dc: function () { return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20)); },
                                        mx: function () { return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180)); },
                                        tt: function () { return ('tt' + Math.floor(Math.random() * 10)); },
                                        dool: Math.random() >= 0.1
                                    };
                                    var _yt = new Date(), yb_th = _yt.getUTCHours() - 8, yb_tm = _yt.getUTCMinutes(), yb_wd = _yt.getUTCDay();
                                    if (yb_th < 0) { yb_th = 24 + yb_th; yb_wd -= 1; };
                                    if (yb_wd < 0) { yb_wd = 7 + yb_wd };

                                    googletag.pubads().setTargeting('yb_bm', _YB.bm());
                                    googletag.pubads().getSlots().forEach(function (slot) {
                                        slot.setTargeting('yb_ab', _YB.ab());
                                        slot.setTargeting('yb_dc', _YB.dc());
                                        slot.setTargeting('yb_mx', _YB.mx());
                                        slot.setTargeting('yb_tt', _YB.tt());
                                        slot.setTargeting('yb_ff', '' + Math.round(Math.random()));
                                        slot.setTargeting('yb_th', yb_th.toString());
                                        slot.setTargeting('yb_tm', yb_tm.toString());
                                        slot.setTargeting('yb_wd', yb_wd.toString());
                                    });
                                });
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594606']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-704314 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/fr_leaderboard_1' data-width=980 data-height=240 id='fr_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/fr_leaderboard_1_mobile' data-width=300 data-height=250 id='fr_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option selected"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
France's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.fr" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/logos/logo-fr.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675825"><a href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-675826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675826"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675827"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-681633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681633"><a href="https://www.thelocal.fr/category/covid-19-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675828"><a href="/tag/paris/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Paris</a></li>
<li id="menu-item-675829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675829"><a href="/tag/john-lichfield/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">John Lichfield</a></li>
<li id="menu-item-681668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681668"><a href="https://www.thelocal.fr/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
</ul>
</li>
<li id="menu-item-687312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-687312"><a href="/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a>
<ul class="sub-menu">
<li id="menu-item-688816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688816"><a href="/tag/john-lichfield/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">John Lichfield</a></li>
</ul>
</li>
<li id="menu-item-680962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680962"><a href="https://www.thelocal.fr/podcasts/talking-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Talking France</a></li>
<li id="menu-item-675831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675831"><a href="https://www.thelocal.fr/category/living-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living in France</a>
<ul class="sub-menu">
<li id="menu-item-675832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675832"><a href="/tag/moving-to-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to France</a></li>
<li id="menu-item-675833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675833"><a href="/tag/studying-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Studying in France</a></li>
<li id="menu-item-675834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675834"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675835"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-687022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687022"><a href="https://www.thelocal.fr/tag/citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French citizenship</a></li>
<li id="menu-item-687025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687025"><a href="https://www.thelocal.fr/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-687023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687023"><a href="https://www.thelocal.fr/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-687024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687024"><a href="https://www.thelocal.fr/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
</ul>
</li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675839"><a href="https://www.thelocal.fr/category/france-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French culture</a>
<ul class="sub-menu">
<li id="menu-item-687314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687314"><a href="/tag/french-traditions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French traditions</a></li>
<li id="menu-item-675840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675840"><a href="/tag/discover-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover France</a></li>
<li id="menu-item-687318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687318"><a href="/tag/history/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French history</a></li>
<li id="menu-item-687315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687315"><a href="/tag/french-habits" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French habits</a></li>
<li id="menu-item-675841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675841"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French cuisine</a></li>
</ul>
</li>
<li id="menu-item-681285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681285"><a href="https://www.thelocal.fr/tag/french-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French language</a>
<ul class="sub-menu">
<li id="menu-item-675843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675843"><a href="/tag/french-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675836"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-703985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-703985"><a href="http://tag/second-homes/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Second homes</a></li>
<li id="menu-item-675837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675837"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-696539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696539"><a href="/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property Sales</a></li>
<li id="menu-item-675838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675838"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675844"><a href="https://www.thelocal.fr/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675845"><a href="/tag/working-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in France</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/tag/2022-french-presidential-election/" class="" target="">2022 Election</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/podcasts/talking-france/" class="" target="">Talking France Podcast</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/covid-19-france/" class="" target="">Covid-19</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/living-in-france/" class="" target="">Living in France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-explained/" class="" target="">French culture</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/learning-french/" class="" target="">France: Learning French</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class=" active-edition-link" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/jobs/" class="" target="">Jobs in France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalfrance" target="_blank" rel="noopener noreferrer" aria-label="instagram icon" data-wpel-link="exclude"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="704314" data-related-articles="[{&quot;post_id&quot;:704206,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703911,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:703672,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:703637,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703470,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703367,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703148,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:702726,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:702548,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:702403,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="704314" data-name="How French wine rankings are dividing the town of Saint-Emilion" data-creative="Food &amp; Drink" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/&amp;title=How+French+wine+rankings+are+dividing+the+town+of+Saint-Emilion&amp;summary=&#8220;It&#8217;s+the+reward,+or+the+non-reward,+for+your+work,&#8221;+Thunevin,+a+relative+newcomer+to+this+revered+corner+of+Bordeaux,+said+among+his+manicured+rows+of+vines+laden+with+grapes+just+days+from+their+harvest.+The+assessment,+held+every+ten+years,+aims+to+encourage+more+of+the+vintages+that+make+Saint-Emilion+one+of+the+world&#8217;s+most+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+French+wine+rankings+are+dividing+the+town+of+Saint-Emilion&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/food-drink">FOOD &AMP; DRINK</a></h3>
<h1 class="single-article-title">How French wine rankings are dividing the town of Saint-Emilion</h1>
<p class="single-article-excerpt">When the new rankings of Saint-Emilion wines drop on Thursday, Jean-Luc Thunevin could see the value of his vineyard double overnight, the payoff for years of efforts to meet France's most exacting -- and mystifying -- taste test.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/&amp;title=How+French+wine+rankings+are+dividing+the+town+of+Saint-Emilion&amp;summary=&#8220;It&#8217;s+the+reward,+or+the+non-reward,+for+your+work,&#8221;+Thunevin,+a+relative+newcomer+to+this+revered+corner+of+Bordeaux,+said+among+his+manicured+rows+of+vines+laden+with+grapes+just+days+from+their+harvest.+The+assessment,+held+every+ten+years,+aims+to+encourage+more+of+the+vintages+that+make+Saint-Emilion+one+of+the+world&#8217;s+most+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+French+wine+rankings+are+dividing+the+town+of+Saint-Emilion&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 6 September 2022 12:29 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK-633x431.jpg" width="633" height="431" alt="How French wine rankings are dividing the town of Saint-Emilion" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK-633x431.jpg 633w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK-300x204.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK-768x523.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK-80x54.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK-827x563.jpg 827w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19R7JK.jpg 1024w" sizes="(max-width: 633px) 100vw, 633px" />
<div class="post-thumbnail-credit">Grapes are seen in a during the harvest of the Chateau Angelus Saint Emilion vineyard, in 2018 in Saint-Emilion. (Photo by GEORGES GOBET / AFP)</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
 <p>&#8220;It&#8217;s the reward, or the non-reward, for your work,&#8221; Thunevin, a relative newcomer to this revered corner of Bordeaux, said among his manicured rows of vines laden with grapes just days from their harvest.</p>
<p>The assessment, held every ten years, aims to encourage more of the vintages that make Saint-Emilion one of the world&#8217;s most sought-after wines, with bottles that can fetch hundreds, if not thousands, of euros each.</p>

<div data-slot='/1774138/fr_mpu_2' data-width=300 data-height=250 id='fr_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/fr_mpu_2_mobile' data-width=300 data-height=250 id='fr_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>Yet recent rankings have been bitterly contested by estates who say that marketing &#8212; having a cellar designed by a star architect, or placing your bottle in a Hollywood blockbuster &#8212; now counts as much as how a wine actually tastes.</p>
<p>The rancour deepened after three of the current top four estates &#8212; Angelus, Ausone and Cheval Blanc &#8212; surprised everyone by pulling out of this year&#8217;s rankings altogether.</p>
<p>Ausone&#8217;s owner Alain Vauthier told Le Monde newspaper he was riled by requests for favourable press clippings and hints he  should invest in tourist facilities like parking spaces. &#8220;This totally contradicts our environmental efforts.&#8221;</p>
<div class="ml-manual-widget-container"></div>
<p>Others suspect jealousy of new arrivals, or fears of being demoted despite providing hundreds of pages of documentation alongside their bottles.</p>
<p>Whatever the reasons, the controversy could leave wine fans wondering what a Saint-Emilion ranking really amounts to.</p>
<p>&#8220;It&#8217;s such a big deal but it&#8217;s just become increasingly confusing for anybody on the outside,&#8221; the British Bordeaux expert Jane Anson said.</p>
<p>&#8220;And it&#8217;s fair to say it&#8217;s a system that doesn&#8217;t seem to be pleasing anyone at this point.&#8221;</p>
<p><strong>Truth in the glass?</strong></p>
<p>The rankings began in 1955, when owners created a more restrictive Saint-Emilion Grand Cru appellation that called for lower density yields and other restrictions to ensure the distinctive taste by the soil and climate, which combine to make up the &#8220;terroir.&#8221;</p>

<div data-slot='/1774138/fr_mpu_3' data-width=300 data-height=250 id='fr_mpu_3' class='thelocal-ad-desktop ad-container dfp-ad mpu-3 '>
</div>


<div data-slot='/1774138/fr_mpu_3_mobile' data-width=300 data-height=250 id='fr_mpu_3_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-3-mobile '>
</div>

<p>Within the new grouping, estates could also apply for a quality ranking: Grand Cru Classe, Premier Grand Cru Classe B, and the ultimate Premier Grand Cru Classe A.</p>
<p>Making the grade secures a reputation and allows premium pricing, but more important is the boost to land values in what has become one of the most coveted wine parcels in the world.</p>
<p>&#8220;No other wine-growing region has dared to create a ranking system that gets revised every 10 years &#8212; you&#8217;re constantly being challenged,&#8221; said</p>
<p>Jean-Francois Galhaud, president of the Saint-Emilion wine council.</p>
<p>He dismisses claims that taste matters less these days &#8212; &#8220;The truth is always in the glass!&#8221; &#8212; but believes that investments to promote the wines and attract more tourists will benefit all vineyards and the regional economy as a whole.</p>
<p>&#8220;We have a million, a million and a half visitors a year&#8221; to the medieval city and its surroundings, deemed a UNESCO World Heritage Site since 1999, Galhaud said.</p>
<p>&#8220;It&#8217;s good that we encourage our winemakers to open their doors.&#8221;</p>
<p>Thunevin, whose Chateau Valandraud wines were catapulted to Premier Grand Cru B in 2012, has since built an onsite hotel alongside a sparkling modern cellar topped with solar panels. Rentals for wedding receptions are already being booked for next summer.</p>
<p>&#8220;It certainly changed how my banker looked at me! I had a lot of debt and now he knew the money was backed by something with real value,&#8221; he said.</p>
<p>His nine hectares dedicated to Valandraud are worth an estimated €10 million each, &#8220;and if tomorrow I&#8217;m a Premier Grand Cru A, it could go up to €20 million.&#8221;</p>

<div data-slot='/1774138/fr_mpu_4' data-width=300 data-height=250 id='fr_mpu_4' class='thelocal-ad-desktop ad-container dfp-ad mpu-4 '>
</div>


<div data-slot='/1774138/fr_mpu_4_mobile' data-width=300 data-height=250 id='fr_mpu_4_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-mobile '>
</div>

<p>&#8220;That&#8217;s why there&#8217;s so much talent and people coming in from all over the world,&#8221; he said.</p>
<p><strong>&#8216;Family affair&#8217;</strong></p>
<p>But other top estates now belong to multinational firms or their owners including LVMH for Cheval Blanc; the insurance group Scor; the Dassault family of military contractors; or more recently wealthy Chinese.</p>
<p>&#8220;These days it&#8217;s the CAC-40 in the vineyards,&#8221; said Nicolas Despagne, whose family hails from Saint-Emilion, referring to the Paris blue-chip stock index.</p>
<p>He makes organic wine just over the hill in Montagne-Saint-Emilion, while his brother manages the Chateau Grand Corbin Despagne, which is hoping to see its Grand Cru Classe ranking confirmed.</p>
<p>&#8220;A family estate has to compete but it doesn&#8217;t have the resources of a billionaire who walks in and says, &#8216;How much to make it bio-dynamic &#8212; a million euros, or two or three or five, or 10 million? Here you go, plant some trees!&#8217;,&#8221; he said.</p>
<p>Another historic estate that pulled out of this year&#8217;s contest, Croque-Michotte, denounced in June &#8220;a ranking of companies and not wine, made for investors and not consumers.&#8221;</p>
<p>Croque-Michotte was one of several who filed lawsuits over the 2012 rankings, and although they lost their final appeal earlier this year, it raises the spectre of new legal wranglings after Thursday&#8217;s announcement.</p>

<div data-slot='/1774138/fr_mpu_18' data-width=300 data-height=250 id='fr_mpu_18' class='thelocal-ad-desktop ad-container dfp-ad mpu-18 '>
</div>


<div data-slot='/1774138/fr_mpu_18_mobile' data-width=300 data-height=250 id='fr_mpu_18_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-18-mobile '>
</div>

<p>But over 140 estates are believed to have applied to France&#8217;s INAO appellations board for a ranking, up from around 90 ten years ago, a sign for Galhaud that owners increasingly value the healthy competition.</p>
<p>&#8220;I have friends with simple, unpretentious vineyards, they haven&#8217;t built fancy cellars, who got ranked in 2012 and I hope they will still be this year, or even promoted,&#8221; he said.</p>
<p>&#8220;Saint-Emilion is a family affair, and in a family there are people who get along and people who don&#8217;t&#8230; But we&#8217;re looking to the future, and this ranking is going to prove its worth.&#8221;</p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">AFP</span>
<a href="/cdn-cgi/l/email-protection#365853414576425e535a5955575a185044"><span class="__cf_email__" data-cfemail="1c72796b6f5c68747970737f7d70327a6e">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="exclude">@thelocalfrance</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/food-drink" data-wpel-link="internal" target="_self" rel="noopener noreferrer">FOOD &AMP; DRINK</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/culture" data-wpel-link="internal" target="_self" rel="noopener noreferrer">CULTURE</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/&amp;title=How+French+wine+rankings+are+dividing+the+town+of+Saint-Emilion&amp;summary=&#8220;It&#8217;s+the+reward,+or+the+non-reward,+for+your+work,&#8221;+Thunevin,+a+relative+newcomer+to+this+revered+corner+of+Bordeaux,+said+among+his+manicured+rows+of+vines+laden+with+grapes+just+days+from+their+harvest.+The+assessment,+held+every+ten+years,+aims+to+encourage+more+of+the+vintages+that+make+Saint-Emilion+one+of+the+world&#8217;s+most+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+French+wine+rankings+are+dividing+the+town+of+Saint-Emilion&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220906/sour-grapes-rankings-divide-a-french-wine-wonderland/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.fr/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="704314"></div>
</div>
</div>
</section>
<div class="article-video aricle-video-connatix"></div>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="704206" data-name="&#8216;Not just selfies by the Eiffel Tower&#8217; &#8211; Inside the new Paris-based US reality TV show" data-creative="Culture" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="640" height="420" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/kacey-lead-pic.jpg" class="related-article-image-post wp-post-image" alt="&#039;Not just selfies by the Eiffel Tower&#039; - Inside the new Paris-based US reality TV show" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/kacey-lead-pic.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/kacey-lead-pic-300x197.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/kacey-lead-pic-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/kacey-lead-pic-110x72.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/culture">CULTURE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/" class="article-link-event" data-page-type="article" data-id="704206" data-name="&#8216;Not just selfies by the Eiffel Tower&#8217; &#8211; Inside the new Paris-based US reality TV show" data-creative="Culture" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">&#8216;Not just selfies by the Eiffel Tower&#8217; &#8211; Inside the new Paris-based US reality TV show</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220905/why-we-love-britain-our-best-of-blighty-british-corner-shop-tlccu/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="702099" data-name="Why we love Britain: Our ‘Best of Blighty&#8217;" data-creative="by British Corner shop" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-646x431.jpg" class="related-article-image-post wp-post-image" alt="Why we love Britain: Our ‘Best of Blighty&#039;" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-1536x1025.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-2048x1367.jpg 2048w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/GettyImages-1054835750-1-844x563.jpg 844w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag">PARTNER CONTENT</div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220905/why-we-love-britain-our-best-of-blighty-british-corner-shop-tlccu/" class="article-link-event" data-page-type="article" data-id="702099" data-name="Why we love Britain: Our ‘Best of Blighty&#8217;" data-creative="by British Corner shop" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Why we love Britain: Our ‘Best of Blighty&#8217;</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_1' data-width=300 data-height=250 id='fr_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/fr_mpu_1_mobile' data-width=300 data-height=250 id='fr_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/" data-page-type="article" data-id="704206" data-name="&#8216;Not just selfies by the Eiffel Tower&#8217; &#8211; Inside the new Paris-based US reality TV show" data-creative="Culture" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/culture">CULTURE</a></h3>
<h1 class="single-article-title">&#8216;Not just selfies by the Eiffel Tower&#8217; &#8211; Inside the new Paris-based US reality TV show</h1>
<p class="single-article-excerpt">Real Girlfriends in Paris is the latest American television series to take a look at life in France. The Local spoke with one of the stars of the reality TV show about what she hopes other Americans in France can get out of it.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/&amp;title=&#8216;Not+just+selfies+by+the+Eiffel+Tower&#8217;+&#8211;+Inside+the+new+Paris-based+US+reality+TV+show&amp;summary=Referred+to+as+a+mélange+between+Sex+and+the+City+and+Emily+in+Paris,+the+new+series+from+US+TV+channel+Bravo,+Real+Girlfriends+in+Paris,+promises+to+tell+the+honest+stories+(with+a+healthy+dose+of+drama)+of+six+Americans+trying+to+build+their+lives+in+the+City+of+Light. +The+Local+spoke+with+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=&#8216;Not+just+selfies+by+the+Eiffel+Tower&#8217;+&#8211;+Inside+the+new+Paris-based+US+reality+TV+show&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 5 September 2022 17:10 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/kacey-lead-pic.jpg" width="640" height="420" alt="'Not just selfies by the Eiffel Tower' - Inside the new Paris-based US reality TV show" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>Referred to as a <em>mélange</em> between Sex and the City and Emily in Paris, the new series from US TV channel Bravo, Real Girlfriends in Paris, promises to tell the honest stories (with a healthy dose of drama) of six Americans trying to build their lives in the City of Light. </p>
<p>The Local spoke with Kacey Margo, one of the six Girlfriends, about what to expect from the show and why other Americans living in Paris should tune in. </p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Time to live our American dreams in Paris! 😍🇫🇷🍷🍷 We&#39;re saying, &quot;Bonjour!&quot; to our new series Real Girlfriends in Paris Sept 5, only on Bravo! <a href="https://twitter.com/hashtag/RGIP?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">#RGIP</a> <a href="https://t.co/xXK6aTuYZC" data-wpel-link="external" target="_blank" rel="external noopener sponsored">pic.twitter.com/xXK6aTuYZC</a></p>
<p>&mdash; Bravo (@BravoTV) <a href="https://twitter.com/BravoTV/status/1556686679997419520?ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">August 8, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Similar to many other Americans who made their way to France via study abroad or teaching English, Kacey Margo also studied French in high school and university. She first moved for a study abroad program and then came back to teach English, with the program TAPIF.</p>

<div data-slot='/1774138/fr_mpu_4_ap' data-width=300 data-height=250 id='fr_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/fr_mpu_4_ap_mobile' data-width=300 data-height=250 id='fr_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>&#8220;I wanted to stay after I really started to fit in here. I felt at home here, and I felt that I had a skill (teaching English) that was sought after.&#8221; </p>
<p>Kacey has been in France for over three years now, and more recently became famous on TikTok for portraying her life as an American in France, which ended up being a gateway onto Real Girlfriends in Paris. </p>
<p>Part of the reason Margo wanted to go on the show was to show an authentic version of life in Paris.</p>
<p>&#8220;I wanted to prove to everyone that I am not just taking pictures in front of the Eiffel tower every day or just eating cheese. I&#8217;m working and giving back to the community by teaching English.</p>
<p>&#8220;Being an American living in Paris is super interesting because people always assume you&#8217;re a tourist. It&#8217;s like no, I live here, I speak French, I am a permanent fixture. I am here to make a living.&#8221; </p>
<p>Kacey thinks other Americans in Paris will relate to that, especially after the Netflix show Emily in Paris &#8211; a series that led many frustrated <a href="https://madame.lefigaro.fr/style/cliches-manque-de-realisme-naivete-les-internautes-francais-raillent-emily-in-paris-051020-182877" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Op-Eds</a> and <a href="https://twitter.com/arthurasseraf/status/1318145325060771840?lang=en" data-wpel-link="exclude" rel="noopener noreferrer">Twitter threads</a> from French people who felt their culture had been mocked. </p>
<div class="ml-manual-widget-container"></div>
<p>&#8220;Emily in Paris is fake,&#8221; Kacey said, laughing. &#8220;I hate when people assume that we don&#8217;t speak any French or that we don&#8217;t know the city. We&#8217;ve all been here for a while.&#8221;</p>
<p>Another experience, though a not-so positive one, that the English-teacher turned reality TV star thinks other Americans in France will relate to is visa-related.</p>
<p>&#8220;I think that any American in Paris&#8217; &#8216;status&#8217; is a central part of their life here,&#8221; said Margo. According to the Bravo website, this will be a central dilemma for her, as she is &#8220;determined to stay&#8221; but &#8220;unfortunately, complications with her visa could get in the way.&#8221;</p>
<p>While she could not go into detail about what viewers can expect for her visa situation (you&#8217;ll have to watch the show), Kacey did have some advice for other Americans who have found themselves in less-than-ideal residency situations:</p>
<p>&#8220;It&#8217;s like voting in the US: stay in line. Go to the préfecture, show them that you care about staying, show them that you have all the paperwork, show them you have a skill that is applicable in France. Once you have your foot in the door, don&#8217;t give up.&#8221;</p>

<div data-slot='/1774138/fr_mpu_5_ap' data-width=300 data-height=250 id='fr_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/fr_mpu_5_ap_mobile' data-width=300 data-height=250 id='fr_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p>Kacey wants other Americans in Paris to tune in for the show &#8220;because they will be able to see themselves in one of the six of us. You&#8217;ll see all of the problems that expats go through.&#8221;</p>
<p>Adding that &#8220;it&#8217;s super easy to feel alone, whether that&#8217;s because you are dealing with visa issues, marriage issues, or work issues, or any other problems expats experience, it&#8217;s so nice to see someone else in the same boat as you.&#8221;</p>
<p>And for Americans looking to make the move to France, Margo had some words of wisdom too, speaking frankly, she said &#8220;it&#8217;s not for everyone. If you are not prepared to go outside and live every day in French then I would not recommend it. Take the time to become fluent and adjust.&#8221;</p>
<p>The show premieres on Monday, September 5th at 9:15pm EST on Bravo &#8211; on TV or online &#8211; in the United States, but will also be shown from September 6th on the European paid-for streaming service, Hayu.</p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="80" height="66" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/Image_20220905_171435_426-80x66.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/Image_20220905_171435_426-80x66.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Image_20220905_171435_426-300x246.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Image_20220905_171435_426-1024x840.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Image_20220905_171435_426-768x630.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Image_20220905_171435_426-90x74.jpg 90w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Image_20220905_171435_426-525x431.jpg 525w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Image_20220905_171435_426-686x563.jpg 686w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Image_20220905_171435_426.jpg 1263w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Genevieve Mansfield</span>
<a href="/cdn-cgi/l/email-protection#4720222922312e223122692a262934212e222b2307332f222b2824262b6924282a"><span class="__cf_email__" data-cfemail="284f4d464d5e414d5e4d064549465b4e414d444c685c404d44474b4944064b4745">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/Gen_Mansfield" data-wpel-link="exclude">@Gen_Mansfield</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/&amp;title=&#8216;Not+just+selfies+by+the+Eiffel+Tower&#8217;+&#8211;+Inside+the+new+Paris-based+US+reality+TV+show&amp;summary=Referred+to+as+a+mélange+between+Sex+and+the+City+and+Emily+in+Paris,+the+new+series+from+US+TV+channel+Bravo,+Real+Girlfriends+in+Paris,+promises+to+tell+the+honest+stories+(with+a+healthy+dose+of+drama)+of+six+Americans+trying+to+build+their+lives+in+the+City+of+Light. +The+Local+spoke+with+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=&#8216;Not+just+selfies+by+the+Eiffel+Tower&#8217;+&#8211;+Inside+the+new+Paris-based+US+reality+TV+show&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/&amp;title=&#8216;Not+just+selfies+by+the+Eiffel+Tower&#8217;+&#8211;+Inside+the+new+Paris-based+US+reality+TV+show&amp;summary=Referred+to+as+a+mélange+between+Sex+and+the+City+and+Emily+in+Paris,+the+new+series+from+US+TV+channel+Bravo,+Real+Girlfriends+in+Paris,+promises+to+tell+the+honest+stories+(with+a+healthy+dose+of+drama)+of+six+Americans+trying+to+build+their+lives+in+the+City+of+Light. +The+Local+spoke+with+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=&#8216;Not+just+selfies+by+the+Eiffel+Tower&#8217;+&#8211;+Inside+the+new+Paris-based+US+reality+TV+show&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.fr/20220905/not-just-selfies-by-the-eiffel-tower-inside-the-new-paris-based-us-reality-tv-show#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220902/foire-aux-vins-how-to-find-bargains-on-high-quality-wine-in-france/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="703911" data-name="Foire aux vins: How to find bargains on high quality wine in France" data-creative="Food &amp; Drink" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="394" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par2771673-646x394.jpg" class="related-article-image-post wp-post-image" alt="Foire aux vins: How to find bargains on high quality wine in France" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par2771673-646x394.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par2771673-300x183.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par2771673-768x469.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par2771673-80x49.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par2771673-110x67.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par2771673-846x516.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par2771673.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/food-drink">FOOD &AMP; DRINK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220902/foire-aux-vins-how-to-find-bargains-on-high-quality-wine-in-france/" class="article-link-event" data-page-type="article" data-id="703911" data-name="Foire aux vins: How to find bargains on high quality wine in France" data-creative="Food &amp; Drink" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Foire aux vins: How to find bargains on high quality wine in France</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220901/flying-a-drone-in-france-what-you-need-to-know/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="703672" data-name="Flying a drone in France: What you need to know" data-creative="technology" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19K0AN-646x431.jpg" class="related-article-image-post wp-post-image" alt="Flying a drone in France: What you need to know" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19K0AN-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19K0AN-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19K0AN-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19K0AN-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19K0AN-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19K0AN-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_19K0AN.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/technology">TECHNOLOGY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220901/flying-a-drone-in-france-what-you-need-to-know/" class="article-link-event" data-page-type="article" data-id="703672" data-name="Flying a drone in France: What you need to know" data-creative="technology" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Flying a drone in France: What you need to know</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_5' data-width=300 data-height=250 id='fr_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/fr_mpu_5_mobile' data-width=300 data-height=250 id='fr_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594258:w0p5j3'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.fr/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.fr/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.fr/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.fr/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.fr/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/fr" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/fr_leaderboard_5' data-width=728 data-height=90 id='fr_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/fr_leaderboard_5_mobile' data-width=320 data-height=50 id='fr_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/navigation.js?ver=1.0.62' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.62' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"daf06ff69d","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local FR","article_tags":["food-drink","culture"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/theme.js?ver=1.0.62' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","nonce":"370f0976ec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.62' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Tue, 06 Sep 2022 13:42:51 <![endif]-->
