<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  French history myths: The &#8216;two fingers&#8217; insult comes from the Battle of Agincourt</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="258002227555924" />
<meta property="fb:app_id" content="239712906458571" />
<script src="/cdn-cgi/apps/head/4rWX1Lz_ln7TZTGsrsawkuZGiUY.js"></script><link rel="canonical" href="https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.fr/xmlrpc.php">
<meta property="news_keywords" content="french-history" />
<meta property="article:modified_time" content="2022-08-05T10:27:34Z" />
<meta name="cXenseParse:articleid" content="698682" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/" />
<meta property="og:article:author" content="The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/" />
<meta property="og:title" content="French history myths: The &#8216;two fingers&#8217; insult comes from the Battle of Agincourt" />
<meta property="og:description" content="In French, it is called the 'doigt d'honneur,' in English it is 'flipping the bird' but does sticking up a finger or fingers at someone as an insult have anything to do with the Battle of Agincourt? " />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="776" />
<meta property="og:site_name" content="The Local France" />
<meta property="article:published_time" content="2022-08-05T10:27:34Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalFrance" />
<meta name="twitter:title" content="French history myths: The &#8216;two fingers&#8217; insult comes from the Battle of Agincourt" />
<meta name="twitter:description" content="In French, it is called the 'doigt d'honneur,' in English it is 'flipping the bird' but does sticking up a finger or fingers at someone as an insult have anything to do with the Battle of Agincourt? " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/08/watermarks-logo-000_DV2168010.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local">
<meta name="description" content="In French, it is called the &#039;doigt d&#039;honneur,&#039; in English it is &#039;flipping the bird&#039; but does sticking up a finger or fingers at someone as an insult have anything to do with the Battle of Agincourt? " />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">
                          {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": "https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/",
                            "headline": "French history myths: The 'two fingers' insult comes from the Battle of Agincourt",
                            "datePublished": "2022-08-05T10:27:35+02:00",
                            "dateModified": "2022-08-05T10:27:34+02:00",
                            "description": "In French, it is called the &#39;doigt d&#39;honneur,&#39; in English it is &#39;flipping the bird&#39; but does sticking up a finger or fingers at someone as an insult have anything to do with the Battle of Agincourt?",
                            "keywords": ["french-history"],
                            "isAccessibleForFree": true,
                            "author": {
                                "@type": "Person",
                                "name": "The Local",
                                "email": "news@thelocal.fr",
                                "url": "https://www.thelocal.fr"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "The Local",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/the-local-network-logo-300x60.png",
                                    "width": 300,
                                    "height": 60
                                }
                            },
                            "isPartOf": {
                              "@type": ["CreativeWork", "Product"],
                              "name" : "Membership of The Local",
                              "productID": "thelocal.fr:member"
                            },
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010.jpg",
                                "width": 1024,
                                "height": 776
                            },
                            "articleBody": "<p><strong>Myth: During the Hundred Years War, the French cut off the first and second fingers of any English archers they managed to capture, to stop them from being able to shoot their bows. In response, the English taunted them by flicking their fingers at them, which is where the 'two finger' insult originated.</strong></p><p>Many cultures have a rude 'finger' gesture, either sticking up two fingers or the middle finger at someone as an insult.</p><p>Myth says that during the Hundred Years War between England and France, when the Frenchmen were able to capture their English enemies, they would cut off their index and middle finger. This would render the archer unable to use their longbow. </p><p>When the English unexpectedly won the Battle of Agincourt, they supposedly taunted the French by raising their intact middle fingers toward them. Allegedly, the insult was born here.</p><p>However, there is no contemporary record that English archers \"made any gesture at the French after battle to show they still had their fingers,\" according to the book \"Agincourt\" by Anne Curry. Additionally, although mutilation was used as punishment during this period, both for criminals and captured soldiers, there are no reports of the French cutting off English archers' fingers.</p><p>In fact 'finger' gestures go all the way back to antiquity; in ancient Greece, the raised finger was an explicit insult making reference to the phallus. It was also used by the Romans.</p><p>Anthropologists believe the gesture made its way to the United States via Italian immigrants during the 19th century. The first documented appearance was when Old Hoss Radbourn, a baseball pitcher on the Boston Beaneaters team, flashed the gesture in a photograph.</p><p><strong>This article is part of our August series looking at popular myths and misconceptions about French history.</strong></p><div class=\"ml-manual-widget-container\" style=\"height: 50px; border: 1px solid #c3c3c3; background-color: #dedede;\">Manual widget for ML (class=\"ml-manual-widget-container\")</div>"
                          }
                          </script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/fr" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; French history myths: The &#8216;two fingers&#8217; insult comes from the Battle of Agincourt Comments Feed" href="https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.fr/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.fr/wp-content/themes/thelocal2021/style.css?ver=1.0.60' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.fr/wp-json/wp/v2/posts/698682" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.fr/?p=698682' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220805%2Ffrench-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220805%2Ffrench-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.60" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=AMQ66v1Rpu'></script><script>	tp.push(["setContentSection", "France: 2 - Homepage section"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","french-history"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2146",
                        postid: "https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/",
                        url: "https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/",
                        maincontent: "div.entry-the-post",
                        title: "French history myths: The \\\'two fingers\\\' insult comes from the Battle of Agincourt",
                        pubdate: "2022-08-05T10:27:35+02:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "french-history",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
  <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var googletag = window.googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        window.yb_configuration = {"domain":"thelocal.fr"};
                        (function (y, i, e, l, d, b, I, R, D) {
                            d.Yieldbird = d.Yieldbird || {};
                            d.Yieldbird.cmd = d.Yieldbird.cmd || [];
                            l.cmd.push(function () {l.pubads().disableInitialLoad();});
                            b = i.createElement('script'); b.async = true;
                            b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
                            I = i.getElementsByTagName('script')[0];
                            (I.parentNode || i.head).insertBefore(b, I);
                        })('22f2dd47-8f88-45e4-85ce-779d09dcbfdb', document, document.location.protocol, googletag, window);
                    </script>
<script>
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                googletag.cmd.push(function() {
                                    var _YB = _YB || {
                                        bm: function () { return (Math.random() >= 0.1 ? '1' : '0'); },
                                        ab: function () { return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10)); },
                                        dc: function () { return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20)); },
                                        mx: function () { return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180)); },
                                        tt: function () { return ('tt' + Math.floor(Math.random() * 10)); },
                                        dool: Math.random() >= 0.1
                                    };
                                    var _yt = new Date(), yb_th = _yt.getUTCHours() - 8, yb_tm = _yt.getUTCMinutes(), yb_wd = _yt.getUTCDay();
                                    if (yb_th < 0) { yb_th = 24 + yb_th; yb_wd -= 1; };
                                    if (yb_wd < 0) { yb_wd = 7 + yb_wd };

                                    googletag.pubads().setTargeting('yb_bm', _YB.bm());
                                    googletag.pubads().getSlots().forEach(function (slot) {
                                        slot.setTargeting('yb_ab', _YB.ab());
                                        slot.setTargeting('yb_dc', _YB.dc());
                                        slot.setTargeting('yb_mx', _YB.mx());
                                        slot.setTargeting('yb_tt', _YB.tt());
                                        slot.setTargeting('yb_ff', '' + Math.round(Math.random()));
                                        slot.setTargeting('yb_th', yb_th.toString());
                                        slot.setTargeting('yb_tm', yb_tm.toString());
                                        slot.setTargeting('yb_wd', yb_wd.toString());
                                    });
                                });
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594606']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-698682 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/fr_leaderboard_1' data-width=980 data-height=240 id='fr_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/fr_leaderboard_1_mobile' data-width=300 data-height=250 id='fr_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option selected"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
 France's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.fr" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/logos/logo-fr.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675825"><a href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-675826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675826"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675827"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-681633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681633"><a href="https://www.thelocal.fr/category/covid-19-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675828"><a href="/tag/paris/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Paris</a></li>
<li id="menu-item-675829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675829"><a href="/tag/john-lichfield/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">John Lichfield</a></li>
<li id="menu-item-681668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681668"><a href="https://www.thelocal.fr/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
</ul>
</li>
<li id="menu-item-687312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-687312"><a href="/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a>
<ul class="sub-menu">
<li id="menu-item-688816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688816"><a href="/tag/john-lichfield/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">John Lichfield</a></li>
</ul>
</li>
<li id="menu-item-680962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680962"><a href="https://www.thelocal.fr/podcasts/talking-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Talking France</a></li>
<li id="menu-item-675831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675831"><a href="https://www.thelocal.fr/category/living-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living in France</a>
<ul class="sub-menu">
<li id="menu-item-675832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675832"><a href="/tag/moving-to-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to France</a></li>
<li id="menu-item-675833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675833"><a href="/tag/studying-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Studying in France</a></li>
<li id="menu-item-675834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675834"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675835"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-687022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687022"><a href="https://www.thelocal.fr/tag/citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French citizenship</a></li>
<li id="menu-item-687025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687025"><a href="https://www.thelocal.fr/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-687023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687023"><a href="https://www.thelocal.fr/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-687024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687024"><a href="https://www.thelocal.fr/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
</ul>
</li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675839"><a href="https://www.thelocal.fr/category/france-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French culture</a>
<ul class="sub-menu">
<li id="menu-item-687314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687314"><a href="/tag/french-traditions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French traditions</a></li>
<li id="menu-item-675840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675840"><a href="/tag/discover-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover France</a></li>
<li id="menu-item-687318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687318"><a href="/tag/history/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French history</a></li>
<li id="menu-item-687315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687315"><a href="/tag/french-habits" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French habits</a></li>
<li id="menu-item-675841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675841"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French cuisine</a></li>
</ul>
</li>
<li id="menu-item-681285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681285"><a href="https://www.thelocal.fr/tag/french-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French language</a>
<ul class="sub-menu">
<li id="menu-item-675843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675843"><a href="/tag/french-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675836"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675837"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-696539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696539"><a href="/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property Sales</a></li>
<li id="menu-item-675838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675838"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675844"><a href="https://www.thelocal.fr/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675845"><a href="/tag/working-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in France</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/tag/2022-french-presidential-election/" class="" target="">2022 Election</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/podcasts/talking-france/" class="" target="">Talking France Podcast</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/covid-19-france/" class="" target="">Covid-19</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/living-in-france/" class="" target="">Living in France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-explained/" class="" target="">French culture</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/learning-french/" class="" target="">France: Learning French</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class=" active-edition-link" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/jobs/" class="" target="">Jobs in France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalfrance" target="_blank" rel="noopener noreferrer" aria-label="instagram icon" data-wpel-link="exclude"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="698682" data-related-articles="[{&quot;post_id&quot;:699955,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:698680,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:699158,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:697925,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:697815,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:695227,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:693009,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:688716,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:681931,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:678852,&quot;tag&quot;:&quot;premiumarticle&quot;}]" data-page-type="article" data-id="698682" data-name="French history myths: The &#8216;two fingers&#8217; insult comes from the Battle of Agincourt" data-creative="french history" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/&amp;title=French+history+myths:+The+&#8216;two+fingers&#8217;+insult+comes+from+the+Battle+of+Agincourt&amp;summary=Myth:+During+the+Hundred+Years+War,+the+French+cut+off+the+first+and+second+fingers+of+any+English+archers+they+managed+to+capture,+to+stop+them+from+being+able+to+shoot+their+bows.+In+response,+the+English+taunted+them+by+flicking+their+fingers+at+them,+which+is+where+the+&#8216;two+finger&#8217;+insult+originated.+Many+cultures+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=French+history+myths:+The+&#8216;two+fingers&#8217;+insult+comes+from+the+Battle+of+Agincourt&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/french-history">FRENCH HISTORY</a></h3>
<h1 class="single-article-title">French history myths: The &#8216;two fingers&#8217; insult comes from the Battle of Agincourt</h1>
<p class="single-article-excerpt">In French, it is called the 'doigt d'honneur,' in English it is 'flipping the bird' but does sticking up a finger or fingers at someone as an insult have anything to do with the Battle of Agincourt? </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/&amp;title=French+history+myths:+The+&#8216;two+fingers&#8217;+insult+comes+from+the+Battle+of+Agincourt&amp;summary=Myth:+During+the+Hundred+Years+War,+the+French+cut+off+the+first+and+second+fingers+of+any+English+archers+they+managed+to+capture,+to+stop+them+from+being+able+to+shoot+their+bows.+In+response,+the+English+taunted+them+by+flicking+their+fingers+at+them,+which+is+where+the+&#8216;two+finger&#8217;+insult+originated.+Many+cultures+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=French+history+myths:+The+&#8216;two+fingers&#8217;+insult+comes+from+the+Battle+of+Agincourt&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 5 August 2022 10:27 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010-569x431.jpg" width="569" height="431" alt="French history myths: The 'two fingers' insult comes from the Battle of Agincourt" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010-569x431.jpg 569w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010-300x227.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010-768x582.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010-80x61.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010-98x74.jpg 98w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010-743x563.jpg 743w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_DV2168010.jpg 1024w" sizes="(max-width: 569px) 100vw, 569px" />
<div class="post-thumbnail-credit">The Battle of Agincourt forms a key part of Shakespeare's Henry V. Photo by Nick Ansell / POOL / AFP)</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><strong>Myth: During the Hundred Years War, the French cut off the first and second fingers of any English archers they managed to capture, to stop them from being able to shoot their bows. In response, the English taunted them by flicking their fingers at them, which is where the &#8216;two finger&#8217; insult originated.</strong></p>
<p>Many cultures have a rude &#8216;finger&#8217; gesture, either sticking up two fingers or the middle finger at someone as an insult.</p>
<p>Myth says that during the Hundred Years War between England and France, when the Frenchmen were able to capture their English enemies, they would cut off their index and middle finger. This would render the archer unable to use their longbow. </p>
<p>When the English unexpectedly won the Battle of Agincourt, they supposedly taunted the French by raising their intact middle fingers toward them. Allegedly, the insult was born here.</p>

<div data-slot='/1774138/fr_mpu_2' data-width=300 data-height=250 id='fr_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/fr_mpu_2_mobile' data-width=300 data-height=250 id='fr_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>However, there is no contemporary record that English archers &#8220;made any gesture at the French after battle to show they still had their fingers,&#8221; according to the book &#8220;Agincourt&#8221; by Anne Curry. Additionally, although mutilation was used as punishment during this period, both for criminals and captured soldiers, there are no reports of the French cutting off English archers&#8217; fingers.</p>
<p>In fact &#8216;finger&#8217; gestures go all the way back to antiquity; in ancient Greece, the raised finger was an explicit insult making reference to the phallus. It was also used by the Romans.</p>
<p>Anthropologists believe the gesture made its way to the United States via Italian immigrants during the 19th century. The first documented appearance was when Old Hoss Radbourn, a baseball pitcher on the Boston Beaneaters team, flashed the gesture in a photograph.</p>
<p><strong>This article is part of our August series looking at popular myths and misconceptions about French history.</strong></p>
<div class="ml-manual-widget-container"></div>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#2b454e5c586b5f434e4744484a47054d59"><span class="__cf_email__" data-cfemail="afc1cad8dcefdbc7cac3c0cccec381c9dd">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="exclude">@thelocalfrance</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/french-history" data-wpel-link="internal" target="_self" rel="noopener noreferrer">FRENCH HISTORY</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/&amp;title=French+history+myths:+The+&#8216;two+fingers&#8217;+insult+comes+from+the+Battle+of+Agincourt&amp;summary=Myth:+During+the+Hundred+Years+War,+the+French+cut+off+the+first+and+second+fingers+of+any+English+archers+they+managed+to+capture,+to+stop+them+from+being+able+to+shoot+their+bows.+In+response,+the+English+taunted+them+by+flicking+their+fingers+at+them,+which+is+where+the+&#8216;two+finger&#8217;+insult+originated.+Many+cultures+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=French+history+myths:+The+&#8216;two+fingers&#8217;+insult+comes+from+the+Battle+of+Agincourt&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220805/french-history-myths-the-two-fingers-insult-comes-from-the-battle-of-agincourt/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.fr/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="698682"></div>
</div>
</div>
</section>
<div class="article-video aricle-video-connatix"></div>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="699955" data-name="French history myths: Napoleon Bonaparte was short" data-creative="french history" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_9626DB-646x431.jpg" class="related-article-image-post wp-post-image" alt="French history myths: Napoleon Bonaparte was short" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_9626DB-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_9626DB-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_9626DB-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_9626DB-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_9626DB-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_9626DB-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_9626DB.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/french-history">FRENCH HISTORY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/" class="article-link-event" data-page-type="article" data-id="699955" data-name="French history myths: Napoleon Bonaparte was short" data-creative="french history" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French history myths: Napoleon Bonaparte was short</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220803/french-history-myths-van-gogh-cut-off-his-ear-to-impress-a-girl/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="698668" data-name="French history myths: Van Gogh cut off his ear to impress a girl" data-creative="french history" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par7817295-646x431.jpg" class="related-article-image-post wp-post-image" alt="French history myths: Van Gogh cut off his ear to impress a girl" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par7817295-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par7817295-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par7817295-768x511.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par7817295-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par7817295-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par7817295-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par7817295.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/french-history">FRENCH HISTORY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220803/french-history-myths-van-gogh-cut-off-his-ear-to-impress-a-girl/" class="article-link-event" data-page-type="article" data-id="698668" data-name="French history myths: Van Gogh cut off his ear to impress a girl" data-creative="french history" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French history myths: Van Gogh cut off his ear to impress a girl</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_1' data-width=300 data-height=250 id='fr_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/fr_mpu_1_mobile' data-width=300 data-height=250 id='fr_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/" data-page-type="article" data-id="699955" data-name="French history myths: Napoleon Bonaparte was short" data-creative="french history" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/french-history">FRENCH HISTORY</a></h3>
<h1 class="single-article-title">French history myths: Napoleon Bonaparte was short</h1>
<p class="single-article-excerpt">Think of the French Emperor Napoleon Bonaparte and you'll likely picture a short man with his hand tucked into his jacket - but only one of these things is true. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/&amp;title=French+history+myths:+Napoleon+Bonaparte+was+short&amp;summary=Myth:+Napoleon+Bonaparte+was+unusually+small+in+stature+You+are+probably+accustomed+to+seeing+Napoleon+represented+in+a+specific+way:+always+wearing+military+garb+with+his+hand+tucked+inside+his+jacket.+Napoleon+was+quite+concerned+with+portraying+himself+as+a+gentleman+&#8211;+which+is+also+why+he+is+frequently+shown+in+paintings+or+statues+with+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=French+history+myths:+Napoleon+Bonaparte+was+short&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 4 August 2022 10:24 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_9626DB-646x431.jpg" width="646" height="431" alt="French history myths: Napoleon Bonaparte was short" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><strong>Myth: Napoleon Bonaparte was unusually small in stature</strong></p>
<p>You are probably accustomed to seeing Napoleon represented in a specific way: always wearing military garb with his hand tucked inside his jacket.</p>
<p>Napoleon was quite concerned with portraying himself as a gentleman &#8211; which is also why he is frequently shown in paintings or statues with his hand inside his coat &#8211; the gesture is meant to demonstrate &#8220;gentlemanly restraint&#8221; and was associated with nobility</p>
<p>But probably the first thing that really likely comes to mind is that Napoleon was very small.</p>

<div data-slot='/1774138/fr_mpu_4_ap' data-width=300 data-height=250 id='fr_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/fr_mpu_4_ap_mobile' data-width=300 data-height=250 id='fr_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>Legend has it that Napoleon was irritable and power-hungry, plagued from having been bullied as a child for his lacklustre French, Corsican origins, and of course small stature.</p>
<p>This theory is so widely accepted in in popular culture that we even use his name to describe short man syndrome: the &#8216;Napoleon complex,&#8217; which involves a person over-compensating for their physical or social shortcomings by seeking power.</p>
<p>But the nickname the General would go on to earn: <em>Le Petit Caporal</em>, translated as “The Little Corporal,” did not have anything to do with the man&#8217;s height. </p>
<p>In reality, Napoleon was likely of average height for the time period. The nickname actually was simply intended as a term of affection by his soldiers.</p>
<p>Napoleon was reportedly 5 foot 2 inches, but it is important to consider that the inch at the time was equivalent to roughly 2.7 centimetres. Thus, Napoleon was likely around 1.69 metres in height (a bit above 5 foot 5 inches nowadays).</p>
<p>This would have made him around an average adult male&#8217;s height at the time. </p>
<div class="ml-manual-widget-container"></div>
<p>But we know of Napoleon as short because of English cartoonists who spread the trope of a &#8220;Little Boney&#8221; &#8211; a small, childish version of the Emperor of the French.</p>
<p>The below image was published in 1803 when the two countries were at war, so essentially what we&#8217;re seeing here is one country&#8217;s wartime propaganda.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/OnThisDay?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">#OnThisDay</a> in 1803 ‘Maniac Ravings’ was published.</p>
<p>Napoleon is caricatured as a diminutive, deformed toddler throwing a tantrum. War had resumed after a brief peace and the threat of invasion was a real prospect to those viewing Gillray’s work in 1803. <a href="https://t.co/SaOvBvUivR" data-wpel-link="external" target="_blank" rel="external noopener sponsored">pic.twitter.com/SaOvBvUivR</a></p>
<p>&mdash; Fairfax House (@fairfax_house) <a href="https://twitter.com/fairfax_house/status/1131893859560988672?ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">May 24, 2019</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The English cartoonist James Gillray&#8217;s caricature shows: “The Plumb-pudding in danger, or, State epicures taking un petit souper.” It shows the tall, British Prime Minister at the time eating half of a carved Earth, while a young looking Napoleon, sporting oversized boots and clothing takes a bite out of Europe.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">&quot;The Plumb-pudding in danger&quot; (overtures made by Napoleon for a reconciliation with Britain), James Gillray, 1805. <a href="https://t.co/Hdoqsjq8ej" data-wpel-link="external" target="_blank" rel="external noopener sponsored">pic.twitter.com/Hdoqsjq8ej</a></p>
<p>&mdash; Bibliophilia (@Libroantiguo) <a href="https://twitter.com/Libroantiguo/status/729416093626994691?ref_src=twsrc%5Etfw" data-wpel-link="exclude" rel="noopener noreferrer">May 8, 2016</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Napoleon eventually even <a href="https://nationalpost.com/news/world/greatest-cartooning-coup-of-all-time-the-brit-who-convinced-everyone-napoleon-was-short" data-wpel-link="external" target="_blank" rel="external noopener sponsored">complained</a> about the cartoons, asking for them to be censored, but to no avail. </p>
<p>Before his death, Napoleon reportedly <a href="https://www.history.com/news/napoleon-complex-short" data-wpel-link="external" target="_blank" rel="external noopener sponsored">said</a> that Gillray “did more than all the armies of Europe to bring me down.” </p>
<p>Much of the world went on to remember him as the petty, short man depicted by the British press &#8211; which just goes to show that history is written &#8211; or at least drawn &#8211; by the victors.</p>
<p><strong>This article is part of our August series on myths and misconceptions about French history.</strong></p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#e38d869490a3978b868f8c80828fcd8591"><span class="__cf_email__" data-cfemail="86e8e3f1f5c6f2eee3eae9e5e7eaa8e0f4">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="exclude">@thelocalfrance</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/&amp;title=French+history+myths:+Napoleon+Bonaparte+was+short&amp;summary=Myth:+Napoleon+Bonaparte+was+unusually+small+in+stature+You+are+probably+accustomed+to+seeing+Napoleon+represented+in+a+specific+way:+always+wearing+military+garb+with+his+hand+tucked+inside+his+jacket.+Napoleon+was+quite+concerned+with+portraying+himself+as+a+gentleman+&#8211;+which+is+also+why+he+is+frequently+shown+in+paintings+or+statues+with+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=French+history+myths:+Napoleon+Bonaparte+was+short&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/&amp;title=French+history+myths:+Napoleon+Bonaparte+was+short&amp;summary=Myth:+Napoleon+Bonaparte+was+unusually+small+in+stature+You+are+probably+accustomed+to+seeing+Napoleon+represented+in+a+specific+way:+always+wearing+military+garb+with+his+hand+tucked+inside+his+jacket.+Napoleon+was+quite+concerned+with+portraying+himself+as+a+gentleman+&#8211;+which+is+also+why+he+is+frequently+shown+in+paintings+or+statues+with+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=French+history+myths:+Napoleon+Bonaparte+was+short&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.fr/20220804/french-history-myths-napoleon-bonaparte-was-short#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="699857" data-name="France, Italy or Switzerland &#8211; which country is Mont Blanc in?" data-creative="french history" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-646x431.jpg" class="related-article-image-post wp-post-image" alt="France, Italy or Switzerland - which country is Mont Blanc in?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/000_323K2HN.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/french-history">FRENCH HISTORY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220802/france-italy-or-switzerland-which-country-is-mont-blanc-in/" class="article-link-event" data-page-type="article" data-id="699857" data-name="France, Italy or Switzerland &#8211; which country is Mont Blanc in?" data-creative="french history" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">France, Italy or Switzerland &#8211; which country is Mont Blanc in?</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220802/french-history-myths-marie-antoinette-said-let-them-eat-cake/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="698680" data-name="French history myths: Marie-Antoinette said &#8216;Let them eat cake&#8217;" data-creative="french history" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="633" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par1825503-633x431.jpg" class="related-article-image-post wp-post-image" alt="French history myths: Marie-Antoinette said &#039;Let them eat cake&#039;" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par1825503-633x431.jpg 633w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par1825503-300x204.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par1825503-768x523.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par1825503-80x54.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par1825503-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par1825503-827x563.jpg 827w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_Par1825503.jpg 1024w" sizes="(max-width: 633px) 100vw, 633px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/french-history">FRENCH HISTORY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220802/french-history-myths-marie-antoinette-said-let-them-eat-cake/" class="article-link-event" data-page-type="article" data-id="698680" data-name="French history myths: Marie-Antoinette said &#8216;Let them eat cake&#8217;" data-creative="french history" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French history myths: Marie-Antoinette said &#8216;Let them eat cake&#8217;</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_5' data-width=300 data-height=250 id='fr_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/fr_mpu_5_mobile' data-width=300 data-height=250 id='fr_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594258:w0p5j3'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.fr/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.fr/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.fr/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.fr/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.fr/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/fr" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/fr_leaderboard_5' data-width=728 data-height=90 id='fr_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/fr_leaderboard_5_mobile' data-width=320 data-height=50 id='fr_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/navigation.js?ver=1.0.60' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.60' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"c8c47eee5d","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local FR","article_tags":["french-history"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/theme.js?ver=1.0.60' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","nonce":"5168f24db2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.60' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Fri, 05 Aug 2022 10:31:22 <![endif]-->
