<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  ANALYSIS: Why the French are drinking less and less wine</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="258002227555924" />
<meta property="fb:app_id" content="239712906458571" />
<script src="/cdn-cgi/apps/head/4rWX1Lz_ln7TZTGsrsawkuZGiUY.js"></script><link rel="canonical" href="https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.fr/xmlrpc.php">
<meta property="news_keywords" content="culture,health,food-drink" />
<meta property="article:modified_time" content="2022-05-02T16:37:40Z" />
<meta name="cXenseParse:articleid" content="687907" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/" />
<meta property="og:article:author" content="Genevieve Manfield" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/" />
<meta property="og:title" content="ANALYSIS: Why the French are drinking less and less wine" />
<meta property="og:description" content="Wine plays a uniquely important role in French society, once upon a time it was even served to children in school canteens - but these days the French are drinking less and less, so what is the future of the French wine industry? " />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta property="og:site_name" content="The Local France" />
<meta property="article:published_time" content="2022-05-02T16:37:40Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalFrance" />
<meta name="twitter:title" content="ANALYSIS: Why the French are drinking less and less wine" />
<meta name="twitter:description" content="Wine plays a uniquely important role in French society, once upon a time it was even served to children in school canteens - but these days the French are drinking less and less, so what is the future of the French wine industry? " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/05/watermarks-logo-wine-lede.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Genevieve Manfield">
<meta name="description" content="Wine plays a uniquely important role in French society, once upon a time it was even served to children in school canteens - but these days the French are drinking less and less, so what is the future of the French wine industry? " />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/fr" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; ANALYSIS: Why the French are drinking less and less wine Comments Feed" href="https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.fr/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.fr/wp-content/themes/thelocal2021/style.css?ver=1.0.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.fr/wp-json/wp/v2/posts/687907" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.fr/?p=687907' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220502%2Fanalysis-why-the-french-are-drinking-less-and-less-wine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220502%2Fanalysis-why-the-french-are-drinking-less-and-less-wine%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.50" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>	tp.push(["setContentSection", "1. Homepage section - France"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","culture","health","food-drink"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2146",
                        postid: "https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/",
                        url: "https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/",
                        maincontent: "div.entry-the-post",
                        title: "ANALYSIS: Why the French are drinking less and less wine",
                        pubdate: "2022-05-02T16:37:41+02:00",
                        authors: "Genevieve Manfield",
                        sections: "News",
                        tags: "culture,health,food-drink",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var googletag = window.googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        window.yb_configuration = {"domain":"thelocal.fr"};
                        (function (y, i, e, l, d, b, I, R, D) {
                            d.Yieldbird = d.Yieldbird || {};
                            d.Yieldbird.cmd = d.Yieldbird.cmd || [];
                            l.cmd.push(function () {l.pubads().disableInitialLoad();});
                            b = i.createElement('script'); b.async = true;
                            b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
                            I = i.getElementsByTagName('script')[0];
                            (I.parentNode || i.head).insertBefore(b, I);
                        })('22f2dd47-8f88-45e4-85ce-779d09dcbfdb', document, document.location.protocol, googletag, window);
                    </script>
<script>
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                googletag.cmd.push(function() {
                                    var _YB = _YB || {
                                        bm: function () { return (Math.random() >= 0.1 ? '1' : '0'); },
                                        ab: function () { return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10)); },
                                        dc: function () { return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20)); },
                                        mx: function () { return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180)); },
                                        tt: function () { return ('tt' + Math.floor(Math.random() * 10)); },
                                        dool: Math.random() >= 0.1
                                    };
                                    var _yt = new Date(), yb_th = _yt.getUTCHours() - 8, yb_tm = _yt.getUTCMinutes(), yb_wd = _yt.getUTCDay();
                                    if (yb_th < 0) { yb_th = 24 + yb_th; yb_wd -= 1; };
                                    if (yb_wd < 0) { yb_wd = 7 + yb_wd };

                                    googletag.pubads().setTargeting('yb_bm', _YB.bm());
                                    googletag.pubads().getSlots().forEach(function (slot) {
                                        slot.setTargeting('yb_ab', _YB.ab());
                                        slot.setTargeting('yb_dc', _YB.dc());
                                        slot.setTargeting('yb_mx', _YB.mx());
                                        slot.setTargeting('yb_tt', _YB.tt());
                                        slot.setTargeting('yb_ff', '' + Math.round(Math.random()));
                                        slot.setTargeting('yb_th', yb_th.toString());
                                        slot.setTargeting('yb_tm', yb_tm.toString());
                                        slot.setTargeting('yb_wd', yb_wd.toString());
                                    });
                                });
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594606']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-687907 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/fr_leaderboard_1' data-width=980 data-height=240 id='fr_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/fr_leaderboard_1_mobile' data-width=300 data-height=250 id='fr_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option selected"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
France's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.fr" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/logos/logo-fr.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675825"><a href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-681668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681668"><a href="https://www.thelocal.fr/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
<li id="menu-item-681633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681633"><a href="https://www.thelocal.fr/category/covid-19-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675826"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675827"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-675828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675828"><a href="/tag/paris/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Paris</a></li>
<li id="menu-item-675829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675829"><a href="/tag/john-lichfield/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">John Lichfield</a></li>
</ul>
</li>
<li id="menu-item-687312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-687312"><a href="/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a>
<ul class="sub-menu">
<li id="menu-item-680961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680961"><a href="https://www.thelocal.fr/tag/2022-french-presidential-election/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">2022 presidential election</a></li>
<li id="menu-item-680962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680962"><a href="https://www.thelocal.fr/podcasts/talking-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Election podcast</a></li>
</ul>
</li>
<li id="menu-item-675831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675831"><a href="https://www.thelocal.fr/category/living-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living in France</a>
<ul class="sub-menu">
<li id="menu-item-675832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675832"><a href="/tag/moving-to-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to France</a></li>
<li id="menu-item-675833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675833"><a href="/tag/studying-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Studying in France</a></li>
<li id="menu-item-675834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675834"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675835"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-687022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687022"><a href="https://www.thelocal.fr/tag/citizenship/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French citizenship</a></li>
<li id="menu-item-687025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687025"><a href="https://www.thelocal.fr/tag/visas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Visas</a></li>
<li id="menu-item-687023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687023"><a href="https://www.thelocal.fr/tag/pensions/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pensions</a></li>
<li id="menu-item-687024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687024"><a href="https://www.thelocal.fr/tag/tax/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tax</a></li>
</ul>
</li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675839"><a href="https://www.thelocal.fr/category/france-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French culture</a>
<ul class="sub-menu">
<li id="menu-item-687314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687314"><a href="/tag/french-traditions" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French traditions</a></li>
<li id="menu-item-675840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675840"><a href="/tag/discover-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover France</a></li>
<li id="menu-item-687318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687318"><a href="/tag/history/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French history</a></li>
<li id="menu-item-687315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687315"><a href="/tag/french-habits" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French habits</a></li>
<li id="menu-item-675841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675841"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French cuisine</a></li>
</ul>
</li>
<li id="menu-item-681285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681285"><a href="https://www.thelocal.fr/tag/french-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French language</a>
<ul class="sub-menu">
<li id="menu-item-675843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675843"><a href="/tag/french-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675836"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675837"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675838"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675844"><a href="https://www.thelocal.fr/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675845"><a href="/tag/working-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in France</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-news/" class="" target="" rel="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/tag/2022-french-presidential-election/" class="" target="" rel="">2022 Election</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/podcasts/talking-france/" class="" target="" rel="">Election Podcast</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/covid-19-france/" class="" target="" rel="">Covid-19</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/living-in-france/" class="" target="" rel="">Practical tips</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-explained/" class="" target="" rel="">Learn about France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/learning-french/" class="" target="" rel="">Learning French</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="" rel="">Brexit</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/account/" class="header-hidden-2-my-account" target="" rel="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/membership-student/" class="" target="" rel="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/search/" class="" target="" rel="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="" rel="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="" rel="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class=" active-edition-link" target="" rel="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="" rel="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/jobs/" class="" target="" rel="">Jobs in France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/noticeboard/" class="" target="" rel="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="" rel="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalfrance" target="_blank" rel="noopener noreferrer external" aria-label="instagram icon" data-wpel-link="external"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="687907" data-related-articles="[{&quot;post_id&quot;:687036,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:686675,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:685772,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:685775,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:685649,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685179,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:684858,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:684600,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:684115,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:683962,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="687907" data-name="ANALYSIS: Why the French are drinking less and less wine" data-creative="Culture" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/&amp;title=ANALYSIS:+Why+the+French+are+drinking+less+and+less+wine&amp;summary=From+the+so-called+&#8216;French+paradox&#8217;+to+the+changing+face+of+society+&#8211;+French+drinking+habits+have+undergone+a+radical+shift+over+the+past+70+years,+with+just+one+in+10+French+people+now+drinking+alcohol+every+day.+So+what+has+caused+this+change?+Wine+is+a+relatively+recent+addition+to+France+&#8211;+in+that+it+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=ANALYSIS:+Why+the+French+are+drinking+less+and+less+wine&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/culture">CULTURE</a></h3>
<h1 class="single-article-title">ANALYSIS: Why the French are drinking less and less wine</h1>
<p class="single-article-excerpt">Wine plays a uniquely important role in French society, once upon a time it was even served to children in school canteens - but these days the French are drinking less and less, so what is the future of the French wine industry? </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/&amp;title=ANALYSIS:+Why+the+French+are+drinking+less+and+less+wine&amp;summary=From+the+so-called+&#8216;French+paradox&#8217;+to+the+changing+face+of+society+&#8211;+French+drinking+habits+have+undergone+a+radical+shift+over+the+past+70+years,+with+just+one+in+10+French+people+now+drinking+alcohol+every+day.+So+what+has+caused+this+change?+Wine+is+a+relatively+recent+addition+to+France+&#8211;+in+that+it+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=ANALYSIS:+Why+the+French+are+drinking+less+and+less+wine&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 2 May 2022 16:37 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede-646x431.jpg" width="646" height="431" alt="ANALYSIS: Why the French are drinking less and less wine" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede-768x511.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/wine-lede.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">A man serves a glass of wine during the official 'Semaine des Primeurs,' in Bordeaux, France. (Photo by Philippe LOPEZ / AFP)</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>From the so-called &#8216;French paradox&#8217; to the changing face of society &#8211; French drinking habits have undergone a radical shift over the past 70 years, with just one in 10 French people now drinking alcohol every day.</p>
<p>So what has caused this change?</p>
<p>Wine is a relatively recent addition to France &#8211; in that it only began under the Roman occupation. Prior to that, people in what is now France drank beer.</p>

<div data-slot='/1774138/fr_mpu_2' data-width=300 data-height=250 id='fr_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/fr_mpu_2_mobile' data-width=300 data-height=250 id='fr_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>According to wine expert and co-founder of the Académie des Vins et Spiritueux, Sylvain Removille, wine was essentially the currency of the day. “The Romans brought the Gauls wine, and it became one of the biggest reasons for pax romana in Gaul,” said Romeville. </p>
<p>In the following centuries, France’s economy remained largely agricultural. Most of the laws related to wine prior to World War II were focused on ensuring its quality, rather than legislating its consumption. </p>
<div class="ml-manual-widget-container"></div>
<p>In the 1950s, the government began efforts to reduce alcohol consumption. Then-prime minister Pierre Mendès France organised the <a href="https://www.france24.com/en/20190326-france-alcohol-recommendation-campaign-daily-intake-wine-french-culture-drinking" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">first public, government-led campaign</a> to discourage heavy drinking, with the simple goal of encouraging people to limit alcohol consumption to “less than a litre per meal.” </p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">In the early 1950s, when French wine consumption was 140+ liter/capita, France launched the campaign &quot;Santé Sobriété&quot; to limit alcohol consumption. From 1954 on, graphic artist Philippe Foré designed many posters. <a href="https://t.co/Jm7Cyr97Hq" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">pic.twitter.com/Jm7Cyr97Hq</a></p>
<p>&mdash; AAWE (@wineecon) <a href="https://twitter.com/wineecon/status/956350591248322560?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">January 25, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p>Then, in 1956, the government took up the issue of <a href="https://www.publicsenat.fr/article/societe/de-la-suppression-du-vin-dans-les-cantines-a-la-loi-evin-la-lutte-contre-l-alcool-en" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">alcohol in school cafeterias</a>, making it illegal (for the first time) for children under the age of 14 to drink wine at school, a practice which was common at the time.</p>
<p>But for Romeville, who has studied wine for over 30 years, government intervention is not responsible for the drop in wine consumption over the years, but rather the change in the French economy.</p>
<p>“It’s definitely a result of how work has changed over the last thirty years,” said Romeville.</p>
<p>“After World War II, we had to rebuild everything, so there was a lot of physical labour to be done. At the time, France was also still a largely rural country &#8211; it was a country of agrarian production. We had workers in the cities and workers in the fields, and these people had  to do very hard physical labour, so they needed energy. </p>
<p>The average worker might consume a litre of wine per meal, especially around lunchtime because they needed an energy source. But now France has changed: more people work in offices and people drink less.”</p>

<div data-slot='/1774138/fr_mpu_3' data-width=300 data-height=250 id='fr_mpu_3' class='thelocal-ad-desktop ad-container dfp-ad mpu-3 '>
</div>


<div data-slot='/1774138/fr_mpu_3_mobile' data-width=300 data-height=250 id='fr_mpu_3_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-3-mobile '>
</div>

<p><strong>A Move Toward Quality over Quantity </strong></p>
<p>Wine writer and historian Rod Phillips explains that drinking must be seen in a socio-cultural context: “Working in offices is a change in the context of many people’s daily routines. People are less likely to drink a lot, especially at lunch time, when they have to go back to work in the afternoon,” said Phillips. </p>
<p>The thirty years after World War II in France are still colloquially referred to as “Les Trente Glorieuses,” (The Thirty Glorious Years). It was a time when the French economy grew rapidly, and French standards of living &#8211; as well as salaries &#8211; significantly increased. According to Romeville, so too did the way the French viewed wine.</p>
<p>“People could afford to buy more expensive wine, so we saw an increase in demand for more expensive wines. This happened alongside innovation in wine cultivation itself,” explained Romeville.</p>
<p>As the world globalised and scientific knowledge about what is truly included in <em>terroir </em>grew, wine production techniques became more advanced, allowing for a higher quality of wine to be produced. </p>
<p><img loading="lazy" class="size-full wp-image-687926" src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/sizewine.jpg" alt="" width="640" height="450" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/sizewine.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/sizewine-300x211.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/sizewine-80x56.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/sizewine-105x74.jpg 105w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/sizewine-613x431.jpg 613w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<div class="post-thumbnail-credit">Image: The Local</div>
<p>Once only a luxury of the upper classes, demand for fine wine has expanded to the middle classes, particularly in the last thirty years, according to Phillips. </p>
<p>“Now, among middle class people, women and men, and younger people, wine has become a sign of sophistication. This used to be mostly older, wealthy men,” he said.</p>
<p>So people started to drink less, but began to buy better. In 1980, more than half of French adults consumed wine on a daily. Today, only about 10 percent of French adults <a href="https://veillecarto2-0.fr/2020/01/23/dalmeida/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">report</a> daily consumption.</p>

<div data-slot='/1774138/fr_mpu_4' data-width=300 data-height=250 id='fr_mpu_4' class='thelocal-ad-desktop ad-container dfp-ad mpu-4 '>
</div>


<div data-slot='/1774138/fr_mpu_4_mobile' data-width=300 data-height=250 id='fr_mpu_4_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-mobile '>
</div>

<p>“Knowing something about wine, knowing producers or varieties &#8211; it is a lifestyle thing now. That is fairly new. I would put that back to the late 1990s and early 2000s. It now has this caché among a broader band of the demographics than it used to.”</p>
<p><strong>What about public health?</strong></p>
<p>The other major factor that influenced the decrease in wine consumption is increasing awareness of the health risks.</p>
<p>The Loi Evin, passed in 1991 and still in effect today, regulates advertising and mass communication for alcohol and tobacco. One of the primary goals with passing the law was to decrease alcoholism, as well as to protect children and young people from alcohol advertising by adding a disclaimer that alcohol abuse carries serious health ramifications.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.fr/20220426/why-do-the-french-live-so-long/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Why do the French live so long?</a></strong></p>
<p>In contrast to the “French Paradox,” the idea claiming a glass of wine a day keeps the doctor away, a recent <a href="https://www.sciencedirect.com/science/article/pii/S2212977417300066" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">study</a> on Europeans’ found that the French are changing their attitudes on the ‘healthiness of wine,’ specifically as a result of policies advising constraints on wine consumption.</p>
<p>Phillips echoed this theory, “I think health is one thing. For a long time there has been this idea in France that wine is good for you, I think that has changed dramatically.” </p>
<p>But for Romeville, the effects of Loi Evin have only stood to harm French drinking habits, by indirectly introducing more binge drinking.</p>

<div data-slot='/1774138/fr_mpu_18' data-width=300 data-height=250 id='fr_mpu_18' class='thelocal-ad-desktop ad-container dfp-ad mpu-18 '>
</div>


<div data-slot='/1774138/fr_mpu_18_mobile' data-width=300 data-height=250 id='fr_mpu_18_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-18-mobile '>
</div>

<p>“The law [Evin] taught people alcohol was bad for their health,” said Romeville. “Now there is less consumption per day, but more consumption per sitting.” To him, the more restrictive the laws around drinking, the more it will encourage indulgent drinking habits, rather than “a healthy one or two glasses a day.”</p>
<p>Dr. Guillaume Airagnes, a psychiatrist specialising in addiction at the Georges-Pompidou Hospital in Paris, co-authored a report on the negative impacts of alcohol consumption. He told the <a href="https://www.irishtimes.com/news/world/europe/sobering-report-finds-a-third-of-french-adults-have-a-drink-problem-1.4639934" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Irish Times</a> that “There is no such thing as alcohol consumption that is beneficial to health,” refuting the age-old French Paradox. </p>
<p>Even with diminishing levels of consumption, the <a href="https://presse.inserm.fr/en/inserm-publishes-its-collective-expert-review-on-the-reduction-of-alcohol-related-harm/43098/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">study</a> still found that almost 30 percent of the French population has some level of alcohol dependency. </p>
<p>Though public health officials might be cheering a steady decrease in drinking, the shift is not as popular amongst politicians, or institutions that exist to protect France’s wine industry &#8211; including the Department of Agriculture.</p>
<p>In 2019, France&#8217;s then Agriculture Minister Didier Guillaume blamed mixers and hard liquor for binge drinking, arguing that wine “isn’t like other alcohols.”</p>
<p>In a similar vein, President Emmanuel Macron <a href="https://www.france24.com/en/20190326-france-alcohol-recommendation-campaign-daily-intake-wine-french-culture-drinking" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">said</a> he did not plan on proposing any further legislation to curb alcohol consumption, adding: “Personally, I drink wine at lunch and dinner.”</p>
<p>The health ministry&#8217;s current guidance is that you should have no more than two glasses of wine per day, not exceed 10 per week and should not drink not every day. </p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">[<a href="https://twitter.com/hashtag/Alcool?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">#Alcool</a>] En 2017, Santé publique France et <a href="https://twitter.com/Institut_cancer?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">@Institut_Cancer</a> ont élaboré les nouveaux repères de consommation d’alcool visant à en limiter les risques pour la santé<br />👉 Pour votre santé, l’alcool, c’est maximum 2 verres par jour, et pas tous les jours <a href="https://t.co/ftT4qCsjOO" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">https://t.co/ftT4qCsjOO</a> <a href="https://t.co/Bak9QBkL9J" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">pic.twitter.com/Bak9QBkL9J</a></p>
<p>&mdash; SantépubliqueFrance (@SantePubliqueFr) <a href="https://twitter.com/SantePubliqueFr/status/1458394099673825291?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">November 10, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">Genevieve Manfield</span>
<a href="/cdn-cgi/l/email-protection#caadafa4afbca3afbcafe4a7aba4b9aca3afa6ae8abea2afa6a5a9aba6e4a9a5a7"><span class="__cf_email__" data-cfemail="4c2b2922293a25293a2962212d223f2a252920280c38242920232f2d20622f2321">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/Gen_Mansfield" data-wpel-link="external">@Gen_Mansfield</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/culture" data-wpel-link="internal" target="_self" rel="noopener noreferrer">CULTURE</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/health" data-wpel-link="internal" target="_self" rel="noopener noreferrer">HEALTH</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/food-drink" data-wpel-link="internal" target="_self" rel="noopener noreferrer">FOOD &AMP; DRINK</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/&amp;title=ANALYSIS:+Why+the+French+are+drinking+less+and+less+wine&amp;summary=From+the+so-called+&#8216;French+paradox&#8217;+to+the+changing+face+of+society+&#8211;+French+drinking+habits+have+undergone+a+radical+shift+over+the+past+70+years,+with+just+one+in+10+French+people+now+drinking+alcohol+every+day.+So+what+has+caused+this+change?+Wine+is+a+relatively+recent+addition+to+France+&#8211;+in+that+it+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=ANALYSIS:+Why+the+French+are+drinking+less+and+less+wine&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220502/analysis-why-the-french-are-drinking-less-and-less-wine/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.fr/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="687907"></div>
</div>
</div>
</section>
<div class="article-video aricle-video-connatix"></div>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220502/france-culls-record-16-million-birds-flu-outbreak/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="687930" data-name="France culls record 16 million birds in flu outbreak" data-creative="Health" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="389" src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_9X73BV-646x389.jpg" class="related-article-image-post wp-post-image" alt="France culls record 16 million birds in flu outbreak" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_9X73BV-646x389.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_9X73BV-300x180.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_9X73BV-768x462.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_9X73BV-80x48.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_9X73BV-110x66.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_9X73BV-846x509.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_9X73BV.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/health">HEALTH</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220502/france-culls-record-16-million-birds-flu-outbreak/" class="article-link-event" data-page-type="article" data-id="687930" data-name="France culls record 16 million birds in flu outbreak" data-creative="Health" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">France culls record 16 million birds in flu outbreak</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220501/frances-self-proclaimed-disco-pioneer-and-nightclub-queen-dies/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="687784" data-name="France&#8217;s self-proclaimed disco pioneer and nightclub queen dies" data-creative="Culture" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="409" src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_329A8J4-646x409.jpg" class="related-article-image-post wp-post-image" alt="France&#039;s self-proclaimed disco pioneer and nightclub queen dies" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_329A8J4-646x409.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_329A8J4-300x190.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_329A8J4-768x487.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_329A8J4-80x51.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_329A8J4-110x70.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_329A8J4-846x536.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/000_329A8J4.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/culture">CULTURE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220501/frances-self-proclaimed-disco-pioneer-and-nightclub-queen-dies/" class="article-link-event" data-page-type="article" data-id="687784" data-name="France&#8217;s self-proclaimed disco pioneer and nightclub queen dies" data-creative="Culture" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">France&#8217;s self-proclaimed disco pioneer and nightclub queen dies</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_1' data-width=300 data-height=250 id='fr_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/fr_mpu_1_mobile' data-width=300 data-height=250 id='fr_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/" data-page-type="article" data-id="687036" data-name="How to get 50% discounts at restaurants in France" data-creative="Food &amp; Drink" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/food-drink">FOOD &AMP; DRINK</a></h3>
<h1 class="single-article-title">How to get 50% discounts at restaurants in France</h1>
<p class="single-article-excerpt">More than 1,500 restaurants across France are offering 50 percent discounts for the next seven weeks - here's how to register and get a dinner that won't break the bank.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/&amp;title=How+to+get+50%+discounts+at+restaurants+in+France&amp;summary=The+booking+website+The+Fork+(formerly+called+LaFourchette)+is+again+running+a+&#8216;festival&#8217;+50+percent+discounts.+In+total+1,500+restaurants+across+France+are+participating,+with+nearly+300+in+Paris+alone.+This+year+the+Festival+is+also+including+“Les+Instants+Michelin,”+where+several+Michelin-starred+restaurants,+like+the+well-known+Japanese+restaurant+Nodaïwa+(Paris+1e),+are+offering+discounted+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+to+get+50%+discounts+at+restaurants+in+France&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 26 April 2022 10:41 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/resto-month-paris-646x323.jpg" width="646" height="323" alt="How to get 50% discounts at restaurants in France" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>The booking website The Fork (formerly called LaFourchette) is again running a &#8216;festival&#8217; 50 percent discounts.</p>
<p>In total 1,500 restaurants across France are participating, with nearly 300 in Paris alone.</p>
<p>This year the Festival is also including “Les Instants Michelin,” where several Michelin-starred restaurants, like the well-known Japanese restaurant Nodaïwa (Paris 1e), are offering discounted prices for those who book through the website. </p>
<p>Here’s how it works:</p>
<p><strong>When is this taking place?</strong></p>
<p>From April 21st to June 5th &#8211; you need to make the booking and eat within those dates in order to qualify.</p>

<div data-slot='/1774138/fr_mpu_4_ap' data-width=300 data-height=250 id='fr_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/fr_mpu_4_ap_mobile' data-width=300 data-height=250 id='fr_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p><strong>Is this only happening in Paris?</strong></p>
<p>No, The Fork’s Festival is happening across France, albeit with more participants in the cities.</p>
<p>If you go to the website, TheFork.fr and click the green banner “<em>Réservez avec -50%</em>” you will be able to choose the place closest to you. You can also use the website’s interactive map to find nearby participating restaurants. </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CcqMDciIG9l/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"> </div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"> </div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CcqMDciIG9l/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">A post shared by TheFork France (@thefork_fr)</a></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<div class="ml-manual-widget-container"></div>
<p><strong>Do I just show up at the restaurant? How do I use the discount?</strong></p>
<p>You need to make a reservation using the website and you must specifically click “<em>Réservez avec cette offre</em>” to be sure that you are registered with the discount.</p>
<p>You will need to have an account with The Fork in order to do so, which is free to set up, you just need to register your details. </p>
<p><strong>Is it just French cuisine?</strong></p>
<p>No! You can enjoy Asian restaurants, Italian restaurants, seafood, and many others. On the website, there is a tool to filter by your preferred style of cuisine.</p>
<p><strong>Is it the same process for the Michelin restaurants?</strong></p>
<p>Mostly &#8211; you will still book your reservation using the website, but this time you have to click the &#8220;<em>Instants MICHELIN</em>&#8221; option.</p>
<p>These restaurants are not half-off, though. Instead, they are offering discounted, curated menus for those who want to experience fine dining at a reduced price.</p>
<p><em>Bon appetit!</em></p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author"></span>
<a href="mailto:"></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="external"></a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/&amp;title=How+to+get+50%+discounts+at+restaurants+in+France&amp;summary=The+booking+website+The+Fork+(formerly+called+LaFourchette)+is+again+running+a+&#8216;festival&#8217;+50+percent+discounts.+In+total+1,500+restaurants+across+France+are+participating,+with+nearly+300+in+Paris+alone.+This+year+the+Festival+is+also+including+“Les+Instants+Michelin,”+where+several+Michelin-starred+restaurants,+like+the+well-known+Japanese+restaurant+Nodaïwa+(Paris+1e),+are+offering+discounted+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+to+get+50%+discounts+at+restaurants+in+France&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/&amp;title=How+to+get+50%+discounts+at+restaurants+in+France&amp;summary=The+booking+website+The+Fork+(formerly+called+LaFourchette)+is+again+running+a+&#8216;festival&#8217;+50+percent+discounts.+In+total+1,500+restaurants+across+France+are+participating,+with+nearly+300+in+Paris+alone.+This+year+the+Festival+is+also+including+“Les+Instants+Michelin,”+where+several+Michelin-starred+restaurants,+like+the+well-known+Japanese+restaurant+Nodaïwa+(Paris+1e),+are+offering+discounted+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+to+get+50%+discounts+at+restaurants+in+France&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.fr/20220426/how-to-get-50-discounts-at-restaurants-in-france#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220429/american-library-in-paris-invites-young-readers-to-fundraising-event/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="687691" data-name="American Library in Paris invites young readers to fundraising event" data-creative="Culture" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="633" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_UP2GC-633x431.jpg" class="related-article-image-post wp-post-image" alt="American Library in Paris invites young readers to fundraising event" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_UP2GC-633x431.jpg 633w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_UP2GC-300x204.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_UP2GC-768x523.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_UP2GC-80x54.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_UP2GC-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_UP2GC-827x563.jpg 827w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_UP2GC.jpg 1024w" sizes="(max-width: 633px) 100vw, 633px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/culture">CULTURE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220429/american-library-in-paris-invites-young-readers-to-fundraising-event/" class="article-link-event" data-page-type="article" data-id="687691" data-name="American Library in Paris invites young readers to fundraising event" data-creative="Culture" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">American Library in Paris invites young readers to fundraising event</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220427/maverick-french-covid-doctor-reprimanded-over-breaches-in-clinical-trials/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="687337" data-name="Maverick French Covid doctor reprimanded over &#8216;breaches&#8217; in clinical trials" data-creative="Health" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_328L8UK-646x431.jpg" class="related-article-image-post wp-post-image" alt="Maverick French Covid doctor reprimanded over &#039;breaches&#039; in clinical trials" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_328L8UK-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_328L8UK-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_328L8UK-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_328L8UK-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_328L8UK-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_328L8UK-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_328L8UK.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/health">HEALTH</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220427/maverick-french-covid-doctor-reprimanded-over-breaches-in-clinical-trials/" class="article-link-event" data-page-type="article" data-id="687337" data-name="Maverick French Covid doctor reprimanded over &#8216;breaches&#8217; in clinical trials" data-creative="Health" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Maverick French Covid doctor reprimanded over &#8216;breaches&#8217; in clinical trials</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_5' data-width=300 data-height=250 id='fr_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/fr_mpu_5_mobile' data-width=300 data-height=250 id='fr_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594258:w0p5j3'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.fr/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.fr/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.fr/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.fr/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.fr/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/fr" target="_blank" rel="noopener noreferrer external" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/fr_leaderboard_5' data-width=728 data-height=90 id='fr_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/fr_leaderboard_5_mobile' data-width=320 data-height=50 id='fr_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/navigation.js?ver=1.0.50' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.50' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"3e21d9b679","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local FR","article_tags":["culture","health","food-drink"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/theme.js?ver=1.0.50' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","nonce":"034478692f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.50' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Mon, 02 May 2022 18:50:31 <![endif]-->
