<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  French presidential election: First round final results and campaign latest</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="258002227555924" />
<meta property="fb:app_id" content="239712906458571" />
<script src="/cdn-cgi/apps/head/4rWX1Lz_ln7TZTGsrsawkuZGiUY.js"></script><link rel="canonical" href="https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.fr/xmlrpc.php">
<meta property="news_keywords" content="2022-french-presidential-election,politics" />
<meta property="article:modified_time" content="2022-04-11T13:49:58Z" />
<meta name="cXenseParse:articleid" content="685246" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/" />
<meta property="og:article:author" content="The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/" />
<meta property="og:title" content="French presidential election: First round final results and campaign latest" />
<meta property="og:description" content="The final official result is now in, showing a close race among the top three candidates with Emmanuel Macron and Marine Le Pen going forward to the second round of the French presidential elections." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta property="og:site_name" content="The Local France" />
<meta property="article:published_time" content="2022-04-11T13:49:58Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalFrance" />
<meta name="twitter:title" content="French presidential election: First round final results and campaign latest" />
<meta name="twitter:description" content="The final official result is now in, showing a close race among the top three candidates with Emmanuel Macron and Marine Le Pen going forward to the second round of the French presidential elections." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/04/watermarks-logo-000_32842YF.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local">
<meta name="description" content="The final official result is now in, showing a close race among the top three candidates with Emmanuel Macron and Marine Le Pen going forward to the second round of the French presidential elections." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/fr" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; French presidential election: First round final results and campaign latest Comments Feed" href="https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.fr/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.fr/wp-content/themes/thelocal2021/style.css?ver=1.0.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.fr/wp-json/wp/v2/posts/685246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.fr/?p=685246' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220411%2Ffrench-election-first-round-final-results-and-campaign-latest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220411%2Ffrench-election-first-round-final-results-and-campaign-latest%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.50" as="style"> <script>
        tp = window.tp || [];
        tp.push(["setAid", "lGr3ciYmC7"]);
        </script><script>	tp.push(["setContentSection", "Latest news from France"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","2022-french-presidential-election","politics"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2146",
                        postid: "https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/",
                        url: "https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/",
                        maincontent: "div.entry-the-post",
                        title: "French presidential election: First round final results and campaign latest",
                        pubdate: "2022-04-11T13:50:00+02:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "2022-french-presidential-election,politics",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var googletag = window.googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        window.yb_configuration = {"domain":"thelocal.fr"};
                        (function (y, i, e, l, d, b, I, R, D) {
                            d.Yieldbird = d.Yieldbird || {};
                            d.Yieldbird.cmd = d.Yieldbird.cmd || [];
                            l.cmd.push(function () {l.pubads().disableInitialLoad();});
                            b = i.createElement('script'); b.async = true;
                            b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
                            I = i.getElementsByTagName('script')[0];
                            (I.parentNode || i.head).insertBefore(b, I);
                        })('22f2dd47-8f88-45e4-85ce-779d09dcbfdb', document, document.location.protocol, googletag, window);
                    </script>
<script>
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                googletag.cmd.push(function() {
                                    var _YB = _YB || {
                                        bm: function () { return (Math.random() >= 0.1 ? '1' : '0'); },
                                        ab: function () { return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10)); },
                                        dc: function () { return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20)); },
                                        mx: function () { return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180)); },
                                        tt: function () { return ('tt' + Math.floor(Math.random() * 10)); },
                                        dool: Math.random() >= 0.1
                                    };
                                    var _yt = new Date(), yb_th = _yt.getUTCHours() - 8, yb_tm = _yt.getUTCMinutes(), yb_wd = _yt.getUTCDay();
                                    if (yb_th < 0) { yb_th = 24 + yb_th; yb_wd -= 1; };
                                    if (yb_wd < 0) { yb_wd = 7 + yb_wd };

                                    googletag.pubads().setTargeting('yb_bm', _YB.bm());
                                    googletag.pubads().getSlots().forEach(function (slot) {
                                        slot.setTargeting('yb_ab', _YB.ab());
                                        slot.setTargeting('yb_dc', _YB.dc());
                                        slot.setTargeting('yb_mx', _YB.mx());
                                        slot.setTargeting('yb_tt', _YB.tt());
                                        slot.setTargeting('yb_ff', '' + Math.round(Math.random()));
                                        slot.setTargeting('yb_th', yb_th.toString());
                                        slot.setTargeting('yb_tm', yb_tm.toString());
                                        slot.setTargeting('yb_wd', yb_wd.toString());
                                    });
                                });
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594606']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-685246 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/fr_leaderboard_1' data-width=980 data-height=240 id='fr_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/fr_leaderboard_1_mobile' data-width=300 data-height=250 id='fr_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option selected"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
France's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.fr" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/logos/logo-fr.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675825"><a href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-681668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681668"><a href="https://www.thelocal.fr/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
<li id="menu-item-681633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681633"><a href="https://www.thelocal.fr/category/covid-19-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675826"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675827"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-675828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675828"><a href="/tag/paris/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Paris</a></li>
<li id="menu-item-675829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675829"><a href="/tag/john-lichfield/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">John Lichfield</a></li>
</ul>
</li>
<li id="menu-item-680961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-680961"><a href="https://www.thelocal.fr/tag/2022-french-presidential-election/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">2022 Election</a>
<ul class="sub-menu">
<li id="menu-item-680962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-680962"><a href="https://www.thelocal.fr/podcasts/talking-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Election podcast</a></li>
</ul>
</li>
<li id="menu-item-675831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675831"><a href="https://www.thelocal.fr/category/living-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675832"><a href="/tag/moving-to-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to France</a></li>
<li id="menu-item-675833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675833"><a href="/tag/studying-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Studying in France</a></li>
<li id="menu-item-675834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675834"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675835"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675839"><a href="https://www.thelocal.fr/category/france-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about France</a>
<ul class="sub-menu">
<li id="menu-item-675840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675840"><a href="/tag/discover-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover France</a></li>
<li id="menu-item-675841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675841"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-681285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-681285"><a href="https://www.thelocal.fr/tag/french-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French language</a>
<ul class="sub-menu">
<li id="menu-item-675843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675843"><a href="/tag/french-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675836"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675837"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675838"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675844"><a href="https://www.thelocal.fr/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675845"><a href="/tag/working-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in France</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-news/" class="" target="" rel="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/tag/2022-french-presidential-election/" class="" target="" rel="">2022 Election</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/podcasts/talking-france/" class="" target="" rel="">Election Podcast</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/covid-19-france/" class="" target="" rel="">Covid-19</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/living-in-france/" class="" target="" rel="">Practical tips</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-explained/" class="" target="" rel="">Learn about France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/learning-french/" class="" target="" rel="">Learning French</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="" rel="">Brexit</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/account/" class="header-hidden-2-my-account" target="" rel="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/membership-student/" class="" target="" rel="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/search/" class="" target="" rel="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="" rel="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="" rel="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class=" active-edition-link" target="" rel="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="" rel="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/jobs/" class="" target="" rel="">Jobs in France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/noticeboard/" class="" target="" rel="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="" rel="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalfrance" target="_blank" rel="noopener noreferrer external" aria-label="instagram icon" data-wpel-link="external"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="685246" data-related-articles="[{&quot;post_id&quot;:685335,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685302,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685277,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685265,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685255,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685237,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685230,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685229,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:685223,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:684930,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="685246" data-name="French presidential election: First round final results and campaign latest" data-creative="2022 French presidential election" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/&amp;title=French+presidential+election:+First+round+final+results+and+campaign+latest&amp;summary=The+preliminary+results,+released+at+8pm+on+Sunday,+accurately+placed+Macron+at+the+head+of+the+polls,+followed+by+Le+Pen.+But+on+Monday+afternoon+with+all+votes+counted,+the+official+total+from+the+Interior+Ministry+confirmed+their+scores+&#8211;+Macron+on+27.84+percent+and+Le+Pen+on+23.15+percent.+In+a+close+third+&#8211;+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=French+presidential+election:+First+round+final+results+and+campaign+latest&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/2022-french-presidential-election">2022 FRENCH PRESIDENTIAL ELECTION</a></h3>
<h1 class="single-article-title">French presidential election: First round final results and campaign latest</h1>
<p class="single-article-excerpt">The final official result is now in, showing a close race among the top three candidates with Emmanuel Macron and Marine Le Pen going forward to the second round of the French presidential elections.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/&#039;); return false;" href="#">
 <i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/&amp;title=French+presidential+election:+First+round+final+results+and+campaign+latest&amp;summary=The+preliminary+results,+released+at+8pm+on+Sunday,+accurately+placed+Macron+at+the+head+of+the+polls,+followed+by+Le+Pen.+But+on+Monday+afternoon+with+all+votes+counted,+the+official+total+from+the+Interior+Ministry+confirmed+their+scores+&#8211;+Macron+on+27.84+percent+and+Le+Pen+on+23.15+percent.+In+a+close+third+&#8211;+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=French+presidential+election:+First+round+final+results+and+campaign+latest&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 11 April 2022 13:50 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF-646x431.jpg" width="646" height="431" alt="French presidential election: First round final results and campaign latest" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF-768x511.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32842YF.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Screens in Toulouse displaying TV shows showing the projected results after the close of polling stations in the first round of the French presidential election. (Photo by Lionel BONAVENTURE / AFP)</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>The preliminary results, released at 8pm on Sunday, accurately placed Macron at the head of the polls, followed by Le Pen.</p>
<p>But on Monday afternoon with all votes counted, the official total from the Interior Ministry confirmed their scores &#8211; Macron on 27.84 percent and Le Pen on 23.15 percent.</p>
<p>In a close third &#8211; closer than many polls had predicted but not close enough to keep Le Pen out of the second round &#8211; was the hard-left candidate Jean-Luc Mélenchon on 21.95.</p>
<p>Lying in fourth was extreme right hopeful Eric Zemmour on 7.07 percent.</p>
<div class='mid-article-video-ad'>
<p>Article continues below video</p>

<div id="youplay-player-container">
<script>
                        tp.push(['init', function() {
                            var script = document.createElement('script');
                            if (tp.pianoId.isUserValid()) {
                                script.src = 'https://delivery.youplay.se/load.js?id=383592';
                                script.setAttribute('data-config', '{"mute":true,"zone_id":2340,"pl":986,"nt":"30","player":"up"}');
                            } else {
                                script.src = 'https://delivery.youplay.se/load.js?id=746554';
                                script.setAttribute('data-config', '{"autoplay":true,"mute":true,"zone_id":2341,"pl":987,"nt":"30","player":"up"}');
                            }
                            script.class = 'yp';
                            document.getElementById('youplay-player-container').appendChild(script);
                        }]);
                    </script>
</div>
</div>
<p>The above candidates, scoring more than five percent of the vote, will be able to claim back half their campaign expenses from the State.</p>
<p>However the remaining candidates &#8211; including the traditional parties of the centre-left and centre-right, plus the Greens &#8211; all scored less than five percent and now face a hefty bill. </p>
<p>Valérie Pécresse of the centre-right Les Républicains on Monday <a href="https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/?utm_source=dlvr.it&amp;utm_medium=twitter" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">launched a fundraising bid</a>, saying she is personally liable for €5 million of campaign expenses. </p>
<p>The full scores were;</p>
<ul>
<li>Macron 27.84 percent</li>
<li>Le Pen 23.15</li>
<li>Mélenchon 21.95</li>
<li>Zemmour 7.07</li>
<li>Pécresse 4.78</li>
<li>Jadot 4.63</li>
<li>Lassalle 3.13</li>
<li>Roussel 2.28</li>
<li>Dupont-Aignan 2.06</li>
<li>Hidalgo 1.75</li>
<li>Poutou 0.77</li>
<li>Arthaud 0.56</li>
</ul>
<p>The final, official total from the Interior Ministry was unusually late &#8211; not released until 1pm on Monday despite 97 percent of votes having been counted by 3am.</p>
<div class="ml-manual-widget-container"></div>
<p>An Interior Ministry spokesman <a href="https://www.leparisien.fr/elections/presidentielle/presidentielle-pourquoi-les-resultats-definitifs-du-premier-tour-tardent-ils-a-venir-11-04-2022-GWTV722LTJGPNE5NGN7PQXCWPU.php?xtor=AD-366" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">told Le Parisien</a> that the missing votes were largely made up of French citizens who had voted abroad.</p>
<p>The definitive total cannot be released until all votes have been counted and totalled.</p>
<p><strong>READ ALSO <a href="https://www.thelocal.fr/20220410/macron-v-le-pen-what-happens-next-in-the-french-elections/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Macron v Le Pen &#8211; what next?</a></strong></p>
<p>Macron and Le Pen now have two weeks of campaigning before the French go back to the polls on April 24th and pick one of them to be the next president &#8211; early opinion polls show a very close contest in the second round.</p>
<p>Macron was due to travel to Denain in northern France on Monday &#8211; one of the poorest towns in the country and deep in Le Pen&#8217;s traditional heartlands in the north east.</p>
<p>After running a muted campaign so far, Macron has a busier schedule of campaign events planned this week, including trips to Strasbourg and Le Havre this week and a campaign rally in Marseille planned.</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
 <address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#80eee5f7f3c0f4e8e5ecefe3e1ecaee6f2"><span class="__cf_email__" data-cfemail="167873616556627e737a7975777a387064">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="external">@thelocalfrance</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/2022-french-presidential-election" data-wpel-link="internal" target="_self" rel="noopener noreferrer">2022 FRENCH PRESIDENTIAL ELECTION</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/politics" data-wpel-link="internal" target="_self" rel="noopener noreferrer">POLITICS</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/&amp;title=French+presidential+election:+First+round+final+results+and+campaign+latest&amp;summary=The+preliminary+results,+released+at+8pm+on+Sunday,+accurately+placed+Macron+at+the+head+of+the+polls,+followed+by+Le+Pen.+But+on+Monday+afternoon+with+all+votes+counted,+the+official+total+from+the+Interior+Ministry+confirmed+their+scores+&#8211;+Macron+on+27.84+percent+and+Le+Pen+on+23.15+percent.+In+a+close+third+&#8211;+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=French+presidential+election:+First+round+final+results+and+campaign+latest&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220411/french-election-first-round-final-results-and-campaign-latest/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.fr/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="685246"></div>
</div>
</div>
</section>
<div class="article-video aricle-video-connatix"></div>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="685335" data-name="Pécresse appeals for help to cover cost of failed French presidential campaign" data-creative="2022 French presidential election" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32839GN-646x431.jpg" class="related-article-image-post wp-post-image" alt="Pécresse appeals for help to cover cost of failed French presidential campaign" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32839GN-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32839GN-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32839GN-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32839GN-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32839GN-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32839GN-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32839GN.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/2022-french-presidential-election">2022 FRENCH PRESIDENTIAL ELECTION</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/" class="article-link-event" data-page-type="article" data-id="685335" data-name="Pécresse appeals for help to cover cost of failed French presidential campaign" data-creative="2022 French presidential election" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Pécresse appeals for help to cover cost of failed French presidential campaign</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220411/opinion-the-oldie-voters-will-give-macron-a-narrow-victory/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="685302" data-name="OPINION: The &#8216;oldie&#8217; voters will give Macron a narrow victory" data-creative="John Lichfield" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32833F9-646x431.jpg" class="related-article-image-post wp-post-image" alt="OPINION: The &#039;oldie&#039; voters will give Macron a narrow victory" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32833F9-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32833F9-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32833F9-768x511.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32833F9-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32833F9-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32833F9-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32833F9.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/john-lichfield">JOHN LICHFIELD</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220411/opinion-the-oldie-voters-will-give-macron-a-narrow-victory/" class="article-link-event" data-page-type="article" data-id="685302" data-name="OPINION: The &#8216;oldie&#8217; voters will give Macron a narrow victory" data-creative="John Lichfield" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">OPINION: The &#8216;oldie&#8217; voters will give Macron a narrow victory</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_1' data-width=480 data-height=320 id='fr_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/fr_mpu_1_mobile' data-width=300 data-height=250 id='fr_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/" data-page-type="article" data-id="685335" data-name="Pécresse appeals for help to cover cost of failed French presidential campaign" data-creative="2022 French presidential election" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/2022-french-presidential-election">2022 FRENCH PRESIDENTIAL ELECTION</a></h3>
<h1 class="single-article-title">Pécresse appeals for help to cover cost of failed French presidential campaign</h1>
<p class="single-article-excerpt">The candidate of France's traditional centre-right party has launched an emergency fundraising appeal after she failed to score above 5 percent in the first round of polling - meaning that campaign expenses will not be reimbursed. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/&amp;title=Pécresse+appeals+for+help+to+cover+cost+of+failed+French+presidential+campaign&amp;summary=Valérie+Pécresse+has+launched+a+public+appeal+to+cover+the+cost+of+her+French+Presidential+campaign,+after+she+failed+to+win+enough+votes+to+qualify+for+full+State+funding+for+Les+Républicains+&#8211;+the+party+of+former+French+presidents+Nicolas+Sarkozy+and+Jacques+Chirac.+Under+French+election+rules,+any+candidate+who+wins+five+percent+of+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Pécresse+appeals+for+help+to+cover+cost+of+failed+French+presidential+campaign&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 11 April 2022 12:47 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32839GN-646x431.jpg" width="646" height="431" alt="Pécresse appeals for help to cover cost of failed French presidential campaign" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><span style="font-weight: 400;">Valérie Pécresse has launched a public appeal to cover the cost of her French Presidential campaign, after she failed to win enough votes to qualify for full State funding for Les Républicains &#8211; the party of former French presidents Nicolas Sarkozy and Jacques Chirac.</span></p>
<p><span style="font-weight: 400;">Under French election rules, any candidate who wins five percent of the vote is entitled to be reimbursed up to 47.5 percent of their campaign costs &#8211; amounting to a maximum of €8 million &#8211; once campaign accounts are validated by the Conseil Constitutionnel.</span></p>
<p><span style="font-weight: 400;">For those candidates who poll under five percent of the total vote, the reimbursement is limited to 4.75 percent of the €16.85 m ceiling for authorised expenses for first-round candidates &#8211; or a little over €800,000.</span></p>

<div data-slot='/1774138/fr_mpu_4_ap' data-width=300 data-height=250 id='fr_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/fr_mpu_4_ap_mobile' data-width=300 data-height=250 id='fr_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p><span style="font-weight: 400;">Only four of the 12 first-round candidates &#8211; Emmanuel Macron, Marine Le Pen, Jean-Luc Mélenchon and Eric Zemmour &#8211; polled enough votes to receive the higher rate of reimbursement.</span></p>
<p><span style="font-weight: 400;">The overall ceiling for candidates who reach the second round rises to €22.51 million.</span></p>
<p><span style="font-weight: 400;">Le Républicains candidate Pécresse’s disastrous campaign ended after the first round with her polling just 4.8 percent of the total votes &#8211; which will trigger the lower 4.75 percent reimbursement, prompting her to issue a plea to the French people for &#8220;emergency help to complete the financing of her presidential campaign&#8221;. </span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">💬 &quot;Je suis endettée personnellement à hauteur de 5 millions d&#39;euros&quot;</p>
<p>Valérie Pécresse lance un appel d&#39;urgence aux dons pour rembourser sa campagne <a href="https://t.co/rdNrv28Ci5" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">pic.twitter.com/rdNrv28Ci5</a></p>
<p>&mdash; BFMTV (@BFMTV) <a href="https://twitter.com/BFMTV/status/1513431029658406917?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">April 11, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p><span style="font-weight: 400;">She said that her personal debt following the campaign is &#8220;up to €5 million&#8221;.</span></p>
<p><span style="font-weight: 400;">&#8220;This morning I am launching a national appeal for donations, to all those who have given me their vote, but also to all French people who are attached to political pluralism and freedom of expression,&#8221; she said.</span></p>
<div class="ml-manual-widget-container"></div>
<p><span style="font-weight: 400;">&#8220;The financial situation of my campaign is now critical.”</span></p>
<p><span style="font-weight: 400;">According to Capital, Pécresse’s rally at the Zenith in February would have cost the party nearly €500,000 &#8211; more than half the sum the campaign will get back from the State.</span></p>
<p><span style="font-weight: 400;">“I need your emergency help, by May 15th, to complete the financing of this presidential campaign,” Pécresse said, adding that the survival of Les Républicains depended on these donations.</span></p>
<p>Les Reoublicains was for many years one of the two &#8216;mainstream&#8217; parties and numbers former presidents including Sarkozy, Chirac and De Gaulle.</p>
<p>The party saw its vote collapse in 2017 after its candidate, François Fillon, was exposed in a &#8216;fake jobs&#8217; scandal and Emmanuel Macron swept to power.</p>
<p>Five years on, although the party remains a power at a local level, it has not recovered on a national level and Pécresse came fifth in the first round of voting, after Macron, Le Pen, hard-left Jean-Luc Mélenchon and extreme-right Eric Zemmour.</p>

<div data-slot='/1774138/fr_mpu_5_ap' data-width=300 data-height=250 id='fr_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/fr_mpu_5_ap_mobile' data-width=300 data-height=250 id='fr_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p>Parti Socialiste, the other traditional party of government in France, fared even worse, with its candidate Anne Hidalgo scoring less than two percent.</p>
<p>Green candidate Yannick Jadot also issued an appeal for financial help hours after results showed that his campaign failed to hit the 5 percent threshold.   </p>
<p>A simple Twitter message: “Tonight we need you” called for donations to help repay a campaign loan that amounts to €8.5 million, according to BFMTV.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Ce soir nous avons besoin de vous.</p>
<p>Faites un don sur <a href="https://t.co/KRORXKBWMM" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">https://t.co/KRORXKBWMM</a> <a href="https://t.co/3Vak6vUxM4" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">pic.twitter.com/3Vak6vUxM4</a></p>
<p>&mdash; EELV (@EELV) <a href="https://twitter.com/EELV/status/1513229001384513543?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">April 10, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p> &#8220;If everyone who voted for Yannick Jadot gives 3€, we will have reimbursed the campaign and will be able to continue the fight for ecology,&#8221; the party’s national secretary Julien Bayou said.</p>
<div>
<div>
<p class="clear"></p>
</div>
</div>
<div> </div>
<p class="clear"></p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#107e756763506478757c7f73717c3e7662"><span class="__cf_email__" data-cfemail="076962707447736f626b6864666b296175">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="external">@thelocalfrance</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/&amp;title=Pécresse+appeals+for+help+to+cover+cost+of+failed+French+presidential+campaign&amp;summary=Valérie+Pécresse+has+launched+a+public+appeal+to+cover+the+cost+of+her+French+Presidential+campaign,+after+she+failed+to+win+enough+votes+to+qualify+for+full+State+funding+for+Les+Républicains+&#8211;+the+party+of+former+French+presidents+Nicolas+Sarkozy+and+Jacques+Chirac.+Under+French+election+rules,+any+candidate+who+wins+five+percent+of+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Pécresse+appeals+for+help+to+cover+cost+of+failed+French+presidential+campaign&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/&amp;title=Pécresse+appeals+for+help+to+cover+cost+of+failed+French+presidential+campaign&amp;summary=Valérie+Pécresse+has+launched+a+public+appeal+to+cover+the+cost+of+her+French+Presidential+campaign,+after+she+failed+to+win+enough+votes+to+qualify+for+full+State+funding+for+Les+Républicains+&#8211;+the+party+of+former+French+presidents+Nicolas+Sarkozy+and+Jacques+Chirac.+Under+French+election+rules,+any+candidate+who+wins+five+percent+of+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Pécresse+appeals+for+help+to+cover+cost+of+failed+French+presidential+campaign&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.fr/20220411/pecresse-appeals-for-help-to-cover-cost-of-failed-french-presidential-campaign#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220411/maps-how-france-voted-in-the-first-round-of-the-presidential-elections/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="685277" data-name="MAPS: How France voted in the first round of the Presidential elections" data-creative="2022 French presidential election" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32832KZ-646x431.jpg" class="related-article-image-post wp-post-image" alt="MAPS: How France voted in the first round of the Presidential elections" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32832KZ-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32832KZ-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32832KZ-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32832KZ-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32832KZ-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32832KZ-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_32832KZ.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/2022-french-presidential-election">2022 FRENCH PRESIDENTIAL ELECTION</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220411/maps-how-france-voted-in-the-first-round-of-the-presidential-elections/" class="article-link-event" data-page-type="article" data-id="685277" data-name="MAPS: How France voted in the first round of the Presidential elections" data-creative="2022 French presidential election" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">MAPS: How France voted in the first round of the Presidential elections</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220411/macron-v-le-pen-what-are-their-policies-for-foreigners-in-france/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="685265" data-name="Macron v Le Pen: What are their policies for foreigners in France?" data-creative="2022 French presidential election" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_ARP1197937-4-646x431.jpg" class="related-article-image-post wp-post-image" alt="Macron v Le Pen: What are their policies for foreigners in France?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_ARP1197937-4-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_ARP1197937-4-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_ARP1197937-4-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_ARP1197937-4-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_ARP1197937-4-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_ARP1197937-4-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/000_ARP1197937-4.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/2022-french-presidential-election">2022 FRENCH PRESIDENTIAL ELECTION</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220411/macron-v-le-pen-what-are-their-policies-for-foreigners-in-france/" class="article-link-event" data-page-type="article" data-id="685265" data-name="Macron v Le Pen: What are their policies for foreigners in France?" data-creative="2022 French presidential election" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Macron v Le Pen: What are their policies for foreigners in France?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_5' data-width=300 data-height=250 id='fr_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/fr_mpu_5_mobile' data-width=300 data-height=250 id='fr_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594258:w0p5j3'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.fr/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.fr/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.fr/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.fr/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.fr/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/fr" target="_blank" rel="noopener noreferrer external" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/fr_leaderboard_5' data-width=980 data-height=240 id='fr_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/fr_leaderboard_5_mobile' data-width=300 data-height=250 id='fr_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/navigation.js?ver=1.0.50' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.50' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"672f318be0","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local FR","article_tags":["2022-french-presidential-election","politics"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/theme.js?ver=1.0.50' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","nonce":"7d105fc5b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.50' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Mon, 11 Apr 2022 16:39:35 <![endif]-->
