<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>EU countries agree to lift visa rules for Ukrainians fleeing war - The Local</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="258002227555924" />
<meta property="fb:app_id" content="239712906458571" />
<script src="/cdn-cgi/apps/head/4rWX1Lz_ln7TZTGsrsawkuZGiUY.js"></script><link rel="canonical" href="https://www.thelocal.at/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.fr/xmlrpc.php">
<meta property="news_keywords" content="ukraine" />
<meta property="article:modified_time" content="2022-03-03T17:22:46Z" />
<meta name="cXenseParse:articleid" content="680449" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_9P86AQ.jpg" />
<meta property="og:article:author" content="The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/" />
<meta property="og:title" content="EU countries agree to lift visa rules for Ukrainians fleeing war" />
<meta property="og:description" content="EU countries have agreed to grant Ukrainians fleeing the war immediate leave to stay in the Bloc without a visa for one year, which can be extended if necessary. " />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_9P86AQ.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="404" />
<meta property="og:site_name" content="The Local France" />
<meta property="article:published_time" content="2022-03-03T17:22:46Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalFrance" />
<meta name="twitter:title" content="EU countries agree to lift visa rules for Ukrainians fleeing war" />
<meta name="twitter:description" content="EU countries have agreed to grant Ukrainians fleeing the war immediate leave to stay in the Bloc without a visa for one year, which can be extended if necessary. " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=680449" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local">
<meta name="description" content="EU countries have agreed to grant Ukrainians fleeing the war immediate leave to stay in the Bloc without a visa for one year, which can be extended if necessary. " />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">
                          {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage": "https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/",
                            "headline": "EU countries agree to lift visa rules for Ukrainians fleeing war",
                            "datePublished": "2022-03-03T17:35:34+01:00",
                            "dateModified": "2022-03-03T17:22:46+01:00",
                            "description": "EU countries have agreed to grant Ukrainians fleeing the war immediate leave to stay in the Bloc without a visa for one year, which can be extended if necessary.",
                            "keywords": ["ukraine"],
                            "isAccessibleForFree": true,
                            "author": {
                                "@type": "Person",
                                "name": "The Local",
                                "email": "news@thelocal.fr",
                                "url": "https://www.thelocal.fr"
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "The Local",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/the-local-network-logo-300x60.png",
                                    "width": 300,
                                    "height": 60
                                }
                            },
                            "isPartOf": {
                              "@type": ["CreativeWork", "Product"],
                              "name" : "Membership of The Local",
                              "productID": "thelocal.fr:member"
                            },
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://www.thelocal.fr/misc/resize-image/?post_id=680449&width=696&height=435",
                                "width": 696,
                                "height": 435
                            },
                            "articleBody": "<p>A special meeting of European interior ministers on Thursday agreed to apply a little-used measure known as the Temporary Protection Directive to any Ukrainians who want to come to an EU country.</p><p>The 90-day rule has been in place for Ukrainians since 2017, and this allows them to enter any EU or Schengen zone country without a visa and stay there for up to 90 days, but until now what happens on day 91 had been unclear.</p><p>The activation of the Temporary Protection Directive means that any Ukrainian citizen can stay within the EU or Schengen zone for a year without having to apply for a visa or make a claim for asylum.</p><p>During that time they will be permitted to work and children can access education.</p><p>The status applies immediately and covers both Ukrainians who have already arrived and those who come in the days or weeks to come.</p><p>After the meeting, EU home affairs commissioner Ylva Johansson tweeted: \"Historic decision - the EU will give temporary protection to those fleeing the war in Ukraine. The EU stands united to save lives!\" </p><p>The measure was welcomed by the interior ministers of countries including France and Sweden.</p><div class=\"ml-manual-widget-container\" style=\"height: 50px; border: 1px solid #c3c3c3; background-color: #dedede;\">Manual widget for ML (class=\"ml-manual-widget-container\")</div><p>Anders Ygeman, Sweden's Minister for Integration and Migration, said: \"This is an act of solidarity with Ukraine - that the EU supports those who flee the horrors of war caused by Russia.\"</p><p>The Directive gives Ukrainians a similar status to that of someone who has been granted asylum, but different countries have different rules on requirements for registering residency. </p><p>The UN High Commission for Refugees estimates that 1 million Ukrainians have already left the country and this number is expected to increase in the coming days as Russia intensifies their attacks. </p><p>European Commission president Ursula von der Leyen, speaking on Sunday, said: \"We welcome with open arms those Ukrainians who have to flee from Putin’s bombs and I am proud of the warm welcome that Europeans have given them.</p><p>“We are mobilising every effort and every euro to support our Eastern Member States – to host and take care of these refugees.”</p>"
                          }
                          </script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/fr" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; EU countries agree to lift visa rules for Ukrainians fleeing war Comments Feed" href="https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.fr/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.fr/wp-content/themes/thelocal2021/style.css?ver=1.0.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.fr/wp-json/wp/v2/posts/680449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.fr/?p=680449' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220303%2Feu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220303%2Feu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/?amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.50" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>	tp.push(["setContentSection", "Latest news from Austria"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","ukraine"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2146",
                        postid: "https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/",
                        url: "https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/",
                        maincontent: "div.entry-the-post",
                        title: "EU countries agree to lift visa rules for Ukrainians fleeing war",
                        pubdate: "2022-03-03T17:35:34+01:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "ukraine",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var googletag = window.googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        window.yb_configuration = {"domain":"thelocal.fr"};
                        (function (y, i, e, l, d, b, I, R, D) {
                            d.Yieldbird = d.Yieldbird || {};
                            d.Yieldbird.cmd = d.Yieldbird.cmd || [];
                            l.cmd.push(function () {l.pubads().disableInitialLoad();});
                            b = i.createElement('script'); b.async = true;
                            b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
                            I = i.getElementsByTagName('script')[0];
                            (I.parentNode || i.head).insertBefore(b, I);
                        })('22f2dd47-8f88-45e4-85ce-779d09dcbfdb', document, document.location.protocol, googletag, window);
                    </script>
<script>
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                googletag.cmd.push(function() {
                                    var _YB = _YB || {
                                        bm: function () { return (Math.random() >= 0.1 ? '1' : '0'); },
                                        ab: function () { return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10)); },
                                        dc: function () { return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20)); },
                                        mx: function () { return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180)); },
                                        tt: function () { return ('tt' + Math.floor(Math.random() * 10)); },
                                        dool: Math.random() >= 0.1
                                    };
                                    var _yt = new Date(), yb_th = _yt.getUTCHours() - 8, yb_tm = _yt.getUTCMinutes(), yb_wd = _yt.getUTCDay();
                                    if (yb_th < 0) { yb_th = 24 + yb_th; yb_wd -= 1; };
                                    if (yb_wd < 0) { yb_wd = 7 + yb_wd };

                                    googletag.pubads().setTargeting('yb_bm', _YB.bm());
                                    googletag.pubads().getSlots().forEach(function (slot) {
                                        slot.setTargeting('yb_ab', _YB.ab());
                                        slot.setTargeting('yb_dc', _YB.dc());
                                        slot.setTargeting('yb_mx', _YB.mx());
                                        slot.setTargeting('yb_tt', _YB.tt());
                                        slot.setTargeting('yb_ff', '' + Math.round(Math.random()));
                                        slot.setTargeting('yb_th', yb_th.toString());
                                        slot.setTargeting('yb_tm', yb_tm.toString());
                                        slot.setTargeting('yb_wd', yb_wd.toString());
                                    });
                                });
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594606']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-680449 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/fr_leaderboard_1' data-width=980 data-height=240 id='fr_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/fr_leaderboard_1_mobile' data-width=300 data-height=250 id='fr_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option selected"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
France's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.fr" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/logos/logo-fr.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675825"><a href="https://www.thelocal.fr/category/france-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-675826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675826"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675827"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-675828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675828"><a href="/tag/paris/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Paris</a></li>
<li id="menu-item-675829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675829"><a href="/tag/john-lichfield/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">John Lichfield</a></li>
</ul>
</li>
<li id="menu-item-675830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675830"><a href="https://www.thelocal.fr/category/covid-19-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675831"><a href="https://www.thelocal.fr/category/living-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675832"><a href="/tag/moving-to-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to France</a></li>
<li id="menu-item-675833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675833"><a href="/tag/studying-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Studying in France</a></li>
<li id="menu-item-675834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675834"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675835"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675839"><a href="https://www.thelocal.fr/category/france-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about France</a>
<ul class="sub-menu">
<li id="menu-item-675840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675840"><a href="/tag/discover-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover France</a></li>
<li id="menu-item-675841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675841"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675842"><a href="https://www.thelocal.fr/category/learning-french/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">French language</a>
<ul class="sub-menu">
<li id="menu-item-675843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675843"><a href="/tag/french-word-of-the-day/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675836"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675837"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675838"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675844"><a href="https://www.thelocal.fr/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675845"><a href="/tag/working-in-france/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in France</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-news/" class="" target="" rel="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/covid-19-france/" class="" target="" rel="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/living-in-france/" class="" target="" rel="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/france-explained/" class="" target="" rel="">Learn about France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/category/learning-french/" class="" target="" rel="">Learning French</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="" rel="">Brexit</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/account/" class="header-hidden-2-my-account" target="" rel="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/membership-student/" class="" target="" rel="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/search/" class="" target="" rel="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="" rel="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.fr/contact/" class="" target="" rel="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class=" active-edition-link" target="" rel="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="" rel="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.fr/jobs/" class="" target="" rel="">Jobs in France</a><a data-wpel-link="ignore" href="https://www.thelocal.fr/noticeboard/" class="" target="" rel="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="" rel="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalfrance" target="_blank" rel="noopener noreferrer external" aria-label="instagram icon" data-wpel-link="external"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="680449" data-related-articles="680036,680348,680300,680294,680255,680196,680084,679977,679917" data-page-type="article" data-id="680449" data-name="EU countries agree to lift visa rules for Ukrainians fleeing war" data-creative="Ukraine" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/&amp;title=EU+countries+agree+to+lift+visa+rules+for+Ukrainians+fleeing+war&amp;summary=A+special+meeting+of+European+interior+ministers+on+Thursday+agreed+to+apply+a+little-used+measure+known+as+the+Temporary+Protection+Directive+to+any+Ukrainians+who+want+to+come+to+an+EU+country.+The+90-day+rule+has+been+in+place+for+Ukrainians+since+2017,+and+this+allows+them+to+enter+any+EU+or+Schengen+zone+country+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=EU+countries+agree+to+lift+visa+rules+for+Ukrainians+fleeing+war&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/ukraine">UKRAINE</a></h3>
<h1 class="single-article-title">EU countries agree to lift visa rules for Ukrainians fleeing war</h1>
<p class="single-article-excerpt">EU countries have agreed to grant Ukrainians fleeing the war immediate leave to stay in the Bloc without a visa for one year, which can be extended if necessary. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
 <a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/&amp;title=EU+countries+agree+to+lift+visa+rules+for+Ukrainians+fleeing+war&amp;summary=A+special+meeting+of+European+interior+ministers+on+Thursday+agreed+to+apply+a+little-used+measure+known+as+the+Temporary+Protection+Directive+to+any+Ukrainians+who+want+to+come+to+an+EU+country.+The+90-day+rule+has+been+in+place+for+Ukrainians+since+2017,+and+this+allows+them+to+enter+any+EU+or+Schengen+zone+country+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=EU+countries+agree+to+lift+visa+rules+for+Ukrainians+fleeing+war&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 3 March 2022 17:35 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_9P86AQ.jpg" width="646" height="404" alt="EU countries agree to lift visa rules for Ukrainians fleeing war" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_9P86AQ.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_9P86AQ-300x188.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_9P86AQ-80x50.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_9P86AQ-110x69.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Photo by Ludovic MARIN / AFP</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>A special meeting of European interior ministers on Thursday agreed to apply a little-used measure known as the Temporary Protection Directive to any Ukrainians who want to come to an EU country.</p>
<p>The 90-day rule has been in place for Ukrainians since 2017, and this allows them to enter any EU or Schengen zone country without a visa and stay there for up to 90 days, but until now what happens on day 91 had been unclear.</p>
<p>The activation of the Temporary Protection Directive means that any Ukrainian citizen can stay within the EU or Schengen zone for a year without having to apply for a visa or make a claim for asylum.</p>
<div class='mid-article-video-ad'>
<p>(article continues below)</p>
<h4>See also on The Local:</h4>
<div id="youplay-player-container">
<script>
                        tp.push(['init', function() {
                            var script = document.createElement('script');
                            if (tp.pianoId.isUserValid()) {
                                script.src = 'https://delivery.youplay.se/load.js?id=383592';
                                script.setAttribute('data-config', '{"mute":true,"zone_id":2340,"pl":986,"nt":"30","player":"up"}');
                            } else {
                                script.src = 'https://delivery.youplay.se/load.js?id=746554';
                                script.setAttribute('data-config', '{"autoplay":true,"mute":true,"zone_id":2341,"pl":987,"nt":"30","player":"up"}');
                            }
                            script.class = 'yp';
                            document.getElementById('youplay-player-container').appendChild(script);
                        }]);
                    </script>
</div>
</div>
<p>During that time they will be permitted to work and children can access education.</p>
<p>The status applies immediately and covers both Ukrainians who have already arrived and those who come in the days or weeks to come.</p>
<p>After the meeting, EU home affairs commissioner Ylva Johansson tweeted: &#8220;Historic decision &#8211; the EU will give temporary protection to those fleeing the war in Ukraine. The EU stands united to save lives!&#8221; </p>
<p>The measure was welcomed by the interior ministers of countries including France and Sweden.</p>
<div class="ml-manual-widget-container"></div>
<p>Anders Ygeman, Sweden&#8217;s Minister for Integration and Migration, said: &#8220;This is an act of solidarity with Ukraine &#8211; that the EU supports those who flee the horrors of war caused by Russia.&#8221;</p>
<p>The Directive gives Ukrainians a similar status to that of someone who has been granted asylum, but different countries have different rules on requirements for registering residency. </p>
<p>The UN High Commission for Refugees estimates that 1 million Ukrainians have already left the country and this number is expected to increase in the coming days as Russia intensifies their attacks. </p>
<p>European Commission president Ursula von der Leyen, speaking on Sunday, said: &#8220;We welcome with open arms those Ukrainians who have to flee from Putin’s bombs and I am proud of the warm welcome that Europeans have given them.</p>
<p>“We are mobilising every effort and every euro to support our Eastern Member States – to host and take care of these refugees.”</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#5d33382a2e1d29353831323e3c31733b2f"><span class="__cf_email__" data-cfemail="9af4ffede9daeef2fff6f5f9fbf6b4fce8">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="external">@thelocalfrance</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/ukraine" data-wpel-link="internal" target="_self" rel="noopener noreferrer">UKRAINE</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/&amp;title=EU+countries+agree+to+lift+visa+rules+for+Ukrainians+fleeing+war&amp;summary=A+special+meeting+of+European+interior+ministers+on+Thursday+agreed+to+apply+a+little-used+measure+known+as+the+Temporary+Protection+Directive+to+any+Ukrainians+who+want+to+come+to+an+EU+country.+The+90-day+rule+has+been+in+place+for+Ukrainians+since+2017,+and+this+allows+them+to+enter+any+EU+or+Schengen+zone+country+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=EU+countries+agree+to+lift+visa+rules+for+Ukrainians+fleeing+war&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220303/eu-countries-agree-to-lift-visa-rules-for-ukrainians-fleeing-war/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.fr/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="680449"></div>
</div>
</div>
</section>
<div class="article-video aricle-video-connatix"></div>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="680374" data-name="France announces seizure of Russian oligarch&#8217;s €108m yacht" data-creative="Ukraine" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="430" src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_1LB7Q5.jpg" class="related-article-image-post wp-post-image" alt="France announces seizure of Russian oligarch&#039;s €108m yacht" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_1LB7Q5.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_1LB7Q5-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_1LB7Q5-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_1LB7Q5-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/ukraine">UKRAINE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/" class="article-link-event" data-page-type="article" data-id="680374" data-name="France announces seizure of Russian oligarch&#8217;s €108m yacht" data-creative="Ukraine" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">France announces seizure of Russian oligarch&#8217;s €108m yacht</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220303/cote-dazur-mansions-jets-yachts-what-is-france-likely-to-seize-from-russian-oligarchs/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="680036" data-name="Côte d&#8217;Azur mansions, jets, yachts: What is France likely to seize from Russian oligarchs?" data-creative="Ukraine" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="430" src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_DA2Q8.jpg" class="related-article-image-post wp-post-image" alt="Côte d&#039;Azur mansions, jets, yachts: What is France likely to seize from Russian oligarchs?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_DA2Q8.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_DA2Q8-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_DA2Q8-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_DA2Q8-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/ukraine">UKRAINE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220303/cote-dazur-mansions-jets-yachts-what-is-france-likely-to-seize-from-russian-oligarchs/" class="article-link-event" data-page-type="article" data-id="680036" data-name="Côte d&#8217;Azur mansions, jets, yachts: What is France likely to seize from Russian oligarchs?" data-creative="Ukraine" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Côte d&#8217;Azur mansions, jets, yachts: What is France likely to seize from Russian oligarchs?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_1' data-width=480 data-height=320 id='fr_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/fr_mpu_1_mobile' data-width=300 data-height=250 id='fr_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/" data-page-type="article" data-id="680374" data-name="France announces seizure of Russian oligarch&#8217;s €108m yacht" data-creative="Ukraine" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/ukraine">UKRAINE</a></h3>
<h1 class="single-article-title">France announces seizure of Russian oligarch&#8217;s €108m yacht</h1>
<p class="single-article-excerpt">Just days after the announcement that the French finance ministry was drawing up a list of assets owned by sanctioned Russian oligarchs for seizure comes the first action - a yacht has been impounded in a harbour on France's Mediterranean coast. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/&amp;title=France+announces+seizure+of+Russian+oligarch&#8217;s+€108m+yacht&amp;summary=French+customs+officials+announced+on+Thursday+that+they+had+impounded+the+yacht+Amore+Vero,+owned+by+sanctioned+billionaire+Igor+Sechin.+The+official+announcement+said:+&#8220;During+the+night+of+March+2nd+to+3rd,+French+customs+officers+seized+the+yacht+Amore+Vero+at+the+shipyard+in+La+Ciotat,+after+an+inspection+lasting+several+hours.+&#8220;Owned+by+a+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=France+announces+seizure+of+Russian+oligarch&#8217;s+€108m+yacht&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 3 March 2022 11:17 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_1LB7Q5.jpg" width="646" height="430" alt="France announces seizure of Russian oligarch's €108m yacht" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>French customs officials announced on Thursday that they had impounded the yacht Amore Vero, owned by sanctioned billionaire Igor Sechin.</p>
<p>The official announcement said: &#8220;During the night of March 2nd to 3rd, French customs officers seized the yacht Amore Vero at the shipyard in La Ciotat, after an inspection lasting several hours.</p>
<p>&#8220;Owned by a company in which Igor Sechin, head of the Rosneft company, has been identified as the main shareholder, this yacht fell within the scope of the freezing measures decided against its owner by the European Council.</p>

<div data-slot='/1774138/fr_mpu_4_ap' data-width=300 data-height=250 id='fr_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/fr_mpu_4_ap_mobile' data-width=300 data-height=250 id='fr_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>&#8220;These measures, which apply immediately, require the detention of the vessel.&#8221;</p>
<p><strong>READ ALSO <a href="https://www.thelocal.fr/20220303/cote-dazur-mansions-jets-yachts-what-is-france-likely-to-seize-from-russian-oligarchs/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Côte d&#8217;Azur mansions, yachts, private jets: What is France likely to seize from Russian oligarchs?</a></strong></p>
<p>The 86m-long super-yacht, built in 2013, has an estimated value of €108m &#8211; and annual running costs of €10m. </p>
<p>It was moored in the harbour of La Ciotat, between Marseille and Toulon on France&#8217;s Mediterranean coast. According to customs officers, it had arrived there in January and was undergoing repairs, but crew were &#8220;making arrangements to leave in a hurry, without having completed the planned work&#8221;.</p>
<p>The seizure is likely to be the first of many, as the French finance ministry has created a taskforce of customs officers and tax inspectors to identify and seize assets owned by Russian oligarchs who are under EU sanctions.</p>
<div class="ml-manual-widget-container"></div>
<p>It comes after officials in the German port of Hamburg <a href="https://www.thelocal.de/20220303/germany-seizes-e600m-superyacht-from-russian-billionaire/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">also seized a yacht</a> belonging to a Russian billionaire on Thursday.</p>
<p>Finance minster Bruno Le Maire said: &#8220;We thank the French Customs for this seizure carried out as part of the implementation of the European Union sanctions against Russia.&#8221;</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#1c72796b6f5c68747970737f7d70327a6e"><span class="__cf_email__" data-cfemail="f9979c8e8ab98d919c95969a9895d79f8b">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance" data-wpel-link="external">@thelocalfrance</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/&amp;title=France+announces+seizure+of+Russian+oligarch&#8217;s+€108m+yacht&amp;summary=French+customs+officials+announced+on+Thursday+that+they+had+impounded+the+yacht+Amore+Vero,+owned+by+sanctioned+billionaire+Igor+Sechin.+The+official+announcement+said:+&#8220;During+the+night+of+March+2nd+to+3rd,+French+customs+officers+seized+the+yacht+Amore+Vero+at+the+shipyard+in+La+Ciotat,+after+an+inspection+lasting+several+hours.+&#8220;Owned+by+a+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=France+announces+seizure+of+Russian+oligarch&#8217;s+€108m+yacht&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/&amp;title=France+announces+seizure+of+Russian+oligarch&#8217;s+€108m+yacht&amp;summary=French+customs+officials+announced+on+Thursday+that+they+had+impounded+the+yacht+Amore+Vero,+owned+by+sanctioned+billionaire+Igor+Sechin.+The+official+announcement+said:+&#8220;During+the+night+of+March+2nd+to+3rd,+French+customs+officers+seized+the+yacht+Amore+Vero+at+the+shipyard+in+La+Ciotat,+after+an+inspection+lasting+several+hours.+&#8220;Owned+by+a+[&hellip;]&amp;source=France\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=France+announces+seizure+of+Russian+oligarch&#8217;s+€108m+yacht&amp;via=TheLocalFrance+France\&#039;s+news+in+English&amp;url=https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.fr/20220303/france-announces-seizure-of-russian-oligarchs-e108m-yacht#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220303/france-fears-the-worst-is-ahead-of-us-in-russias-war-on-ukraine/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="680348" data-name="France fears &#8216;the worst is ahead of us&#8217; in Russia&#8217;s war on Ukraine" data-creative="Ukraine" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="430" src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_323X62K.jpg" class="related-article-image-post wp-post-image" alt="France fears &#039;the worst is ahead of us&#039; in Russia&#039;s war on Ukraine" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_323X62K.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_323X62K-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_323X62K-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_323X62K-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/ukraine">UKRAINE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220303/france-fears-the-worst-is-ahead-of-us-in-russias-war-on-ukraine/" class="article-link-event" data-page-type="article" data-id="680348" data-name="France fears &#8216;the worst is ahead of us&#8217; in Russia&#8217;s war on Ukraine" data-creative="Ukraine" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">France fears &#8216;the worst is ahead of us&#8217; in Russia&#8217;s war on Ukraine</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20220302/macron-tells-french-i-will-protect-you-from-effects-of-war-in-ukraine/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="680300" data-name="Macron tells French &#8216;I will protect you&#8217; from effects of war in Ukraine" data-creative="Ukraine" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="430" src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_324C6FH.jpg" class="related-article-image-post wp-post-image" alt="Macron tells French &#039;I will protect you&#039; from effects of war in Ukraine" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_324C6FH.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_324C6FH-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_324C6FH-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_324C6FH-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.fr/tag/ukraine">UKRAINE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.fr/20220302/macron-tells-french-i-will-protect-you-from-effects-of-war-in-ukraine/" class="article-link-event" data-page-type="article" data-id="680300" data-name="Macron tells French &#8216;I will protect you&#8217; from effects of war in Ukraine" data-creative="Ukraine" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Macron tells French &#8216;I will protect you&#8217; from effects of war in Ukraine</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/fr_mpu_5' data-width=300 data-height=250 id='fr_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/fr_mpu_5_mobile' data-width=300 data-height=250 id='fr_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.fr/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.fr/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.fr/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.fr/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.fr/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/fr" target="_blank" rel="noopener noreferrer external" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/fr_leaderboard_5' data-width=980 data-height=240 id='fr_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/fr_leaderboard_5_mobile' data-width=300 data-height=250 id='fr_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/navigation.js?ver=1.0.50' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.50' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"0e0c201b2d","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local FR","article_tags":["ukraine"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/theme.js?ver=1.0.50' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","nonce":"baa2b5a06e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.50' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Thu, 03 Mar 2022 17:39:15 <![endif]-->
