<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Clashes on Champs-Elysées as &#8216;Freedom Convoys&#8217; enter Paris</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="258002227555924" />
<meta property="fb:app_id" content="239712906458571" />
<script src="/cdn-cgi/apps/head/4rWX1Lz_ln7TZTGsrsawkuZGiUY.js"></script><link rel="canonical" href="https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.fr/xmlrpc.php">
<meta property="news_keywords" content="politics,paris,police" />
<meta property="article:modified_time" content="2022-02-12T17:29:22Z" />
<meta name="cXenseParse:articleid" content="678015" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZU2CV.jpg" />
<meta property="og:article:author" content="The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/" />
<meta property="og:title" content="Clashes on Champs-Elysées as &#8216;Freedom Convoys&#8217; enter Paris" />
<meta property="og:description" content="Paris police fired tear gas as they cleared protesters from 'Freedom Convoys' who had gathered on the Champs-Elysées on Saturday, defying a ban on entering the French capital. " />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZU2CV.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="430" />
<meta property="og:site_name" content="The Local France" />
<meta property="article:published_time" content="2022-02-12T17:29:22Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalFrance" />
<meta name="twitter:title" content="Clashes on Champs-Elysées as &#8216;Freedom Convoys&#8217; enter Paris" />
<meta name="twitter:description" content="Paris police fired tear gas as they cleared protesters from 'Freedom Convoys' who had gathered on the Champs-Elysées on Saturday, defying a ban on entering the French capital. " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=678015" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="The Local">
<meta name="description" content="Paris police fired tear gas as they cleared protesters from &#039;Freedom Convoys&#039; who had gathered on the Champs-Elys&eacute;es on Saturday, defying a ban on entering the French capital. " />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/fr" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Clashes on Champs-Elysées as &#8216;Freedom Convoys&#8217; enter Paris Comments Feed" href="https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.fr/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.fr/wp-content/themes/thelocal2021/style.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.fr/wp-json/wp/v2/posts/678015" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.fr/?p=678015' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220212%2Fin-pictures-arrests-as-freedom-convoys-blocked-from-paris%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20220212%2Fin-pictures-arrests-as-freedom-convoys-blocked-from-paris%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/?amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.49" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.49" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=5.6.2" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","politics","paris","police"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2146",
                        postid: "https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/",
                        url: "https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/",
                        maincontent: "div.entry-the-post",
                        title: "Clashes on Champs-Elysées as \\\'Freedom Convoys\\\' enter Paris",
                        pubdate: "2022-02-12T14:15:03+01:00",
                        authors: "The Local",
                        sections: "News",
                        tags: "politics,paris,police",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var googletag = window.googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        window.yb_configuration = {"domain":"thelocal.fr"};
                        (function (y, i, e, l, d, b, I, R, D) {
                            d.Yieldbird = d.Yieldbird || {};
                            d.Yieldbird.cmd = d.Yieldbird.cmd || [];
                            l.cmd.push(function () {l.pubads().disableInitialLoad();});
                            b = i.createElement('script'); b.async = true;
                            b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
                            I = i.getElementsByTagName('script')[0];
                            (I.parentNode || i.head).insertBefore(b, I);
                        })('22f2dd47-8f88-45e4-85ce-779d09dcbfdb', document, document.location.protocol, googletag, window);
                    </script>
<script>
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                googletag.cmd.push(function() {
                                    var _YB = _YB || {
                                        bm: function () { return (Math.random() >= 0.1 ? '1' : '0'); },
                                        ab: function () { return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10)); },
                                        dc: function () { return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20)); },
                                        mx: function () { return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180)); },
                                        tt: function () { return ('tt' + Math.floor(Math.random() * 10)); },
                                        dool: Math.random() >= 0.1
                                    };
                                    var _yt = new Date(), yb_th = _yt.getUTCHours() - 8, yb_tm = _yt.getUTCMinutes(), yb_wd = _yt.getUTCDay();
                                    if (yb_th < 0) { yb_th = 24 + yb_th; yb_wd -= 1; };
                                    if (yb_wd < 0) { yb_wd = 7 + yb_wd };

                                    googletag.pubads().setTargeting('yb_bm', _YB.bm());
                                    googletag.pubads().getSlots().forEach(function (slot) {
                                        slot.setTargeting('yb_ab', _YB.ab());
                                        slot.setTargeting('yb_dc', _YB.dc());
                                        slot.setTargeting('yb_mx', _YB.mx());
                                        slot.setTargeting('yb_tt', _YB.tt());
                                        slot.setTargeting('yb_ff', '' + Math.round(Math.random()));
                                        slot.setTargeting('yb_th', yb_th.toString());
                                        slot.setTargeting('yb_tm', yb_tm.toString());
                                        slot.setTargeting('yb_wd', yb_wd.toString());
                                    });
                                });
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594606']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-678015 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/fr_leaderboard_1' data-width=980 data-height=250 id='fr_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/fr_leaderboard_1_mobile' data-width=300 data-height=250 id='fr_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="d-none d-sm-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk">Denmark</a></li><li data-country="France" class="country-option selected"><a href="https://www.thelocal.fr">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="thelocal2021-search-icon col-2">
<i class="bi bi-search"></i>
</div>
<div class="logo col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.fr/category/france-news/">
France's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.fr" rel="home">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/logos/logo-fr.svg" alt="The Local">
</a>
</div>
</div>
<div class="thelocal2021-menu-icon col-2">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675825"><a href="https://www.thelocal.fr/category/france-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-675826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675826"><a href="/tag/travel-news/">Travel news</a></li>
<li id="menu-item-675827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675827"><a href="/tag/brexit/">Brexit</a></li>
<li id="menu-item-675828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675828"><a href="/tag/paris/">Paris</a></li>
<li id="menu-item-675829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675829"><a href="/tag/john-lichfield/">John Lichfield</a></li>
</ul>
</li>
<li id="menu-item-675830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675830"><a href="https://www.thelocal.fr/category/covid-19-france/">Covid-19</a></li>
<li id="menu-item-675831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675831"><a href="https://www.thelocal.fr/category/living-in-france/">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675832"><a href="/tag/moving-to-france/">Moving to France</a></li>
<li id="menu-item-675833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675833"><a href="/tag/studying-in-france/">Studying in France</a></li>
<li id="menu-item-675834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675834"><a href="/tag/money/">Living costs</a></li>
<li id="menu-item-675835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675835"><a href="/tag/question/">Reader questions</a></li>
<li id="menu-item-675836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675836"><a href="/tag/property/">Property</a></li>
<li id="menu-item-675837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675837"><a href="/tag/renting/">Renting</a></li>
<li id="menu-item-675838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675838"><a href="/rentals/">Find rentals</a></li>
</ul>
</li>
<li id="menu-item-675839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675839"><a href="https://www.thelocal.fr/category/france-explained/">Learn about France</a>
<ul class="sub-menu">
<li id="menu-item-675840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675840"><a href="/tag/discover-france/">Travel &#8211; Discover France</a></li>
<li id="menu-item-675841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675841"><a href="/tag/food-drink/">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675842"><a href="https://www.thelocal.fr/category/learning-french/">French language</a>
<ul class="sub-menu">
<li id="menu-item-675843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675843"><a href="/tag/french-word-of-the-day/">Word of the Day</a></li>
</ul>
</li>
<li id="menu-item-675844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675844"><a href="https://www.thelocal.fr/jobs/">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675845"><a href="/tag/working-in-france/">Working in France</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.fr/category/france-news/" class="" target="" rel="">Latest news</a><a href="https://www.thelocal.fr/category/covid-19-france/" class="" target="" rel="">Covid-19</a><a href="https://www.thelocal.fr/category/living-in-france/" class="" target="" rel="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.fr/category/france-explained/" class="" target="" rel="">Learn about France</a><a href="https://www.thelocal.fr/category/learning-french/" class="" target="" rel="">Learning French</a><a href="/tag/brexit/" class="" target="" rel="">Brexit</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.fr/members/account/" class="header-hidden-2-my-account" target="" rel="">My account</a><a href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a href="https://www.thelocal.fr/membership-student/" class="" target="" rel="">Student access</a><a href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.fr/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="">Newsletters</a><a href="https://www.thelocal.fr/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="">Newsletters</a><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a href="https://www.thelocal.fr/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.fr/search/" class="" target="" rel="">Search site</a><a href="https://www.thelocal.fr/contact/" class="" target="" rel="">Contact us</a><a href="https://www.thelocal.fr/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.fr/contact/" class="" target="" rel="">Send us a story</a><a href="https://www.thelocal.fr/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a href="https://www.thelocal.fr" class=" active-edition-link" target="" rel="">France</a><a href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a href="https://www.thelocal.es" class="" target="" rel="">Spain</a><a href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.fr/jobs/" class="" target="" rel="">Jobs in France</a><a href="https://www.thelocal.fr/noticeboard/" class="" target="" rel="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a href="/rentals/" class="" target="" rel="">Apartment rentals</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer" aria-label="facebook icon"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer" aria-label="twitter icon"><i class="bi bi-twitter"></i></a>
<a href="https://www.instagram.com/thelocalfrance" target="_blank" rel="noopener noreferrer" aria-label="instagram icon"><i class="bi bi-instagram"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="678015" data-related-articles="677756,677717,677647,677612,677586,677450,677461,677411,677316" data-page-type="article" data-id="678015" data-name="Clashes on Champs-Elysées as &#8216;Freedom Convoys&#8217; enter Paris" data-creative="Politics" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/&amp;title=Clashes+on+Champs-Elysées+as+&#8216;Freedom+Convoys&#8217;+enter+Paris&amp;summary=Around+100+protesters+made+it+onto+the+Champs-Elysées+&#8211;+policed+fired+tear+gas+as+the+cleared+the+protesters,+many+of+whom+were+issued+with+fines,+with+the+avenue+cleared+by+5pm.+Many+cars+and+camper+vans+that+had+been+part+of+the+convoy+were+towed+away.+Teargas+inside+a+cafe+on+the+Champs+Elysées+in+[&hellip;]&amp;source=France\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Clashes+on+Champs-Elysées+as+&#8216;Freedom+Convoys&#8217;+enter+Paris&amp;via=TheLocalFrance+France\'s+news+in+English&amp;url=https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/politics">POLITICS</a></h3>
<h1 class="single-article-title">Clashes on Champs-Elysées as &#8216;Freedom Convoys&#8217; enter Paris</h1>
<p class="single-article-excerpt">Paris police fired tear gas as they cleared protesters from 'Freedom Convoys' who had gathered on the Champs-Elysées on Saturday, defying a ban on entering the French capital. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/&amp;title=Clashes+on+Champs-Elysées+as+&#8216;Freedom+Convoys&#8217;+enter+Paris&amp;summary=Around+100+protesters+made+it+onto+the+Champs-Elysées+&#8211;+policed+fired+tear+gas+as+the+cleared+the+protesters,+many+of+whom+were+issued+with+fines,+with+the+avenue+cleared+by+5pm.+Many+cars+and+camper+vans+that+had+been+part+of+the+convoy+were+towed+away.+Teargas+inside+a+cafe+on+the+Champs+Elysées+in+[&hellip;]&amp;source=France\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Clashes+on+Champs-Elysées+as+&#8216;Freedom+Convoys&#8217;+enter+Paris&amp;via=TheLocalFrance+France\'s+news+in+English&amp;url=https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
 <div class="single-article-info"><span class="posted-on">Published: 12 February 2022 14:15 CET </span><br><span class="modified-on">Updated: 12 February 2022 17:29 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZU2CV.jpg" width="646" height="430" alt="Clashes on Champs-Elysées as 'Freedom Convoys' enter Paris" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZU2CV.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZU2CV-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZU2CV-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZU2CV-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Police trucks are parked in front of the Arc de Triomphe, on the Champs Elysees in Paris. Photo by Sameer Al-DOUMY / AFP)</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>Around 100 protesters made it onto the Champs-Elysées &#8211; policed fired tear gas as the cleared the protesters, many of whom were issued with fines, with the avenue cleared by 5pm.</p>
<p>Many cars and camper vans that had been part of the convoy were towed away.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Teargas inside a cafe on the Champs Elysées in Paris <a href="https://t.co/PD0N78F4TY">https://t.co/PD0N78F4TY</a></p>
<p>&mdash; Ingri Bergo (@ingribergo) <a href="https://twitter.com/ingribergo/status/1492517994651607042?ref_src=twsrc%5Etfw">February 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">&quot;Convoi de la liberté&quot;: plusieurs centaines de manifestants bloquent les Champs-Élysées <a href="https://t.co/zheK3jJJuU">pic.twitter.com/zheK3jJJuU</a></p>
<p>&mdash; BFMTV (@BFMTV) <a href="https://twitter.com/BFMTV/status/1492493113981554691?ref_src=twsrc%5Etfw">February 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p>The convoys, which are made up of a loose collective of anti-vaxxers, those opposed to the vaccine pass and people protesting against the rising cost of living, set off from towns across France on Thursday, with the aim of converging on the capital.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Armoured cars on the Étoile in Paris today, where there is fear of violent disorder as so-called Freedom Convoys attempt to enter the city. <a href="https://t.co/BmhKXgBiiW">pic.twitter.com/BmhKXgBiiW</a></p>
<p>&mdash; Peter Allen (@peterallenparis) <a href="https://twitter.com/peterallenparis/status/1492473678470201346?ref_src=twsrc%5Etfw">February 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">French ‘freedom convoy’ on the Champs Elysées avenue in the centre of Paris. It’s quite small: A few dozen vehicles, a handful of other protesters on foot countered by riot police who are blocking off the top of the avenue as it meets the Place de l’Etoile <a href="https://twitter.com/hashtag/f24?src=hash&amp;ref_src=twsrc%5Etfw">#f24</a> <a href="https://t.co/CTjklFTDRt">pic.twitter.com/CTjklFTDRt</a></p>
<p>&mdash; Catherine Norris Trent (@cntrentF24) <a href="https://twitter.com/cntrentF24/status/1492489243268165632?ref_src=twsrc%5Etfw">February 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p>The Paris police préfecture announced that the demonstrations were banned, and over Friday night and Saturday morning thousands of officers have deployed at the city gates to keep the convoys out. </p>
<div class='mid-article-video-ad'>
<p>(article continues below)</p>
<h4>See also on The Local:</h4>
<div id="youplay-player-container">
<script>
                        tp.push(['init', function() {
                            var script = document.createElement('script');
                            if (tp.pianoId.isUserValid()) {
                                script.src = 'https://delivery.youplay.se/load.js?id=383592';
                                script.setAttribute('data-config', '{"mute":true,"zone_id":2340,"pl":986,"nt":"30","player":"up"}');
                            } else {
                                script.src = 'https://delivery.youplay.se/load.js?id=746554';
                                script.setAttribute('data-config', '{"autoplay":true,"mute":true,"zone_id":2341,"pl":987,"nt":"30","player":"up"}');
                            }
                            script.class = 'yp';
                            document.getElementById('youplay-player-container').appendChild(script);
                        }]);
                    </script>
</div>
</div>
<p>By Saturday lunchtime, 5 arrests had been made and 283 fines issued.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Manifestation?src=hash&amp;ref_src=twsrc%5Etfw">#Manifestation</a> 📢 | Intervention en cours des BRAV-M de la <a href="https://twitter.com/prefpolice?ref_src=twsrc%5Etfw">@prefpolice</a> pour intercepter et verbaliser 2 camping-cars et 1 camion dans le secteur des Champs-Élysées. <a href="https://t.co/QNKDrFHQKW">pic.twitter.com/QNKDrFHQKW</a></p>
<p>&mdash; Préfecture de Police (@prefpolice) <a href="https://twitter.com/prefpolice/status/1492438194473865219?ref_src=twsrc%5Etfw">February 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p>Many bars and cafés in the Champs-Elysées area closed up, fearful of violence and vandalism.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Le café joyeux ferme sa terrasse comme la grande majorité des magasins. <a href="https://t.co/pZeIywaUIU">pic.twitter.com/pZeIywaUIU</a></p>
<p>&mdash; Amaury Coutansais (@amaurycoutansai) <a href="https://twitter.com/amaurycoutansai/status/1492495651246153729?ref_src=twsrc%5Etfw">February 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p>Paris police tweeted pictures of the vehicles they say they will use to clear the streets, and also some of the weapons that the say had been confiscated from protesters.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Manifestation?src=hash&amp;ref_src=twsrc%5Etfw">#Manifestation</a> 📢 | Intervention des forces de l&#39;ordre place Denfert-Rochereau pour des manifestants en possession de :<br />🔴 bidons d&#39;essence, marteaux, couteaux&#8230;<br />👉 2 interpellations <br />➡️ verbalisations <a href="https://t.co/L2ftk5sbQY">pic.twitter.com/L2ftk5sbQY</a></p>
<p>&mdash; Préfecture de Police (@prefpolice) <a href="https://twitter.com/prefpolice/status/1492416697462054915?ref_src=twsrc%5Etfw">February 12, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p>Police had also deployed armoured vehicles to keep the Champs-Elysées clear, an echo of the days of the &#8216;yellow vest&#8217; protesters, who were banned from the famous thoroughfare after shops were trashed and torched after a demonstration in December 2018.</p>
<div class="ml-manual-widget-container"></div>
<p><img loading="lazy" class="size-full wp-image-678018" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZR7ZM.jpg" alt="" width="646" height="430" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZR7ZM.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZR7ZM-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZR7ZM-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZR7ZM-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit">Police officers stop vehicles at Porte de Saint-Cloud, western Paris. Photo by Sameer Al-DOUMY / AFP</div>
<p>Aurelie M., a 42-year-old administrative assistant in a Parisian company, complained that the health pass meant she could no longer take a long-distance TGV train even if she tested negative for Covid in a home test.</p>
<p>&#8220;There&#8217;s so much inconsistency and unfairness,&#8221; she told AFP, noting that commuters could still cram onto a crowded Paris metro without proof of vaccination.</p>
<p>Sixty-five-year-old factory worker Jean-Paul Lavigne said he travelled across the country from the southwestern town of Albi to protest fuel, food and electricity price hikes as well as the pressure on people to get vaccinated.</p>
<p>On Friday, president Emmanuel Macron called for calm, saying he understand the &#8220;fatigue&#8221; with the health restrictions.</p>
<p>&#8220;This fatigue also leads to anger. I understand it and I respect it. But I call for the utmost calm,&#8221; he told the Ouest-France newspaper.</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#3b555e4c487b4f535e5754585a57155d49"><span class="__cf_email__" data-cfemail="0d63687a7e4d79656861626e6c61236b7f">[email&#160;protected]</span></a>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance">@thelocalfrance</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/politics">POLITICS</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/paris">PARIS</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.fr/tag/police">POLICE</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/&amp;title=Clashes+on+Champs-Elysées+as+&#8216;Freedom+Convoys&#8217;+enter+Paris&amp;summary=Around+100+protesters+made+it+onto+the+Champs-Elysées+&#8211;+policed+fired+tear+gas+as+the+cleared+the+protesters,+many+of+whom+were+issued+with+fines,+with+the+avenue+cleared+by+5pm.+Many+cars+and+camper+vans+that+had+been+part+of+the+convoy+were+towed+away.+Teargas+inside+a+cafe+on+the+Champs+Elysées+in+[&hellip;]&amp;source=France\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Clashes+on+Champs-Elysées+as+&#8216;Freedom+Convoys&#8217;+enter+Paris&amp;via=TheLocalFrance+France\'s+news+in+English&amp;url=https://www.thelocal.fr/20220212/in-pictures-arrests-as-freedom-convoys-blocked-from-paris/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.fr/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="678015"></div>
</div>
</div>
</section>
<div class="article-video aricle-video-connatix"></div>
</main>
<div class="thelocal2021-sidebar">
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/" data-page-type="article" data-id="677965" data-name="Thousands of French police on alert as &#8216;freedom convoy&#8217; heads to Paris" data-creative="Paris" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.fr/tag/paris">PARIS</a></h3>
<h1 class="single-article-title">Thousands of French police on alert as &#8216;freedom convoy&#8217; heads to Paris</h1>
<p class="single-article-excerpt">Thousands of protesters headed toward Paris on Friday in convoys from across France, with many hoping to blockade the capital in opposition to Covid vaccination rules and other restrictions despite police warnings to back off.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/&amp;title=Thousands+of+French+police+on+alert+as+&#8216;freedom+convoy&#8217;+heads+to+Paris&amp;summary=Inspired+by+Canadian+truckers+paralysing+border+traffic+with+the+US,+the+French+protesters+set+off+from+Bayonne,+Perpignan,+Lyon,+Lille,+Strasbourg+and+elsewhere+with+the+aim+of+converging+on+Paris+by+Friday+evening.+Authorities+in+Paris+have+banned+the+demonstrators,+as+have+authorities+in+Brussels,+where+the+convoys+intend+to+head+next.+Around+7,200+police+[&hellip;]&amp;source=France\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Thousands+of+French+police+on+alert+as+&#8216;freedom+convoy&#8217;+heads+to+Paris&amp;via=TheLocalFrance+France\'s+news+in+English&amp;url=https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 11 February 2022 16:40 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZL2H2-1.jpg" width="646" height="430" alt="Thousands of French police on alert as 'freedom convoy' heads to Paris" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><span class="im">Inspired by Canadian truckers paralysing border traffic with the US, the </span>French protesters set off from Bayonne, Perpignan, Lyon, Lille, Strasbourg and elsewhere with the aim of converging on Paris by Friday evening.</p>
<p>Authorities in Paris have banned the demonstrators, as have authorities in Brussels, where the convoys intend to head next. Around 7,200 police and gendarmes will be deployed over a three day period to enforce the ban. </p>
<p>A police source said around 1,800 vehicles were estimated to be closing in on the French capital. </p>
<p><img loading="lazy" class="size-full wp-image-677972" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZM8LA.jpg" alt="" width="646" height="430" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZM8LA.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZM8LA-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZM8LA-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_9ZM8LA-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit">Protesters wave French flags as a so-called &#8220;Freedom Convoy&#8221; (Convoi de la Liberte) passes through Le Mans, western France, on February 11, 2022. &#8211; Thousands of protesters in convoys, inspired by Canadian truckers paralysing border traffic with the US, were heading to Paris from across France on February 11, with some hoping to blockade the capital in opposition to Covid-19 restrictions despite police warnings to back off. The protesters include many anti-Covid vaccination activists, but also people protesting against fast-rising energy prices that they say are making it impossible for low-income families to make ends meet. (Photo by JEAN-FRANCOIS MONIER / AFP)</div>
<p>The demonstrators include anti-Covid vaccination activists, but also people angry at fast-rising energy prices that they say have been a devastating blow to the finances of low-income families &#8211; an echo of the &#8220;yellow vest&#8221; grievances that sparked widespread protests in 2018 and 2019.</p>

<div data-slot='/1774138/fr_mpu_4_ap' data-width=300 data-height=250 id='fr_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/fr_mpu_4_ap_mobile' data-width=300 data-height=250 id='fr_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>They are demanding a withdrawal of the government&#8217;s vaccine pass, which is required for access to many public spaces, and more help with their energy bills.</p>
<p><span class="im">&#8220;People need to see us, and to listen to the people who just want to live a </span>normal and free life,&#8221; said Lisa, a 62-year-old retired health worker who <span class="im">joined a convoy of over 1,000 vehicles leaving Chateaubourg in the western </span>Brittany region early Friday.</p>
<p>Like other protesters, Lisa has been active in the &#8220;yellow vest&#8221; movement that erupted over a fuel tax hike before becoming a platform for other complaints against President Emmanuel Macron.</p>
<p>The yellow vests often clashed with police, but Lisa said she hoped the protests on Friday would go off peacefully. &#8220;It would really annoy me if <span class="im">things got out of hand,&#8221; she told AFP.</span></p>
<div class="ml-manual-widget-container"></div>
<p><span class="im">After spending a cold night in a parking lot, the drivers in Chateaubourg </span>set off in a long single file of trucks, passenger cars and campers as sympathetic passers-by waved from bridges.</p>
<p>&#8220;All kinds of people are part of this,&#8221; said Sarah, a 40-year-old tattoo artist from the northern city of Lens. &#8220;We&#8217;re citizens, we have families, we work and we&#8217;re all united against the government.&#8221;</p>
<p>Paris police banned the gathering because of feared &#8220;public order disturbances,&#8221; and said protesters who tried to block roads would face fines, arrest or having their driving licences confiscated.</p>
<p>&#8220;We must be very firm about this,&#8221; Prime Minister Jean Castex said.</p>

<div data-slot='/1774138/fr_mpu_5_ap' data-width=300 data-height=250 id='fr_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/fr_mpu_5_ap_mobile' data-width=300 data-height=250 id='fr_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p>Police showed off their anti-blockage arsenal on Twitter, publishing photographs of loader tractors for the removal of barricades as well trucks equipped with cranes or water cannon.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Manifestation?src=hash&amp;ref_src=twsrc%5Etfw">#Manifestation</a> 📢 | Engagés en soutien des forces mobiles, des engins spéciaux employés par la <a href="https://twitter.com/prefpolice?ref_src=twsrc%5Etfw">@prefpolice</a> seront déployés à <a href="https://twitter.com/hashtag/Paris?src=hash&amp;ref_src=twsrc%5Etfw">#Paris</a> :<br />🔵 Tracteurs anti-barricades <a href="https://t.co/NT7kJ2M7Cg">pic.twitter.com/NT7kJ2M7Cg</a></p>
<p>&mdash; Préfecture de Police (@prefpolice) <a href="https://twitter.com/prefpolice/status/1492060186462363676?ref_src=twsrc%5Etfw">February 11, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="clear"></p>
<p>The protesters meanwhile shared information about police deployments around Paris, often via the encrypted Telegram messaging service, and exchanged tips about the easiest access routes.</p>
<p>&#8220;It&#8217;s important that we don&#8217;t interfere with other people on the roads,&#8221; said one activist, Robin, on his way from Illkirch-Graffenstaden in the eastern Alsace region. &#8220;That way we&#8217;ll keep the population on our side, like they did in Canada.&#8221;</p>
<p>Many demonstrators are planning to stay in Paris overnight, and then join protests on Saturday against the government&#8217;s vaccine pass.</p>
<p>Some then want to travel on to Brussels for a &#8220;European convergence&#8221; of protesters planned there for Monday &#8211; an event that has been banned by Belgian authorities.</p>
<p>Phil, a 58-year-old on his way by truck from Brittany, said his refusal to get vaccinated had created &#8220;upheaval&#8221; in his family and work relations.</p>
<p>&#8220;When you join a demonstration you feel less alone,&#8221; he told AFP.</p>
<p>The government has expressed some sympathy for the protesters, with spokesman Gabriel Attal attributing their anger to &#8220;fatigue and weariness&#8221; after long-lasting Covid restrictions.</p>
<p>But opposition parties should not be allowed to hijack the movement for their own aims, he said Friday.</p>
<p><span class="im">&#8220;They are looking to gain political capital from this weariness and this </span>fatigue,&#8221; he said.</p>
<p>The government also announced Friday a further easing of Covid rules, with <a href="https://www.thelocal.fr/20220211/in-detail-how-france-is-relaxing-mask-rules-in-february/">indoor mask wearing set to go at the end of this month</a>, except on public transport.</p>
<p>Attal also said this week that the vaccine pass could be scrapped in late March or early April, which would be just before the first round of elections on April 10, when President Emmanuel Macron is expected to seek a new term.</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">AFP/The Local</span>
<a href="/cdn-cgi/l/email-protection#f39d968480b3879b969f9c90929fdd9581"><span class="__cf_email__" data-cfemail="fa949f8d89ba8e929f9695999b96d49c88">[email&#160;protected]</span></a>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalfrance">@thelocalfrance</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/&amp;title=Thousands+of+French+police+on+alert+as+&#8216;freedom+convoy&#8217;+heads+to+Paris&amp;summary=Inspired+by+Canadian+truckers+paralysing+border+traffic+with+the+US,+the+French+protesters+set+off+from+Bayonne,+Perpignan,+Lyon,+Lille,+Strasbourg+and+elsewhere+with+the+aim+of+converging+on+Paris+by+Friday+evening.+Authorities+in+Paris+have+banned+the+demonstrators,+as+have+authorities+in+Brussels,+where+the+convoys+intend+to+head+next.+Around+7,200+police+[&hellip;]&amp;source=France\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
 <a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Thousands+of+French+police+on+alert+as+&#8216;freedom+convoy&#8217;+heads+to+Paris&amp;via=TheLocalFrance+France\'s+news+in+English&amp;url=https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/&amp;title=Thousands+of+French+police+on+alert+as+&#8216;freedom+convoy&#8217;+heads+to+Paris&amp;summary=Inspired+by+Canadian+truckers+paralysing+border+traffic+with+the+US,+the+French+protesters+set+off+from+Bayonne,+Perpignan,+Lyon,+Lille,+Strasbourg+and+elsewhere+with+the+aim+of+converging+on+Paris+by+Friday+evening.+Authorities+in+Paris+have+banned+the+demonstrators,+as+have+authorities+in+Brussels,+where+the+convoys+intend+to+head+next.+Around+7,200+police+[&hellip;]&amp;source=France\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Thousands+of+French+police+on+alert+as+&#8216;freedom+convoy&#8217;+heads+to+Paris&amp;via=TheLocalFrance+France\'s+news+in+English&amp;url=https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.fr/20220211/french-police-1800-freedom-convoy-vehicles-heading-to-paris#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.fr/contact/">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.fr/aboutus/">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.fr/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.fr/terms-of-use/">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.fr/privacy/">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalFrance" target="_blank" rel="noopener noreferrer" aria-label="facebook icon"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/thelocalfrance/" target="_blank" rel="noopener noreferrer" aria-label="twitter icon"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/fr" target="_blank" rel="noopener noreferrer" aria-label="feeds"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad">

<div data-slot='/1774138/fr_leaderboard_5' data-width=980 data-height=250 id='fr_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/fr_leaderboard_5_mobile' data-width=300 data-height=250 id='fr_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/navigation.js?ver=1.0.49' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.49' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"5483fa6399","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local FR","article_tags":["politics","paris","police"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/theme.js?ver=1.0.49' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","nonce":"55ba878231"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.0' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Sat, 12 Feb 2022 18:30:27 <![endif]-->
