<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>Crossing borders: How we drove across Europe by van during the pandemic - The Local</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="258002227555924" />
<meta property="fb:app_id" content="239712906458571" />
<link rel="canonical" href="https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/favicons/fr.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/fr/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.fr/xmlrpc.php">
<meta property="news_keywords" content="coronavirus" />
<meta property="article:modified_time" content="2021-08-10T08:31:55Z" />
<meta name="cXenseParse:articleid" content="649552" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2021/08/IMG_7589.jpg" />
<meta property="og:article:author" content="Chiara Milford" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/" />
<meta property="og:title" content="Crossing borders: How we drove across Europe by van during the pandemic" />
<meta property="og:description" content="The Local's contributor Chiara Milford travels from Sweden down to the south of Europe in a van, crossing five borders in four days with partner, dog, and a crate of oat milk." />
<meta property="og:image" content="https://www.thelocal.fr/wp-content/uploads/2021/08/IMG_7589.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="485" />
<meta property="og:site_name" content="The Local France" />
<meta property="article:published_time" content="2021-08-10T08:31:55Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalFrance" />
<meta name="twitter:title" content="Crossing borders: How we drove across Europe by van during the pandemic" />
<meta name="twitter:description" content="The Local's contributor Chiara Milford travels from Sweden down to the south of Europe in a van, crossing five borders in four days with partner, dog, and a crate of oat milk." />
<meta name="twitter:image" content="https://www.thelocal.fr/wp-content/uploads/2021/08/IMG_7589.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Chiara Milford">
<meta name="description" content="The Local&#039;s contributor Chiara Milford travels from Sweden down to the south of Europe in a van, crossing five borders in four days with partner, dog, and a crate of oat milk." />
<script>tp = window.tp || [];
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link rel="preload" as="style" id="thelocal-google-fonts-css" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" crossorigin="anonymous" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" media="print" onload="this.media='all'" crossorigin="anonymous" />
<script type="application/ld+json">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</script><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//cdn.cxense.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/fr" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Crossing borders: How we drove across Europe by van during the pandemic Comments Feed" href="https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelocal.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.thelocal.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.thelocal.fr/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.thelocal.fr/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-css' href='https://www.thelocal.fr/wp-content/plugins/thelocal/public/css/thelocal-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-bootstrap-css' href='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-themify-icons-css' href='https://www.thelocal.fr/wp-content/themes/thelocal/themify-icons.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-owl-carousel-css' href='https://www.thelocal.fr/wp-content/themes/thelocal/owl.carousel.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css' href='https://www.thelocal.fr/wp-content/themes/thelocal/style.css?ver=1.0.28' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/plugins/thelocal/public/js/thelocal-public.js?ver=1.0.0' id='thelocal-js'></script>
<script type='text/javascript' src='https://cdn.cxense.com/cx.cce.js?ver=1.0.28' id='thelocal-cxense-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/3.0.2/chart.min.js?ver=1.0.28' id='thelocal-charts-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.28' id='thelocal-private-browsing-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.fr/wp-json/wp/v2/posts/649552" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/" />
<link rel='shortlink' href='https://www.thelocal.fr/?p=649552' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20210810%2Fcrossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.fr%2F20210810%2Fcrossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic%2F&#038;format=xml" />
<link rel="stylesheet" href="https://www.thelocal.fr/wp-content/plugins/zedity-premium/css/zedity-reset.css?8.0.5" type="text/css" media="all" />
<style></style><style type="text/css"></style><link rel="amphtml" href="https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/?amp"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script>
<script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script>
                    var _ain = {
                        id: "2146",
                        postid: "https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/",
                        url: "https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/",
                        maincontent: "div.entry-the-post",
                        title: "Crossing borders: How we drove across Europe by van during the pandemic",
                        pubdate: "2021-08-10T08:32:01+02:00",
                        authors: "Chiara Milford",
                        sections: "News",
                        tags: "coronavirus",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script>tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-9', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: 'Crossing borders: How we drove across Europe by van during the pandemic',
			hostname: 'www.www.thelocal.fr',
			page: '/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/',
			location: 'https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: 'Crossing borders: How we drove across Europe by van during the pandemic',
			hostname: 'www.www.thelocal.fr',
			page: '/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/',
			location: 'https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: 'Crossing borders: How we drove across Europe by van during the pandemic',
			hostname: 'www.www.thelocal.fr',
			page: '/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/',
			location: 'https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
 <script>
          var tvc_ua = navigator.userAgent || navigator.vendor || window.opera;
          var browserType = tvc_ua.indexOf("FBAN") > -1 || tvc_ua.indexOf("FBAV") > -1
            ? "Facebook" : "Regular"
            dataLayer.push({
                 event: "loaded",
                 browserType: browserType
            })
        </script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
                        var googletag = window.googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        window.yb_configuration = {"domain":"thelocal.fr"};
                        (function (y, i, e, l, d, b, I, R, D) {
                            d.Yieldbird = d.Yieldbird || {};
                            d.Yieldbird.cmd = d.Yieldbird.cmd || [];
                            l.cmd.push(function () {l.pubads().disableInitialLoad();});
                            b = i.createElement('script'); b.async = true;
                            b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.js';
                            I = i.getElementsByTagName('script')[0];
                            (I.parentNode || i.head).insertBefore(b, I);
                        })('22f2dd47-8f88-45e4-85ce-779d09dcbfdb', document, document.location.protocol, googletag, window);
                    </script>

<script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/fr_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_5', [728,90], 'fr_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[480,320],[336,280],[300,250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_5', [300,250], 'fr_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [300,600], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [300,600], 'fr_half_page_2').addService(googletag.pubads());
googletag.pubads().setTargeting('keyword', ['coronavirus']);
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>

<script>
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                googletag.cmd.push(function() {
                                    var _YB = _YB || {
                                        bm: function () { return (Math.random() >= 0.1 ? '1' : '0'); },
                                        ab: function () { return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10)); },
                                        dc: function () { return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20)); },
                                        mx: function () { return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180)); },
                                        tt: function () { return ('tt' + Math.floor(Math.random() * 10)); },
                                        dool: Math.random() >= 0.1
                                    };
                                    var _yt = new Date(), yb_th = _yt.getUTCHours() - 8, yb_tm = _yt.getUTCMinutes(), yb_wd = _yt.getUTCDay();
                                    if (yb_th < 0) { yb_th = 24 + yb_th; yb_wd -= 1; };
                                    if (yb_wd < 0) { yb_wd = 7 + yb_wd };

                                    googletag.pubads().setTargeting('yb_bm', _YB.bm());
                                    googletag.pubads().getSlots().forEach(function (slot) {
                                        slot.setTargeting('yb_ab', _YB.ab());
                                        slot.setTargeting('yb_dc', _YB.dc());
                                        slot.setTargeting('yb_mx', _YB.mx());
                                        slot.setTargeting('yb_tt', _YB.tt());
                                        slot.setTargeting('yb_ff', '' + Math.round(Math.random()));
                                        slot.setTargeting('yb_th', yb_th.toString());
                                        slot.setTargeting('yb_tm', yb_tm.toString());
                                        slot.setTargeting('yb_wd', yb_wd.toString());
                                    });
                                });
                            }
                        }]);
                    </script>

<script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
<script>
                    !function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
                </script> 
<script type="text/javascript" async=true>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</script>
 <script>
                var cX = window.cX = window.cX || {options: { tcf20: true } }; 
                cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
                cX.callQueue.push(['setSiteId', '1129593794869594606']);
            cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['setCustomParameters', { 'cx_channel': 'fia' }]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/' }]); 
</script>

<script>
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
</head>
<body class="post-template-default single single-post postid-649552 single-format-standard">
<div id="fb-root"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div>

<div class="header-content-ad-container">
</div>

<header id="masthead" class="site-header bg-white">
<nav id="site-navigation" class="main-navigation">
<div class="header-title-container">
<a class="header-title" href="https://www.thelocal.fr/frances-news-in-english/">France's news in English</a>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
<label class="header-search-toggle" for="header-search-toggle">
<div class="header-search-toggle-container">
<div class="bg-6_search_black"></div>
<span class="header-search-link-text">Search</span>
</div>
</label>
</div>
<div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="color: black;display: block;font-size: 12px;padding-top: 1px;">Editions:</span></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a href="https://www.thelocal.at">Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a href="https://www.thelocal.dk">Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a>France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="https://www.thelocal.it">Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a href="https://www.thelocal.no">Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a href="https://www.thelocal.se">Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div> </nav>
<input id="header-search-toggle" type="checkbox" />
<div class="site-search" id="header-search-toggled-element">
<div class="site-search-container">
<form method="get" action="/" target="_top" novalidate="">
<div class="header-searchbox">
<input type="submit" value="Search" class="searchbox-button">
<div>
<input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
</div>
</div>
</form>
</div>
</div>
<div class="site-branding bg-orange">
<div class="header-branding">
<a href="https://www.thelocal.fr" class="custom-logo-link" rel="home">
<img height="64" width="343" src="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/logo-fr.svg" class="custom-logo" alt="The Local">
</a>
<div class="header-menu-dropdown-mobile">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu" width="100" height="62">
</label>
</div>
<h5>France's news in English</h5>
<div class="login-box"></div>
</div>
</div>
<div class="menu-header-visible-main">
<div class="menu-header-visible-main-container">
<div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-1984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1984"><a title="Learn about The Local&#8217;s Membership program and why you should join" href="https://www.thelocal.fr/membership-at-the-local/">About Membership</a></li>
<li id="menu-item-1985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1985"><a title="List of English-speaking job openings in Denmark" href="https://www.thelocal.fr/jobs/">Jobs in France</a></li>
<li id="menu-item-1989" class="menu-item menu-item-type-post_type_archive menu-item-object-noticeboard menu-item-1989"><a title="Post and read notices and small ads from our readers" href="https://www.thelocal.fr/noticeboard/">Noticeboard</a></li>
<li id="menu-item-1990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1990"><a title="Buy advertising space on our site" href="https://www.thelocal.fr/advertise-with-us/">Advertise with us</a></li>
</ul></div> <div class="menu-header-social-links">
<a href="https://www.facebook.com/TheLocalFrance">
<div class="bg-1_facebook"></div>
</a>
<a href="https://twitter.com/thelocalfrance/">
<div class="bg-1_twitter"></div>
</a>
<a href="https://www.instagram.com/thelocalfrance">
<div class="bg-1_instagram"></div>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope/">
<div class="bg-1_linkedin"></div>
</a>
</div>
<div class="menu-header-hidden-action">
<div class="allmenu-button">
<label for="allmenu-toggle" class="allmenu-toggle-label">
<span class="allmenu-link-text font-white">Menu</span>
<div class="bg-5_menu"></div>
</label>
</div>
</div>
</div>
</div>
<div class="menu-header-hidden-main">
<input id="allmenu-toggle" type="checkbox" />
<div class="menuheaderhiddenmaincontainer" id="allmenu-toggled-element">
<div class="menu-header-new-container-items">
<div class="menu-header-new-container-item"><h3>Topics</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.fr/tag/word-of-the-day/" class="">Word of the day</a><br><a href="https://www.thelocal.fr/tag/travel/" class="">Travel</a><br><a href="https://www.thelocal.fr/tag/living-in-france/" class="">Living in France</a><br><a href="https://www.thelocal.fr/tag/language/" class="">Language</a><br><a href="https://www.thelocal.fr/tag/opinion/" class="">Opinion</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.fr/tag/life-in-paris/" class="">Life in Paris</a><br><a href="https://www.thelocal.fr/tag/brexit/" class="">Brexit</a><br><a href="https://www.thelocal.fr/tag/food/" class="">Food</a><br><a href="/tags" class="">More...</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="javascript:void(0);" class="header-hidden-2-my-account loginbutton">Log in</a><br><a href="https://www.thelocal.fr/membership-student/" class="">Student access</a><br><a href="/members/corporate_membership/" class="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.fr/free-newsletter/" class="header-hidden-2-newsletter-options">Free newsletter</a><br><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="">Help center</a><br><a href="https://www.thelocal.fr/gift-voucher/" class="">Gift Voucher</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item">
<h3>MOBILE</h3>
<div class="menu-header-new-container-sub-items">
<div class="menu-header-new-container-sub-items-left">
<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8">
<div class="bg-4_badge_app_store"></div>
</a>
</div>
<div class="menu-header-new-container-sub-items-right">
<a href="https://play.google.com/store/apps/details?id=com.thelocal.app">
<div class="bg-4_badge_play_store"></div>
</a>
</div>
</div>
</div>
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.fr/search/" class="">Search site</a><br><a href="https://www.thelocal.fr/contact/" class="">Contact us</a><br><a href="https://www.thelocal.fr/aboutus/" class="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="">News archive</a><br><a href="https://www.thelocal.fr/contact/" class="">Send us a story</a><br><a href="https://www.thelocal.fr/advertise-with-us/" class="">Advertise with us</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.fr/jobs/" class="">Jobs in France</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.fr/noticeboard/" class="">Noticeboard</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
<div class="menu-header-new-container-app-items-hidden-mobile">
<div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="http://www.thelocal.at" class="">Austria</a><br><a href="http://www.thelocal.com" class="">Europe</a><br><a href="http://www.thelocal.de" class="">Germany</a><br><a href="http://www.thelocal.no" class="">Norway</a><br><a href="http://www.thelocal.se" class="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="http://www.thelocal.dk" class="">Denmark</a><br><a href="http://www.thelocal.fr" class="">France</a><br><a href="http://www.thelocal.it" class="">Italy</a><br><a href="http://www.thelocal.es" class="">Spain</a><br><a href="http://www.thelocal.ch" class="">Switzerland</a><br></div></div></div> <div class="menu-header-new-container-items-between"></div>
</div>
<div class="menu-header-new-container-item">
<h3>SOCIAL</h3>
<div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">
<a href="https://www.facebook.com/TheLocalFrance"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
 <title>Our Facebook page</title>
<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
</svg>
</a>
<a href="https://twitter.com/thelocalfrance/"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
<title>Our Twitter feed</title>
<g transform="translate(-539.17946,-568.85777)">
<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
</g>
</svg>
</a>
<a href="https://www.instagram.com/thelocalfrance"><svg class="menubar-social-icon" viewBox="0 0 500 500">
<title>Our Instagram page</title>
<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
                        78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
                        46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
                        37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
                        1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
                        78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,
                        1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,
                        1.469-101.8c1.121-24.562,5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,
                        28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,
                        0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,0,0,0-44.62,29.057A123.488,
                        123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
                        333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,
                        0,0,0,44.62,29.057c16.025,6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,
                        103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,128.817,0,0,0,73.677-73.677c6.228-16.025,
                        10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
                        1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,
                        0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,386.681,6.819,359.866,5.6,333,4.369,
                        324.418,4.079,256,4.079h0Z"></path>
<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,
                        213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"></path>
<circle cx="390.476" cy="121.524" r="30.23"></circle>
</svg>
</a>
<a href="https://www.linkedin.com/company/thelocaleurope/"><svg class="menubar-social-icon" viewBox="0 0 48 48">
<title>Our LinkedIn page</title>
<g transform="translate(-395,-415)">
<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
</g>
</g>
</svg>
</a>
<a href="https://feeds.thelocal.com/rss/fr">
<img src="https://www.thelocal.fr/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" width="25" height="25" style="margin-top: -2px; margin-left: -3px;">
</a>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
<div class="thelocal-main-content-left">
<div id="article">
<article id="post-649552" class="post-649552 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-travel tag-coronavirus domains-dk domains-com domains-fr domains-de domains-es domains-se">
<div class="article-inner-content" style="background-color: ">
<header class="entry-header">
<h5 class="entry-type-title-members">FOR MEMBERS</h5>
<h1 class="entry-title">Crossing borders: How we drove across Europe by van during the pandemic</h1>
<div class="entry-meta">
<div class="entry-meta-photo">
<img width="80" height="90" src="https://www.thelocal.fr/wp-content/uploads/2021/05/IMG_3392-80x90.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://www.thelocal.fr/wp-content/uploads/2021/05/IMG_3392-80x90.jpeg 80w, https://www.thelocal.fr/wp-content/uploads/2021/05/IMG_3392-267x300.jpeg 267w, https://www.thelocal.fr/wp-content/uploads/2021/05/IMG_3392-66x74.jpeg 66w, https://www.thelocal.fr/wp-content/uploads/2021/05/IMG_3392.jpeg 320w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="entry-meta-disclosure" style="color:"></div>
<div class="entry-meta-name font-orange">Chiara Milford</div>
<div class="entry-meta-contact">
<a class="font-orange" href="/cdn-cgi/l/email-protection#69070c1e1a291d010c05060a0805471a0c"><span class="__cf_email__" data-cfemail="016f647672417569646d6e62606d2f7264">[email&#160;protected]</span></a>
<br>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/ChiaraMilfords">@ChiaraMilfords</a>
</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">10 August 2021<br>08:32 CEST</time></span></div>
<div class="entry-meta-tags"><a href="https://www.thelocal.fr/tag/coronavirus" class="entry-meta-tag">Coronavirus</a></div>
<div class="entry-meta-share">
<h2>Share this article</h2>
<div class="entry-meta-share-buttons">
<a onclick="popupShareWindow('mailto:?subject=Crossing+borders:+How+we+drove+across+Europe+by+van+during+the+pandemic&amp;body=https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Crossing+borders:+How+we+drove+across+Europe+by+van+during+the+pandemic&amp;via=TheLocalFrance+France\'s+news+in+English&amp;url=https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/&amp;title=Crossing+borders:+How+we+drove+across+Europe+by+van+during+the+pandemic&amp;summary=One+of+the+most+beautiful+things+about+Europe+is+its+lack+of+hard+borders.+They&#8217;re+even+more+porous+when+you+travel+by+car,+and+the+only+sign+that+you’re+in+another+country+is+the+differing+road+quality+and+a+sudden+change+of+language. +My+partner+and+I+leave+Stockholm+on+a+Thursday+afternoon+full+of+[&hellip;]&amp;source=France\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</header>
<div class="post-thumbnail article-main-image">
<img src="https://www.thelocal.fr/wp-content/uploads/2021/08/IMG_7589-574x431.jpg" width="574" height="431" alt="Crossing borders: How we drove across Europe by van during the pandemic" loading="lazy" />
<div class="post-thumbnail-credit">The border to France approaches, after over 20 hours of driving. Photo: Chiara Milford</div>
</div>
<div class="entry-the-post">
<div class="entry-the-post-meta-hidden">
<div class="entry-meta-name font-orange">Chiara Milford</div>
<div class="entry-meta-contact font-orange"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e18f849692a19589848d8e82808dcf9284">[email&#160;protected]</a> <br>@ChiaraMilfords</div>
<div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">10 August 2021<br>08:32 CEST</time></span></div><br>
</div>
<b id="article-intro">The Local's contributor Chiara Milford travels from Sweden down to the south of Europe in a van, crossing five borders in four days with partner, dog, and a crate of oat milk.</b>
<br>
<div id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p class="p1">One of the most beautiful things about Europe is its lack of hard borders. They&#8217;re even more porous when you travel by car, and the only sign that you’re in another country is the differing road quality and a sudden change of language.<span class="Apple-converted-space"> </span></p>
<p class="p4">My partner and I leave Stockholm on a Thursday afternoon full of sweat and stress to find a place for everything we need for a month in 3.68 square metres of van. I&#8217;ve filled the glove-compartment with masks, hand sanitiser and all our travel documents: a passport each, identity cards just in case, and a passport for the dog too.<span class="Apple-converted-space"> There&#8217;s a cupboard full of Oatly, something that&#8217;s not so common in southern Europe. </span></p>
<p class="p2">We set off with two big fears: 1) that the car, a 2004 Volkswagen Transporter, will break down, and 2) that we’ll be denied entry to a country because of pandemic restrictions. This makes every border crossing a victory deserving of a whoop, a high five, and little dance of joy. </p>
<p class="p4">We’ve been preparing for this for over a year. He wants to surf proper Atlantic waves, and I&#8217;m just happy to see parts of southern Europe that aren&#8217;t the cities.</p>
<p class="p4">During the pandemic my partner spent all his free time (and a considerable chunk of his work-time, but don’t tell anyone) almost single-handedly converting a greasy hunk of metal into something capable of housing two adults and a dog for a month.<span class="Apple-converted-space"> </span></p>
<p class="size-full wp-image-649570" src="https://www.thelocal.se/wp-content/uploads/2021/08/before-and-after-copy.jpg" alt="" width="646" height="402">After over a year of sawing, sanding, moaning, gluing, and crying, she was ready.<span class="Apple-converted-space"> </span></p>
<p class="p2">Neither of us had left the country in over a year. The last trip we took across borders was to pick up my belongings in Copenhagen before I moved to Sweden officially in June 2020.<span class="Apple-converted-space"> </span></p>
<p class="p2">On the way back from that trip, laden with plants and a bicycle and more boxes of books than I thought possible, we broke down in a nowhere-place in Småland (called Markaryd, but we don’t utter the name without touching wood superstitiously). The repairs took a week and cost over 16,000 kronor.</p>
<p class="p2">The van (we call her Berryl because she’s Berry-red) had broken down a couple of other times since, but with the right engine oil and a lot of YouTube tutorials and prayers, she seemed to be trundling down the E4 with the speed and grace of German engineering.<span class="Apple-converted-space"> </span></p>
<p class="p4">Sweden is a long, long country. I tire quicker than I thought I would, considering I’m not the one driving. The dog takes up more space than he should in such a tiny front carriage; he splays out of the middle seat, spilling onto the handbrake and my lap. We’re going faster than the little blue triangle on the GPS can keep up with, but we still won’t get to the bottom of the country much before 2am. </p>
<p class="p4">When we reach Denmark, we’re met with one of the hardest borders in Europe. The toll to cross the bridge (yep, <a href="https://www.thelocal.se/20200701/ten-things-you-didnt-know-about-the-oresund-bridhe/"><span class="s1">that bridge</span></a>) is high (€64 high) and before we make it onto Sjælland we encounter the Danish border police.<span class="Apple-converted-space"> </span>They want our passports: my partner’s is Australian with a Swedish permanent residency card, I’m a Finnish citizen and former Danish resident, the dog is Swedish. This should all be fine. But they want a negative PCR test.<span class="Apple-converted-space"> </span></p>
<p class="p4">We’ve both had our first shot of the Pfizer vaccine and have that on an EU Digital Covid certificate, but we’ve forgotten to get ourselves a negative PCR test. We know one shot isn’t enough to guarantee that we’ll be Covid-safe, but we figured that staying in a van is pretty much as low a risk as you can pose to anyone else during a pandemic.</p>
<ul>
<li><a href="https://www.thelocal.se/20210809/planning-a-road-trip-across-europe-this-summer-here-are-some-things-to-think-about/"><strong>Planning a road trip across Europe this summer? Here are a few things to think about</strong></a></li>
</ul>
<p><img loading="lazy" src="https://www.thelocal.se/wp-content/uploads/2021/08/before-and-after-copy.jpg" alt="" class="size-full wp-image-649570" width="646" height="402" srcset="https://www.thelocal.fr/wp-content/uploads/2021/08/before-and-after-copy.jpg 646w, https://www.thelocal.fr/wp-content/uploads/2021/08/before-and-after-copy-300x187.jpg 300w, https://www.thelocal.fr/wp-content/uploads/2021/08/before-and-after-copy-80x50.jpg 80w, https://www.thelocal.fr/wp-content/uploads/2021/08/before-and-after-copy-110x68.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><em>2020 vs. 2021. Not pictured: a year of hard labour, two breakdowns, and countless trips to hardware stores. Photos: Michael Parker and Chiara Milford</em></div>
<p class="p4">This time, the border agent ushers us through. But we immediately head for a hyper-efficient walk-in testing centre in Taastrup. Eight to 18 hours later we find out that we’re negative.</p>
<p class="p4">By that time we’ve crossed into Germany, who don’t care as much about who drives into the country. There were queues of cars coming into Denmark, but none leaving. And just like that, beer becomes affordable again.<span class="Apple-converted-space"> </span></p>
<p class="p2">Whenever I travel around western Europe, which has almost always been by train until now, I think about how this journey would have been impossible 80 years ago. How these seemingly arbitrary borders were fought for and negotiated with blood. And now we just drive past little starry signs that say The Netherlands and Belgium and France, with not a border agent or customs desk in sight. </p>
<p class="p2">We drive in and out of torrential rain, which at one point starts leaking through the passenger door onto my arm and the sleeping dog. It could be worse, we keep saying, stuck in seemingly endless traffic around Hamburg.<span class="Apple-converted-space"> </span></p>
<p class="p2">The Netherlands and Belgium go past in a flash of cows and fries and my terrible French. The only thing strange is that it feels strange to have to wear a mask inside service stations. We wonder why this hasn’t been the norm in Sweden too – it’s such an easy thing to do.<span class="Apple-converted-space"> </span></p>
<p>Brexit and the pandemic mean that there are far fewer British tourists than you&#8217;d usually expect. </p>
<p class="p9">When we get to the French border, we’re the only car with an &#8216;S’ for Sweden on our numberplate. We’ve come far, and I’m very proud.<span class="Apple-converted-space"> </span></p>
<p class="p9">The weather improves the second we cross the border into France but that’s surely just coincidence. The tolls start just as the rain stops but we don’t mind because we’ve made it.<span class="Apple-converted-space"> </span></p>
<p><img loading="lazy" src="https://www.thelocal.se/wp-content/uploads/2021/08/IMG_7613.jpg" alt="" class="size-full wp-image-649573" width="646" height="485" srcset="https://www.thelocal.fr/wp-content/uploads/2021/08/IMG_7613.jpg 646w, https://www.thelocal.fr/wp-content/uploads/2021/08/IMG_7613-300x225.jpg 300w, https://www.thelocal.fr/wp-content/uploads/2021/08/IMG_7613-80x60.jpg 80w, https://www.thelocal.fr/wp-content/uploads/2021/08/IMG_7613-99x74.jpg 99w, https://www.thelocal.fr/wp-content/uploads/2021/08/IMG_7613-574x431.jpg 574w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit"><em>The author at work outside home for the next month or so. Photo: Michael Parker</em></div>
<p class="p4">We made it 2,085 kilometres away from home to a small campsite in north western France, where I’m currently writing this. It’s not our end destination, not by a long way, but it’s somewhere we didn’t think we would be this time last week.<span class="Apple-converted-space"> </span></p>
<p class="p4">The aim is Galicia, the western-most point of mainland Spain.</p>
<p class="p4">But let’s see how far the pandemic and the van let us go. <span class="Apple-converted-space"> </span></p>
</div> </section>
</div>
<noscript><br><br>Please, enable JavaScript and reload page!</noscript>
<div class="donate-message"></div>
<hr>
<div class="entry-meta-share-bottom">
<h3>Share this article</h3>
<div class="entry-meta-share-buttons">
<a onclick="popupShareWindow('mailto:?subject=Crossing+borders:+How+we+drove+across+Europe+by+van+during+the+pandemic&amp;body=https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/'); return false;" href="#">
<div class="bg-3_share_email"></div>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Crossing+borders:+How+we+drove+across+Europe+by+van+during+the+pandemic&amp;via=TheLocalFrance+France\'s+news+in+English&amp;url=https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/'); return false;" href="#">
<div class="bg-3_share_twitter"></div>
</a>
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/'); return false;" href="#">
<div class="bg-3_share_facebook"></div>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.fr/20210810/crossing-borders-how-we-drove-across-europe-by-van-during-the-pandemic/&amp;title=Crossing+borders:+How+we+drove+across+Europe+by+van+during+the+pandemic&amp;summary=One+of+the+most+beautiful+things+about+Europe+is+its+lack+of+hard+borders.+They&#8217;re+even+more+porous+when+you+travel+by+car,+and+the+only+sign+that+you’re+in+another+country+is+the+differing+road+quality+and+a+sudden+change+of+language. +My+partner+and+I+leave+Stockholm+on+a+Thursday+afternoon+full+of+[&hellip;]&amp;source=France\'s+news+in+English'); return false;" href="#">
<div class="bg-3_share_linkedin"></div>
</a>
</div>
</div>
</div>
</div>
<footer class="entry-footer"></footer>
<div class="article-video aricle-video-connatix"><div id='connatixvideo' class='video-ad advertisement ads' style='margin: 30px auto;'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                            tp = window["tp"] || [];
                            tp.push(["init", function() {
                                var d = document,
                                    h = d.getElementById('connatixvideo'),
                                    s = d.createElement('script');
                                s.setAttribute("id", "videoplayer");
                                h.appendChild(s);
                                if (tp.pianoId.isUserValid()) {
                                    cnx.cmd.push(function() {
                                        if (/Mobi|Android/i.test(navigator.userAgent)) {
                                            //Mobile
                                            cnx({playerId: "e7df98ba-9c07-4554-8e49-b349e2c3d85e"}).render('videoplayer');
                                        } else {
                                            //Desktop
                                            cnx({playerId: "e7df98ba-9c07-4554-8e49-b349e2c3d85e"}).render('videoplayer');
                                        }
                                    });
                                } else {
                                    cnx.cmd.push(function() {
                                        if (/Mobi|Android/i.test(navigator.userAgent)) {
                                            //Mobile
                                            cnx({playerId: "e7df98ba-9c07-4554-8e49-b349e2c3d85e"}).render('videoplayer');
                                        } else {
                                            //Desktop
                                            cnx({playerId: "e7df98ba-9c07-4554-8e49-b349e2c3d85e"}).render('videoplayer');
                                        }
                                    });
                                }
                            }]);
                        </script></div>
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>
<div class="commentguest"><a href="https://www.thelocal.fr/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div>
<div class="article-video article-video-connatix-slideshow"></div>
<div class="article-video"></div>
<div class="fr-recommendation-latest"></div>
<div class="section">
<div class="section-title">
<h2>More news</h2>
</div>
<div class="article-list-container">
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.fr/20210809/planning-a-road-trip-across-europe-this-summer-here-are-some-things-to-think-about/">
<img src="https://www.thelocal.fr/wp-content/uploads/2021/08/000_9726WD.jpg" width="646" height="411" style="" alt="Planning a road trip across Europe this summer? Here are some things to think about" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
 <a href="https://www.thelocal.fr/20210809/planning-a-road-trip-across-europe-this-summer-here-are-some-things-to-think-about/">Planning a road trip across Europe this summer? Here are some things to think about</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.fr/20210723/european-health-authorities-warn-of-surge-in-delta-variant-infections/">
<img src="https://www.thelocal.fr/wp-content/uploads/2021/07/000_9E879R.jpg" width="646" height="408" style="" alt="European health authorities warn of surge in Delta variant infections" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.fr/20210723/european-health-authorities-warn-of-surge-in-delta-variant-infections/">European health authorities warn of surge in Delta variant infections</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.fr/20210619/mask-free-france-returns-to-action-with-crowds-at-disneyland-paris/">
<img src="https://www.thelocal.fr/wp-content/uploads/2021/06/000_9CB2H7.jpg" width="646" height="430" style="" alt="&#8216;We&#8217;re getting back to normal&#8217;: Crowds return to Disneyland Paris as France goes mask-free" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.fr/20210619/mask-free-france-returns-to-action-with-crowds-at-disneyland-paris/">&#8216;We&#8217;re getting back to normal&#8217;: Crowds return to Disneyland Paris as France goes mask-free</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="">
<div class="article-block-image article-block-image-50-more-news ">
<a href="https://www.thelocal.fr/20210218/eu-agrees-list-of-accepted-covid-rapid-antigen-tests-and-says-results-should-be-in-english/">
<img src="https://www.thelocal.fr/wp-content/uploads/2021/02/940745859c1185704e73c631aff032b174a602cb133ebe64652fdc2f823ee190.jpg" width="646" height="431" style="" alt="EU agrees list of accepted Covid rapid antigen tests and says results should be in English" loading="lazy" /> </a>
</div>
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.fr/20210218/eu-agrees-list-of-accepted-covid-rapid-antigen-tests-and-says-results-should-be-in-english/">EU agrees list of accepted Covid rapid antigen tests and says results should be in English</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.fr/20201230/high-risk-new-virus-variants-will-lead-to-more-deaths-eu-agency/">EU health warning: &#8216;High&#8217; risk new coronavirus strains will lead to more deaths</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.fr/20201111/eu-could-see-first-covid-19-vaccinations-first-quarter-next-year/">EU could see Covid-19 vaccinations rolled out &#8216;first quarter next year&#8217;</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.fr/20200829/france-warns-of-exponential-rise-in-coronavirus-cases/">France warns of &#8216;exponential&#8217; rise in coronavirus cases</a>
</h2>
</div>
</div>
<div class="article-block article-block-50-more-news" style="border-left: 4px solid #1565C0;">
<div class="article-content article-content-50-more-news">
<span class="article-content-member-type"></span>
<h2 style="font-size:1.1em;">
<a href="https://www.thelocal.fr/20200814/exemptions-and-fines-what-we-know-so-far-about-the-uk-and-frances-quarantine-rules/">Exemptions, fines and transit: How the UK and France&#8217;s quarantine rules work</a>
</h2>
</div>
</div>
</div>
</div>
<div><div id='taboola-below' class='ad_container'>
<div id="taboola-below-article-thumbnails" class="ad_container"></div>
<script>
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a-new',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
</div></div>
</article>
</div>
</div>
<div class="thelocal-main-content-right">
<aside id="secondary" class="widget-area">
<section id="related-articles-4" class="widget widget_related-articles"><h2 class="ra-widget-title font-orange">Related articles</h2><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20210809/planning-a-road-trip-across-europe-this-summer-here-are-some-things-to-think-about/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.fr/wp-content/uploads/2021/08/000_9726WD-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Planning a road trip across Europe this summer? Here are some things to think about" loading="lazy" /></a><a href="https://www.thelocal.fr/20210809/planning-a-road-trip-across-europe-this-summer-here-are-some-things-to-think-about/">
<h2 class="ra-widget-article-title">Planning a road trip across Europe this summer? Here are some things to think about</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20210805/what-happens-if-a-tourist-gets-covid-19-while-on-holiday-in-france/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.fr/wp-content/uploads/2021/08/000_9FJ2LY-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="What happens if a tourist gets Covid-19 while on holiday in France?" loading="lazy" /></a><a href="https://www.thelocal.fr/20210805/what-happens-if-a-tourist-gets-covid-19-while-on-holiday-in-france/">
<h2 class="ra-widget-article-title">What happens if a tourist gets Covid-19 while on holiday in France?</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20210723/european-health-authorities-warn-of-surge-in-delta-variant-infections/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.fr/wp-content/uploads/2021/07/000_9E879R-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="European health authorities warn of surge in Delta variant infections" loading="lazy" /></a><a href="https://www.thelocal.fr/20210723/european-health-authorities-warn-of-surge-in-delta-variant-infections/">
<h2 class="ra-widget-article-title">European health authorities warn of surge in Delta variant infections</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20210705/french-health-minister-warns-of-fourth-wave-of-covid-by-end-of-july/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.fr/wp-content/uploads/2021/07/000_9DX22J-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="French health minister warns of &#039;fourth wave of Covid by end of July&#039;" loading="lazy" /></a><a href="https://www.thelocal.fr/20210705/french-health-minister-warns-of-fourth-wave-of-covid-by-end-of-july/">
<h2 class="ra-widget-article-title">French health minister warns of &#8216;fourth wave of Covid by end of July&#8217;</h2>
</a>
</div><div class="ra-widget-panel"><a href="https://www.thelocal.fr/20210630/can-american-visitors-use-vaccine-passports-for-travel-or-leisure-in-france/" class="headline-img"><img width="150" height="150" src="https://www.thelocal.fr/wp-content/uploads/2021/06/000_9BR83J-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Can American visitors use vaccine passports for travel or leisure in France?" loading="lazy" /></a><a href="https://www.thelocal.fr/20210630/can-american-visitors-use-vaccine-passports-for-travel-or-leisure-in-france/">
<h2 class="ra-widget-article-title">Can American visitors use vaccine passports for travel or leisure in France?</h2>
</a>
</div></section><section id="ads-2" class="widget widget_ads"></section><section id="noticeboard-2" class="widget widget_noticeboard"><h2 class="noticeboard-widget-title font-orange">Noticeboard</h2><div class="noticeboard-widget-panel"><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">29/06</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.fr/noticeboard/handicapped-parking-in-france/">Handicapped Parking in France</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">18/06</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.fr/noticeboard/french-government-grants-for-converting-property-into-bb/">French Government grants for converting property into B&amp;B</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">11/06</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.fr/noticeboard/mailing-suitcase-to-uk/">mailing suitcase to UK</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">11/06</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.fr/noticeboard/french-history-on-line/">French History on line.</a></div>
</div><div class="noticeboard-widget-item">
<div class="noticeboard-widget-item-date font-orange">10/06</div>
<div class="noticeboard-widget-item-title"><a href="https://www.thelocal.fr/noticeboard/on-line-french-lessons/">On Line French Lessons</a></div>
</div><div class="noticeboard-widget-panel-view-all"><a class="font-orange" href="https://www.thelocal.fr/noticeboard/">View all notices</a><br>
<a href="https://www.thelocal.fr/noticeboard/">Post a new notice</a></div></div></section><section id="ads-3" class="widget widget_ads"></section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='fr-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='fr-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads"></section></aside>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="footer-container">
<div class="site-info font-white">The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden</div>
<div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.fr/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.fr/aboutus/">Our journalists</a></li>
</ul></div> <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.fr/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.fr/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.fr/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div> <div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalFrance"><div class="bg-2_icon_facebook"></div></a>
<a href="https://twitter.com/thelocalfrance/"><div class="bg-2_icon_twitter"></div></a>
<a href="https://www.linkedin.com/company/thelocaleurope/"><div class="bg-2_icon_linkedin"></div></a>
<a href="https://feeds.thelocal.com/rss/fr"><div class="bg-2_icon_rss"></div></a>
</div>
</div>
<div class="footer-sticker-ad">
</div>
</footer>
</div>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=1.0.28' id='thelocal-bootstrap-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.28' id='thelocal-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=1.0.28' id='thelocal-piano-gtp-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.28' id='thelocal-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/navigation.js?ver=1.0.28' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.28' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/owl.carousel.min.js?ver=1.0.28' id='thelocal-owl-carousel-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"e317f6a16b","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/themes/thelocal/js/theme.js?ver=1.0.28' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.fr\/wp-admin\/admin-ajax.php","nonce":"b890ab1626"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.6' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.fr/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">
        (function zedityResponsive() {
          var old_resize = window.onresize || function () {
          };
          window.onresize = (function resize() {
            old_resize.apply(this, arguments);
            var e = document.querySelectorAll('.zedity-editor.zedity-responsive');
            for (var i = e.length - 1; i >= 0; --i) {
              var pw = e[i].parentNode.offsetWidth;
              var origW = e[i].getAttribute('data-origw');
              var origH = e[i].getAttribute('data-origh');
              var ph, s;
              if (origH && origW > pw) {
                var r = pw / origW;
                s = 'scale(' + r + ')';
                ph = origH * r + 'px';
              } else {
                ph = s = '';
              }
              e[i].style.webkitTransform = e[i].style.MozTransform = e[i].style.msTransform = e[i].style.OTransform = e[i].style.transform = s;
              e[i].parentNode.style.height = ph;
            }
						            e = document.querySelectorAll('.zedity-responsive > iframe');
            for (var i = e.length - 1; i >= 0; --i) {
              var pw = e[i].parentNode.offsetWidth;
              var ow = e[i].parentNode.getAttribute('data-origw');
              var oh = e[i].parentNode.getAttribute('data-origh');
              if (oh && ow && pw < ow) {
                e[i].style.width = pw + 'px';
                e[i].style.height = Math.round(oh * pw / ow) + 'px';
              }
            }
						            return resize;
          })();
        })();
      </script>
<script type="text/javascript" src="https://www.thelocal.fr/wp-content/plugins/zedity-premium/zedity/zedity-responsive.min.js?8.0.5" async></script>

<script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
<noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>

<script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script>
                _linkedin_data_partner_id = "201345";
            </script>
<script>
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript><script>
                cX.callQueue.push([
                    "invoke",
                    function invoke() {
                        cX.getUserSegmentIds({
                            persistedQueryId: "b0a38978148b4efcf2c93ee18e906bf35fc799d6",
                            callback: function callback(segmentIds) {
                                if (document.readyState === "complete") {
                                    fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                } else {
                                    var earlyOnReadyStateChange = document.onreadystatechange;
                                    document.onreadystatechange = function onReadyStateChange() {
                                        if (earlyOnReadyStateChange) {
                                            earlyOnReadyStateChange();
                                        }
                                        if (document.readyState === "complete") {
                                            fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
                                        }
                                    };
                                }
                            }
                        });
                    }
                ]);
                </script>
<script>
    document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>

