<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france' />
	<link rel='amphtml' href='https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Man killed and woman badly injured in latest electric scooter crash in France - The Local</title>
	<meta name='description' content='A 25-year-old man was killed and a young woman was seriously injured Sunday in the western French city of Bordeaux after a car hit their electric scooter before fleeing the scene, the police said.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/fr/favicon.ico' />
	<!-- RSS feeds moved to new URLs 30/09/19 -->
	<!-- link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' / -->
	<link rel='alternate' type='application/rss+xml' title='RSS' href='https://feeds.thelocal.com/rss/fr' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france",
			"headline": "Man killed and woman badly injured in latest electric scooter crash in France",
			"datePublished": "2019-10-21T09:00:40+02:00",
			"dateModified": "2019-10-21T09:00:43+02:00",
			"description": "A 25-year-old man was killed and a young woman was seriously injured Sunday in the western French city of Bordeaux after a car hit their electric scooter before fleeing the scene, the police said.",
			"keywords": ["glance"],
			"isAccessibleForFree": false,
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.fr/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
							"isPartOf": {
					"@type": ["CreativeWork", "Product"],
					"name" : "Membership of The Local",
					"productID": "thelocal.fr:member"
				},
										"image": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.fr/userdata/images/article/8c1ae885c0e1bca9f5e4c6da419dc9f381701aa0b100f0a96d533e0c700efc58.jpg",
					"width": 1024,
					"height": 682
				},
						"articleBody": "<p>The accident brings to at least six the number of people killed in collisions involving electric scooters since the zippy devices began popping up in ride-sharing schemes around the country in mid-2019.</p><p>Sunday&#39;s incident took place in the early hours of the morning on the banks of the Garonne river in central Bordeaux.</p><p>The male scooter rider was pronounced dead at the scene. His female companion, aged 18, was rushed to hospital in critical condition.</p><p>The last few months have seen a rash of deadly accidents involving the widely popular two-wheelers, which have revolutionised urban mobility.</p><p>Nearly all the victims were scooter riders in their twenties but the first fatality was an 81-year-old man, who died after being knocked over by a scooter in the Paris suburb of Levallois.</p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/8c1ae885c0e1bca9f5e4c6da419dc9f381701aa0b100f0a96d533e0c700efc58.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france" />
		<meta property="og:title" content="Man killed and woman badly injured in latest electric scooter crash in France" />
		<meta property="og:description" content="A 25-year-old man was killed and a young woman was seriously injured Sunday in the western French city of Bordeaux after a car hit their electric scooter before fleeing the scene, the police said." />
		<meta property="article:published_time" content="2019-10-21T09:00:40+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="Man killed and woman badly injured in latest electric scooter crash in France" />
		<meta name="twitter:description" content="A 25-year-old man was killed and a young woman was seriously injured Sunday in the western French city of Bordeaux after a car hit their electric scooter before fleeing the scene, the police said." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/8c1ae885c0e1bca9f5e4c6da419dc9f381701aa0b100f0a96d533e0c700efc58.jpg" />
						<meta property='fb:pages' content='258002227555924' />
	<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	

	<!-- DEEPBI -->
	<script>
		"use strict";
		! function() {
		  for (var t, e; !(t = window.document.getElementsByTagName("head")[0]);) window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));
		  "function" != typeof window.document.querySelectorAll && ((e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/sizzle.js", t.appendChild(e)), (e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/init.js", t.appendChild(e)
		}();

		var pianoInitializationFunction = function() {
		  (function(src) {
			var a = document.createElement("script");
			a.type = "text/javascript";
			a.async = true;
			a.src = src;
			var b = document.getElementsByTagName("script")[0];
			b.parentNode.insertBefore(a, b)
		  })("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
		}

		var deepInitializerListenerId = setInterval(function() {
		  if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
			clearInterval(deepInitializerListenerId);
			window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
			window.deep.options.trackconsent = true;
			window.deep.options.dntignore = true;
			window.deep.options.dataCollector = true;
			deep.options.pianoEventsQueue = true;
			window.deep.options.pianoDataCollector = true;
			deep.options.scoring = {
			  initialRequest: true
			};
			window.deep();
		  }
		});

		var timeCounter = 0;
		var getScoringValuesFn = function(pianoInitFunc) {
		  timeCounter += 10;
		  if (timeCounter > 1000) {
			return pianoInitFunc();
		  }

		  setTimeout(() => {
			if (!window.tp || !window.deepTracker) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			  return;
			}

			try {
			  window.deepTracker.getScore({
				type: "profile",
				force: true
			  }).then(score => {
				if (score.hasOwnProperty("rfv_level")) {
				  // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
				  window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
				}
				if (score.hasOwnProperty("rfv_score")) {
				  // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
				  window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
				}
				if (score.hasOwnProperty("rfv_segment")) {
				  // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
				  window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
				}
				if (score.hasOwnProperty("testgroup")) {
				  // console.log("setCustomVariable deep_testgroup", score.testgroup);
				  window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
				}
			  });

			  pianoInitFunc();
			} catch (e) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			}
		  }, 10);
		};

		getScoringValuesFn(pianoInitializationFunction);
	</script>
			<script class="DeepDataCollection">
			articleData = {
				"id": 161432,
				"title": "Man killed and woman badly injured in latest electric scooter crash in France",
				"subtitle": "A 25-year-old man was killed and a young woman was seriously injured Sunday in the western French city of Bordeaux after a car hit their electric scooter before fleeing the scene, the police said.",
				"publication": {
					"date": "2019-10-21",
					"ts": 1571641240,
					"day": "Mon",
					"month": "Oct",
					"year": 2019
				},
				"categories": ["glance"],
				"author": {
					"name": "The Local"
				}
			}
		</script>
		<!-- /DEEPBI -->

	<!-- PIANO -->
	<script>
		tp = window["tp"] || [];
		tp.push(["setDebug", true ]);
		if (
					window.location.search.indexOf('utm_source=sinews') < 0 &&
					window.location.search.indexOf('utm_source=newsletter_members') < 0
					) {
		tp.push(["setTags", ["articlepage"]]);
	}
	</script>
	<script>
		var setAdblockerCookie = function(adblocker) {
			var d = new Date();
			d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
			"; expires=" + d.toUTCString() +
			"; path=/";
		};
		var script = document.createElement("script");
		script.setAttribute("async", true);
		script.setAttribute("src", "//www.npttech.com/advertising.js");
		script.setAttribute("onerror","setAdblockerCookie(true);");
		script.setAttribute("onload","setAdblockerCookie(false);");
		document.getElementsByTagName("head")[0].appendChild(script);
	</script>

<!-- /PIANO -->

	<!-- TABOOLA -->
	<script>
		tp = window["tp"] || [];
		// Users report cookies expiring, so set this incase it helps
		// http://docs.piano.io/piano-cookie-descriptions/
		tp.push(["setMaxCookieExpirationInDays", 365]);
		tp.push(["init", function() {
			if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
				window._taboola = window._taboola || [];
				_taboola.push({article:'auto'});
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
			}
		}]);
	</script>
	<!-- /TABOOLA -->

	<!-- CONNATIX -->
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) { // Only show Connatix video popups to non-Members
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', '2741ddec-04be-4bde-8481-eb001004eeb3');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			} else {
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', '1e152722-7d94-460f-b478-3b8fba98b943');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			}
		}]);
	</script>
	<!-- /CONNATIX -->

			<!-- CONTENTINSIGHTS -->
			<script>
			  var _ain = {
			    id: "2146",
			    postid: "https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france",
			    url: "https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france",
			    maincontent: "div#article",
			    title: "Man killed and woman badly injured in latest electric scooter crash in France",
			    pubdate: "2019-10-21T09:00:40+02:00",
			    authors: "AFP",
			    sections: "News",
			    tags: "glance",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
			<!-- /CONTENTINSIGHTS -->
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.fr.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.fr.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_3', [728, 90], 'fr_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_banner_1', [300, 75], 'fr_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['glance']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1565962008"></script>
					<script async src="//news.google.com/swg/js/v1/swg.js"></script>
	

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-9', 'auto');
		
			ga('set', {
			  title: 'Man killed and woman badly injured in latest electric scooter crash in France',
			  hostname: 'www.thelocal.fr', // The domain of the country being viewed
			  page: '/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france',
			  location: 'https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: 'Man killed and woman badly injured in latest electric scooter crash in France',
			  hostname: 'www.thelocal.fr', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france',
			  location: 'https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
									<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
			<!-- End Google Tag Manager -->
			</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">France's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner" class="login-left">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>
															<div class="login-box"></div>
												</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in France'><span>Jobs in France</span></a></li><li><a href='http://flights.thelocal.fr/' title='Book a flight'><span>Book a flight</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalFrance'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalFrance'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalfrance'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section_full">
	<div class='editions'>
		<h3>Editions</h3>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.at/'>Austria</a></li>
				<li><a href='https://www.thelocal.dk/'>Denmark</a></li>
				<li><a class="no_under">France</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.de/'>Germany</a></li>
				<li><a href='https://www.thelocal.it/'>Italy</a></li>
				<li><a href='https://www.thelocal.no/'>Norway</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.es/'>Spain</a></li>
				<li><a href='https://www.thelocal.se/'>Sweden</a></li>
				<li><a href='https://www.thelocal.ch/'>Switzerland</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.com/'>Europe</a></li>
			</ul>
		</div>
	</div>
</div>


<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/news'>News</a></li>
			<li><a href='/tag/paris'>Paris</a></li>
			<li><a href='/tag/glance'>Around France</a></li>
			<li><a href='/tag/opinion'>Opinion</a></li>
			<li><a href='/tag/politics'>Politics</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
				<li class="site-search">
			<a href="/search">Site search</a>
		</li>
	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Man killed and woman badly injured in latest electric scooter crash in France</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.com'>news@thelocal.com</a>							</div>
			
			<div class="article-date" title="*Updated: 21 October 2019 09:00 CEST+02:00">
				21 October 2019<br />
				09:00 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/glance' class='article-keyword'>glance</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Man+killed+and+woman+badly+injured+in+latest+electric+scooter+crash+in+France&body=https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Man+killed+and+woman+badly+injured+in+latest+electric+scooter+crash+in+France&via=TheLocalFrance&url=https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20191021%2Fman-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france&title=Man+killed+and+woman+badly+injured+in+latest+electric+scooter+crash+in+France&summary=A+25-year-old+man+was+killed+and+a+young+woman+was+seriously+injured+Sunday+in+the+western+French+city+of+Bordeaux+after+a+car+hit+their+electric+scooter+before+fleeing+the+scene%2C+the+police+said.&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Man killed and woman badly injured in latest electric scooter crash in France" alt="Man killed and woman badly injured in latest electric scooter crash in France" src="/userdata/images/article/8c1ae885c0e1bca9f5e4c6da419dc9f381701aa0b100f0a96d533e0c700efc58.jpg" />
						</div>
			<div class='article-photo-credit'>Electric scooters have become an increasingly common sight in French cities. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.com'>news@thelocal.com</a>									</div>
								<div class="article-date">
					21 October 2019				</div>
				<div class="article-time">
					09:00 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>A 25-year-old man was killed and a young woman was seriously injured Sunday in the western French city of Bordeaux after a car hit their electric scooter before fleeing the scene, the police said.</div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='fr_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	The accident brings to at least six the number of people killed in collisions involving electric scooters since the zippy devices began popping up in ride-sharing schemes around the country in mid-2019.</p>
<p>
	Sunday&#39;s incident took place in the early hours of the morning on the banks of the Garonne river in central Bordeaux.</p>
<p>
	The male scooter rider was pronounced dead at the scene. His female companion, aged 18, was rushed to hospital in critical condition.</p>

<p>
	The last few months have seen a rash of deadly accidents involving the widely popular two-wheelers, which have revolutionised urban mobility.</p>
<p>
	Nearly all the victims were scooter riders in their twenties but the first fatality was an 81-year-old man, who died after being knocked over by a scooter in the Paris suburb of Levallois.</p>
</div></div>
						
			
		</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/glance' class='article-keyword'>glance</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Man+killed+and+woman+badly+injured+in+latest+electric+scooter+crash+in+France&body=https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Man+killed+and+woman+badly+injured+in+latest+electric+scooter+crash+in+France&via=TheLocalFrance&url=https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20191021/man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20191021%2Fman-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france&title=Man+killed+and+woman+badly+injured+in+latest+electric+scooter+crash+in+France&summary=A+25-year-old+man+was+killed+and+a+young+woman+was+seriously+injured+Sunday+in+the+western+French+city+of+Bordeaux+after+a+car+hit+their+electric+scooter+before+fleeing+the+scene%2C+the+police+said.&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<p>&nbsp;</p><div id='connatixvideo' class='video-ad advertisement ads'></div>				<div class="mobile">
				
<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20191018/ten-french-foods-that-are-surprisingly-healthy'>The delicious French foods that are also surprisingly healthy</a></li>
		<li><a href='/20191018/trains-across-france-delayed-and-cancelled-due-to-unexpected-strike'>Trains across France delayed and cancelled due to unexpected strike</a></li>
		<li><a href='/20191019/all-frances-ouigo-trains-cancelled-on-saturday'>All France's OUIGO trains cancelled on Saturday due to strike</a></li>
		<li><a href='/20191018/roads-blocked-between-france-and-spain-by-catalan-separatist-protesters'>Roads blocked between France and Spain by Catalan separatist protesters</a></li>
		<li><a href='/20191018/in-pictures-frances-first-floating-solar-power-plant'>IN PICTURES: France's first floating solar power plant</a></li>
	</ol>
</div>

				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="man-killed-and-woman-badly-injured-after-e-scooter-crash-in-south-west-france" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<p>&nbsp;</p><div class='video-ad advertisement ads'><script async src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js'
					data-connatix-token='d6515c11-0db7-4389-9fdb-826dd8964174'></script></div><!--DESKTOP_AD-->
<div id='fr_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="YNvFDmZRXV-cc5dbf8294">
	<h2 id="YNvFDmZRXV-title">From our sponsors</h2>
	<div id="YNvFDmZRXV-cc5dbf8294-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20191009/the-unexpected-side-effect-of-moving-abroad-readly-tlccu'><img src='/userdata/images/article/1716924abfd2d991ea91233552bacb38c34eb22423f5691fcdebe17f51ad9139.jpg' alt='' /></a>					<div>
						<a href='/20191009/the-unexpected-side-effect-of-moving-abroad-readly-tlccu'><h2>The unexpected side effect of moving abroad</h2></a>
						<p>Moving overseas changes you in many ways but perhaps most surprising is the way it affects your relationship with your home country.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20191008/can-swedens-world-famous-innovation-mindset-be-taught-linkoping-university-tlccu'><img src='/userdata/images/article/25a186a536cb6daafb3b6b7bb020d5535025c9fbfa41146e78dd73d85c6b1a2b.jpg' alt='' /></a>						<div><a href='/20191008/can-swedens-world-famous-innovation-mindset-be-taught-linkoping-university-tlccu'><h2>Can Sweden’s world-famous innovation mindset be taught?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20191003/whats-the-reality-of-expat-life-in-europe-today-axa-tlccu'><img src='/userdata/images/article/f82abc0a24060b9990e7c2d89acea5ca19706f4c830587f17e34e54996eeabca.jpg' alt='' /></a>							<div><a href='/20191003/whats-the-reality-of-expat-life-in-europe-today-axa-tlccu'><h2>What’s the reality of expat life in Europe today?</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190927/five-reasons-to-study-luxury-brand-management-in-paris-essec-tlccu'><img src='/userdata/images/article/08a04c62cda2f335705f0f5ef26935351a7bd766573a24b2551ee812542b8527.jpg' alt='' /></a>						<div><a href='/20190927/five-reasons-to-study-luxury-brand-management-in-paris-essec-tlccu'><h2>Five reasons to study luxury brand management in Paris</h2></a></div>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
				}
			}]);
		</script>
	</div>
<div class='fr-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20191018/in-pictures-frances-first-floating-solar-power-plant" class='headline-img'>
												<img src="/userdata/images/article/76af0a77aa3e94de0e17788630d666ab316fb0cdbf385baef766c95e79bddaee.jpg" alt="IN PICTURES: France&#039;s first floating solar power plant"/>
											</a>
										<a href="/20191018/in-pictures-frances-first-floating-solar-power-plant"><h2>IN PICTURES: France's first floating solar power plant</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191004/marseille-puts-the-brakes-on-scooter-chaos-with-licence-restrictions" class='headline-img'>
												<img src="/userdata/images/article/00fdd7fdaa21c1822413664177cbdce34996da44400ff5996baeccaa48226401.jpg" alt="Marseille puts the brakes on scooter chaos with licence restrictions"/>
											</a>
										<a href="/20191004/marseille-puts-the-brakes-on-scooter-chaos-with-licence-restrictions"><h2>Marseille puts the brakes on scooter chaos with licence restrictions</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191003/rouen-food-festival-will-go-ahead-despite-pollution-fears-after-chemical-factory-fire" class='headline-img'>
												<img src="/userdata/images/article/e77eec5ce87f4baa789788a4d6c677dd70de3734f798547861660ffa0e31da8b.jpg" alt="Rouen food festival will go ahead, despite pollution fears after chemical factory fire"/>
											</a>
										<a href="/20191003/rouen-food-festival-will-go-ahead-despite-pollution-fears-after-chemical-factory-fire"><h2>Rouen food festival will go ahead, despite pollution fears after chemical factory fire</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191003/police-called-after-77-year-old-woman-presented-wrong-type-of-id-at-french-post-office" class='headline-img'>
												<img src="/userdata/images/article/685627b5e3271e73dd7e40b258103453f46b61eff207e4e812c29b87f8381a6b.jpg" alt="Police called after 77-year-old woman presented wrong type of ID at French post office"/>
											</a>
										<a href="/20191003/police-called-after-77-year-old-woman-presented-wrong-type-of-id-at-french-post-office"><h2>Police called after 77-year-old woman presented wrong type of ID at French post office</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191003/dordogne-bids-adieu-to-frances-last-tobacco-factory" class='headline-img'>
												<img src="/userdata/images/article/06a3c7730bf1a44af0345551885cb69306cdc956844aef65e7332ce308bd688e.jpg" alt="&#039;A page has turned&#039;: Dordogne bids adieu to France&#039;s last tobacco factory"/>
											</a>
										<a href="/20191003/dordogne-bids-adieu-to-frances-last-tobacco-factory"><h2>'A page has turned': Dordogne bids adieu to France's last tobacco factory</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='fr-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-42c6aa55dd">
  <h2 class="col2-42c6aa55dd-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-42c6aa55dd-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-in-nationwide-at/'>Sales Manager</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/angular-frontend-developer-fullstack-html-azure-in-8000-z%c3%bcrich-district-zurich-ch/'>Angular Frontend Developer - Fullstack / HTML / Azure</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/windows-system-administrator-in-luzern-lucerne-stadt-district-lucerne-ch/'>Windows System Administrator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ux-research-assistant-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>UX Research Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-developer-spring-boot-fx-trading-angular-in-8000-z%c3%bcrich-district-zurich-ch/'>Java Developer - Spring Boot / FX Trading / Angular</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/hadoop-support-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Hadoop Support Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-manager-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Project Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/hadoop-support-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Hadoop Support Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ict-system-administrator-senior-in-geneva-gen%c3%a8ve-geneva-ch/'>ICT System Administrator Senior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-analyst-in-lausanne-lausanne-district-vaud-ch-2/'>Data Analyst</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ict-projektleiter-hermes-pmi-ipma-level-c-zertifizierung-in-bern-bern-mittelland-district-bern-ch/'>ICT Projektleiter - HERMES / PMI / IPMA Level C Zertifizierung</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-specialist-mf-in-vienna-at/'>Customer Success Specialist (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-scientist-in-basel-basel-stadt-basel-city-ch/'>Data Scientist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/web-developer-css-angular-2-javascript-html-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Web Developer - CSS / Angular 2+ / JavaScript / HTML</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sql-developer-in-horgen-bezirk-horgen-zurich-ch/'>SQL Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-stack-entwickler-net-c-react-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Full Stack Entwickler (.NET, C#, React) (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/security-engineer-50-pensum-in-aarau-bezirk-aarau-aargau-ch/'>Security Engineer (50% Pensum)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/developer-frontend-ui-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Developer Frontend UI</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/backend-developer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Backend Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/drug-regulatory-affairs-manager-in-zug-canton-of-zug-ch-3/'>Drug Regulatory Affairs Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-warehouse-developer-oracle-plsql-in-bern-bern-mittelland-district-bern-ch/'>Data Warehouse Developer - Oracle PL/SQL</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-engineerdata-analyst-in-bern-bern-mittelland-district-bern-ch-2/'>Data Engineer/Data Analyst</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-for-murex-initiative-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Business Analyst for Murex Initiative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/software-engineer-wm-in-bern-canton-of-bern-ch-2/'>Software Engineer (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/fx-front-end-developer-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>FX Front End Developer</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-42c6aa55dd">
	<h2 class="col2-42c6aa55dd-title">Noticeboard</h2>
	<div class="col2-42c6aa55dd-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>07/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/368'>Court summons: JOSSELIN ROGEBOZ</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>06/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/367'>Stop Brexit Protest Saturday 19 Oct Granville Basse-Normandy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/366'>Japanese Calligraphy Workshop</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>02/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/365'>Tailor made french classes via Skype</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>25/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/364'>Value - Valeur</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/363'>Market research interview on Brexit</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>