<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.com/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election' />
	<link rel='amphtml' href='https://www.thelocal.com/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Proxy not postal: Brits in Europe urged to register to vote ahead of likely 'Brexit election' - The Local</title>
	<meta name='description' content='With a UK general election looking increasingly likely, Brits in the EU are being urged to register to vote. Here are your options for voting from overseas with people being warned that proxy voting is preferable to the somewhat unreliable postal votes.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/fr/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/a1a3313bf944a02af2b11d5e4a4b3c5250e69ecafccf6cef1d370cdde1d646fc.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election" />
		<meta property="og:title" content="Proxy not postal: Brits in Europe urged to register to vote ahead of likely 'Brexit election'" />
		<meta property="og:description" content="With a UK general election looking increasingly likely, Brits in the EU are being urged to register to vote. Here are your options for voting from overseas with people being warned that proxy voting is preferable to the somewhat unreliable postal votes." />
		<meta property="article:published_time" content="2019-09-18T15:10:16+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="Proxy not postal: Brits in Europe urged to register to vote ahead of likely 'Brexit election'" />
		<meta name="twitter:description" content="With a UK general election looking increasingly likely, Brits in the EU are being urged to register to vote. Here are your options for voting from overseas with people being warned that proxy voting is preferable to the somewhat unreliable postal votes." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/a1a3313bf944a02af2b11d5e4a4b3c5250e69ecafccf6cef1d370cdde1d646fc.jpg" />
						<meta property='fb:pages' content='258002227555924' />
	<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
			<script>
			/* Deep Tracker (c) v3.0.9 */
			"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();

			var deepInitializerListenerId = setInterval(function () {
				if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
					clearInterval(deepInitializerListenerId);
					window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");

					window.deep.options.trackconsent = true;
					window.deep.options.dntignore = true;
					window.deep.options.media = true;
					window.deep.options.dataCollector = true;
					window.deep.options.pianoDataCollector = true;
					deep.options.pianoEventsQueue = true;

					deep.options.scoring = {
						initialRequest: true
					};

					window.deep();
				}
			});
		</script>
		<script>
			var getScoringValuesFn = function() {
				setTimeout(() => {
					if (!window.tp || !window.deepTracker) {
						setTimeout(() => {
							getScoringValuesFn();
						}, 10);
						return;
					}
					try {
						window.deepTracker.getScore({
							type: "profile",
							force: true
						}).then(score => {
							if (score.hasOwnProperty("rfv_level")) {
							  window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
							}
							if (score.hasOwnProperty("rfv_score")) {
							  window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
							}
							if (score.hasOwnProperty("rfv_segment")) {
							  window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
							}
							if (score.hasOwnProperty("testgroup")) {
							  window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
							}
						});
					} catch (e) {
						setTimeout(() => {
							getScoringValuesFn();
						}, 10);
					}
				}, 10);
			};
			getScoringValuesFn();
		</script>
					<script class="DeepDataCollection">
				articleData = {
					"id": 160085,
					"title": "Proxy not postal: Brits in Europe urged to register to vote ahead of likely 'Brexit election'",
					"subtitle": "With a UK general election looking increasingly likely, Brits in the EU are being urged to register to vote. Here are your options for voting from overseas with people being warned that proxy voting is preferable to the somewhat unreliable postal votes.",
					"publication": {
						"date": "2019-09-18",
						"ts": 1568812216,
						"day": "Wed",
						"month": "Sep",
						"year": 2019
					},
					"categories": ["Brexit"],
					"author": {
						"name": "The Local"
					}
				}
			</script>
			
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
	tp = window["tp"] || [];
	tp.push(["setDebug", true ]);
	if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}
</script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];

	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);

	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2146",
			    postid: "https://www.thelocal.fr/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election",
			    url: "https://www.thelocal.fr/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election",
			    maincontent: "div#article",
			    title: "Proxy not postal: Brits in Europe urged to register to vote ahead of likely \'Brexit election\'",
			    pubdate: "2019-09-18T15:10:16+02:00",
			    authors: "The Local",
			    sections: "News>National",
			    tags: "Brexit",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.fr.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.fr.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_3', [728, 90], 'fr_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_banner_1', [300, 75], 'fr_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['brexit']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1565962008"></script>
					

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-9', 'auto');
		
			ga('set', {
			  title: 'Proxy not postal: Brits in Europe urged to register to vote ahead of likely \'Brexit election\'',
			  hostname: 'www.thelocal.fr', // The domain of the country being viewed
			  page: '/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election',
			  location: 'https://www.thelocal.fr/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: 'Proxy not postal: Brits in Europe urged to register to vote ahead of likely \'Brexit election\'',
			  hostname: 'www.thelocal.com', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election',
			  location: 'https://www.thelocal.com/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
									<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
			<!-- End Google Tag Manager -->
			</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">France's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>															<span id='topguest'>
						<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
						<a href='javascript:void(0);' id="toplogin" class="member-signin">
							<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />							<span id='member-signin-text'>Sign in</span>
						</a>
						</span>
						<span id='topaccount'>
						<a id="member-name" href='/members/account'>My account</a>
						<a href='/members/account' id="member-logged" class="member-signin">
							<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						</a>
						</span>
													<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in France'><span>Jobs in France</span></a></li><li><a href='http://flights.thelocal.fr/' title='Book a flight'><span>Book a flight</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalFrance'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalFrance'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalfrance'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Marseille'>Marseille</a></li>
			<li><a href='/tag/Lyon'>Lyon</a></li>
			<li><a href='/tag/Toulouse'>Toulouse</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Proxy not postal: Brits in Europe urged to register to vote ahead of likely 'Brexit election'</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.fr'>news@thelocal.fr</a>									<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 18 September 2019 15:10 CEST+02:00">
				18 September 2019<br />
				15:10 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Proxy+not+postal%3A+Brits+in+Europe+urged+to+register+to+vote+ahead+of+likely+%27Brexit+election%27&body=https://www.thelocal.com/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Proxy+not+postal%3A+Brits+in+Europe+urged+to+register+to+vote+ahead+of+likely+%27Brexit+election%27&via=TheLocalFrance&url=https://www.thelocal.com/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20190918%2Fproxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election&title=Proxy+not+postal%3A+Brits+in+Europe+urged+to+register+to+vote+ahead+of+likely+%27Brexit+election%27&summary=With+a+UK+general+election+looking+increasingly+likely%2C+Brits+in+the+EU+are+being+urged+to+register+to+vote.+Here+are+your+options+for+voting+from+overseas+with+people+being+warned+that+proxy+voting+is+preferable+to+the+somewhat+unreliable+postal+votes.&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Proxy not postal: Brits in Europe urged to register to vote ahead of likely 'Brexit election'" alt="Proxy not postal: Brits in Europe urged to register to vote ahead of likely 'Brexit election'" src="/userdata/images/article/a1a3313bf944a02af2b11d5e4a4b3c5250e69ecafccf6cef1d370cdde1d646fc.jpg" />
						</div>
			<div class='article-photo-credit'>Is Britain heading for a new election? Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.fr'>news@thelocal.fr</a>											<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					18 September 2019				</div>
				<div class="article-time">
					15:10 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>With a UK general election looking increasingly likely, Brits in the EU are being urged to register to vote. Here are your options for voting from overseas with people being warned that proxy voting is preferable to the somewhat unreliable postal votes.</div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='fr_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><p>
	The UK appears to be heading for another general election and this one might matter more than most to Britons living abroad, especially those in the EU.</p>
<p>
	The general view is that the future rights of Britons living in the EU – and indeed their futures in general – will depend on who wins the next general election.</p>
<p>
	That&#39;s because the outcome of Brexit is still undecided, but the British Prime Minister Boris Johnson appears ready to take the UK out of Europe without a deal on October 31st.</p>
<p>
	So Britons living in the EU are being urged to make sure they are registered to vote, at least those who are eligible.</p>
<p>
	Tens of thousand of Brits will be denied a vote because they have lived outside the UK for over 15 years.</p>
<p>
	But many more are simply not registered to vote.</p>
<p>
	Although there an estimated 5.5 million Brits living abroad in December 2013 – including 1.2 million in the EU – there were only 26,000 registered to vote.</p>
<p>
	After a campaign by the Electoral Commission that figure had increased to 264,000 by 2016.</p>
<p>
	<strong>So what do I need to do?</strong></p>
<p>
	The first step to voting in any election in the UK is to make sure you are on the electoral roll or register. You can normally register to vote up to 12 days before a general election, after which the register closes.</p>
<p>
	You can do that online by visiting <a href="https://www.gov.uk/register-to-vote" target="_blank"><strong>https://www.gov.uk/register-to-vote</strong></a></p>
<p>
	You&#39;ll need certain information like your National Insurance number and your previous address as well as your passport number. But the process only takes a few minutes.</p>
<p>
	Note you will also be expected to say when you left the UK, which is important given the 15 year rule around voting. While you might be tempted to shift the dates to be able to vote, you are warned that the information you give must be truthful.</p>
<p>
	<img alt="" src="/userdata/images/1567681297_000-1gx9qb.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	One thing to note is that you will be registered in the constituency where you last voted (or were last registered) rather than for example your home town.</p>
<p>
	Overseas voters need to re-register on the electoral roll every year so many voters end up falling off it in between elections without realising, even though reminders are meant to be sent out.</p>
<p>
	<a href="https://www.gov.uk/get-on-electoral-register" target="_blank">You can contact your local electoral office to find out your status.</a></p>
<p>
	<strong>Proxy versus postal?</strong></p>
<p>
	When you register as an overseas voter you will be asked whether you want to vote by proxy (in other words get someone you trust to vote for you) or by post. You can also vote in person by returning to the UK although that&#39;s unlikely to be possible for most people.</p>
<p>
	The question of proxy or post is increasingly important, as current conversations on online forums will attest.</p>
<p>
	There have been numerous problems around postal voting in recent elections not least <a href="https://www.thelocal.no/20190611/britons-denied-vote-in-eu-elections-urged-to-help-legal-campaign" target="_blank">May&#39;s European elections when scores of Brits in the EU saw their votes go uncounted.</a></p>
<p>
	British resident living in the EU have been warned by local councils that proxy voting would be more reliable.</p>

<p>
	"If a snap election is called, the timetable for this election will be shorter than usual. Therefore there is a risk that overseas voters will not receive their postal ballot packs with enough time to return them to us by the close of poll," read the text of a letter sent to one British voter in France from a London council.</p>
<p>
	"We wanted to make you aware of the risks and therefore encourage you to consider arranging a proxy vote instead."</p>
<p>
	If Britain holds an October election there are fears councils may simply not be able to process postal applications as well as get all the ballot papers sent out on time for them to be returned by the close of the count.</p>
<p>
	As a result, and due to the previous unreliability of postal voting, many Britons have concluded that it&#39;s better to register for proxy vote.</p>
<p>
	What you need to be aware of for a proxy vote is that it will be cast in the last constituency you lived in, so you will need to know someone living in that constituency who is registered to vote and who is willing to cast your ballot at the correct polling station. They will be sent a card telling them where exactly they need to go.</p>
<p>
	You&#39;ll need to also make sure your proxy voter is not casting ballots for others either as one voter is only entitled to cast ballots for TWO other people.</p>
<p>
	Note that local political parties offer to organise proxy voters for you if you are struggling to find one. Your proxy voter can also send in the ballot by post for you, although then you are relying on the post once again.</p>
<div title="Page 1">
	<div>
		<div>
			<div>
				<p>
					"If your proxy cannot get to the polling station, they can apply to vote for you by post. They can apply to do this by 5pm, 11 working days before the poll. They can contact the electoral registration office for more details and to request a further application form," reads the information from the government.</p>
			</div>
		</div>
	</div>
</div>
<p>
	To apply for a proxy vote you need to <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/712178/Apply-to-vote-by-proxy-if-youre-living-overseas.pdf" target="_blank">download and send in this form</a> to your <a href="http://www.yourvotematters.co.uk" target="_blank">former local electoral office</a> by either email or post.</p>
<p>
	The application must arrive six working days before the poll.</p>
<p>
	If you are registered to vote and still prefer <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/711954/Apply-to-vote-by-post-England-Scotland-and-Wales__1_.pdf" target="_blank"><strong>to apply for a postal vote then you can print and fill out this form</strong></a> and send it to your electoral registration office. To find out more visit <a href="https://www.yourvotematters.co.uk" target="_blank">www.yourvotematters.co.uk</a></p>
<p>
	Note that your application to register for a postal vote must arrive at the electoral office 12 days before the vote and your actual ballot must arrive by polling day, which unfortunately has not always been the case.</p>
<p>
	<strong>If you have any further questions or points to make abut voting from overseas please contact us at news@thelocal.fr</strong></p>
</div></div>
						
						

		</div>

						<div class="article-bottom-member-beg">
					<div class="message-snippet">&nbsp;</div>
				</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Proxy+not+postal%3A+Brits+in+Europe+urged+to+register+to+vote+ahead+of+likely+%27Brexit+election%27&body=https://www.thelocal.com/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Proxy+not+postal%3A+Brits+in+Europe+urged+to+register+to+vote+ahead+of+likely+%27Brexit+election%27&via=TheLocalFrance&url=https://www.thelocal.com/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20190918/proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20190918%2Fproxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election&title=Proxy+not+postal%3A+Brits+in+Europe+urged+to+register+to+vote+ahead+of+likely+%27Brexit+election%27&summary=With+a+UK+general+election+looking+increasingly+likely%2C+Brits+in+the+EU+are+being+urged+to+register+to+vote.+Here+are+your+options+for+voting+from+overseas+with+people+being+warned+that+proxy+voting+is+preferable+to+the+somewhat+unreliable+postal+votes.&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<p>&nbsp;</p><script async src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js'
					data-connatix-token='d6515c11-0db7-4389-9fdb-826dd8964174'></script>				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190916/our-income-has-dropped-so-much-we-may-be-forced-to-leave-france-to-survive'>Brexit stories: 'Our income has dropped so much we may be forced to leave France to survive'</a></li><li><a href='/20190917/french-slang-of-the-day-fais-gaffe-a-term-to-watch-out-for'>French Expression of the Day: Fais gaffe!</a></li><li><a href='/20190916/drivers-in-france-warned-of-steep-hike-in-petrol-prices'>Drivers in France warned of steep hike in petrol prices</a></li><li><a href='/20190916/certified-translations-what-are-the-ruled-for-translating-documents-into-french'>Certified translations: What are the rules for translating documents into French?</a></li><li><a href='/20190917/its-now-cheaper-to-fly-from-paris-to-new-york-than-to-drive-to-nice'>Is it now cheaper to fly from Paris to New York than to drive to Nice?</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<div class="comment_head">Boggy - 05 Sep 2019 14:13</div>
		<div class="comment">"Tens of thousand of Brits will be denied a vote because they have lived outside the UK for over 15 years."<br />So where's this so called democracy the readers of the British guttersnipe press are always screaming about?</div>
				<div class="comment_head">Swiss Tony - 06 Sep 2019 09:08</div>
		<div class="comment">Thanks The Local for your unbias reporting. Auto renew cancelled.Adios.</div>
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="proxy-or-post-brits-in-eu-urged-to-register-to-vote-ahead-of-likely-brexit-election" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='fr_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
				}
			}]);
		</script>
	</div>
<div class='fr-recommendation-latest'></div><!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-89e92023af">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190911/life-will-continue-after-brexit-says-frances-europe-minister'><img src='/userdata/images/article/f2af61f9e0fcb3de8090688e7853aee6c8eafd79d8d26daa777f8670dfe15aeb.jpg' alt='' /></a>						<div><a href='/20190911/life-will-continue-after-brexit-says-frances-europe-minister'><h2>'Life will continue after Brexit' says France's Europe minister</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190911/lets-add-brexit-to-french-language-to-mean-terrible-mess-says-leading-intellectual'><img src='/userdata/images/article/1588a79d3ac3f1c977b8b04f71d72c5cb503b00c8c6468b109707a3a829a2a78.jpg' alt='' /></a>							<div><a href='/20190911/lets-add-brexit-to-french-language-to-mean-terrible-mess-says-leading-intellectual'><h2>'Let's add brexit to French language to mean insoluble row' says leading intellectual</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190911/british-in-france-warned-over-healthcare-restrictions-after-brexit'><img src='/userdata/images/article/68ef5e4338c9472afa008391bb6d403d5ce70c5084902709b78b6a4d1940481d.jpg' alt='' /></a>						<div><a href='/20190911/british-in-france-warned-over-healthcare-restrictions-after-brexit'><h2>No-deal Brexit: Brits in France warned over healthcare restrictions when returning to UK </h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190910/will-the-new-online-system-for-french-residency-solve-the-postcode-lottery'><h2>Carte de séjour: Will the new online system for residency end the 'postcode lottery' for Brits in France?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190910/british-people-in-france-can-apply-online-for-residency-after-brexit'><h2>Brexit: France to launch new website for British people to apply for carte de séjour</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190909/why-france-wont-really-block-a-brexit-extension-explained-in-one-twitter-thread'><h2>Why France won't really block a Brexit extension, explained in one Twitter thread</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190908/foreign-minister-france-does-not-support-brexit-deadline-extension'><h2>France rejects Brexit delay: 'We can't do this every three months'</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20190918/after-brexit-french-customs-and-eurotunnel-confident-of-smooth-traffic" class='headline-img'>
												<img src="/userdata/images/article/7d72c4bde39fce43a32697f0d6f7637031bd40b1643693de179eceb0e931f8f8.jpg" alt="After Brexit:  French customs and Eurotunnel confident of &#039;smooth&#039; traffic"/>
											</a>
										<a href="/20190918/after-brexit-french-customs-and-eurotunnel-confident-of-smooth-traffic"><h2>After Brexit:  French customs and Eurotunnel confident of 'smooth' traffic</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190916/certified-translations-what-are-the-ruled-for-translating-documents-into-french" class='headline-img'>
												<img src="/userdata/images/article/6526243e0a355ea8f4f2ab6a129214389f6f5c76d6b202fe4efb5e946650bb18.jpg" alt="Certified translations: What are the rules for translating documents into French?"/>
											</a>
										<a href="/20190916/certified-translations-what-are-the-ruled-for-translating-documents-into-french"><h2>Certified translations: What are the rules for translating documents into French?</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190916/our-income-has-dropped-so-much-we-may-be-forced-to-leave-france-to-survive" class='headline-img'>
												<img src="/userdata/images/article/0908a6df4cfcda4819cfabbce62578a051274a6056cb4936a30deb937920783e.jpg" alt="Brexit stories: &#039;Our income has dropped so much we may be forced to leave France to survive&#039;"/>
											</a>
										<a href="/20190916/our-income-has-dropped-so-much-we-may-be-forced-to-leave-france-to-survive"><h2>Brexit stories: 'Our income has dropped so much we may be forced to leave France to survive'</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190912/france-launches-test-run-of-no-deal-brexit-customs-checks" class='headline-img'>
												<img src="/userdata/images/article/addb5c071a774a51e9a6e4adafe8b0910929b026caa62d6969da0801c30e4843.jpg" alt="France launches &#039;test run&#039; of no-deal Brexit customs checks"/>
											</a>
										<a href="/20190912/france-launches-test-run-of-no-deal-brexit-customs-checks"><h2>France launches 'test run' of no-deal Brexit customs checks</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190912/british-government-warns-of-months-of-delays-at-channel-ports-in-case-of-no-deal-brexit" class='headline-img'>
												<img src="/userdata/images/article/c41ab767331033a933a213e35c5103aa8cea7d2a198512db5670361ea69e685f.jpg" alt="British government warns of months of delays at Channel ports in case of no-deal Brexit"/>
											</a>
										<a href="/20190912/british-government-warns-of-months-of-delays-at-channel-ports-in-case-of-no-deal-brexit"><h2>British government warns of months of delays at Channel ports in case of no-deal Brexit</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='fr-recommendation-just'></div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-2d0f961f47">
  <h2 class="col2-2d0f961f47-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-2d0f961f47-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/the-local-seeks-a-reporter-in-france-in-paris-%c3%aele-de-france-fr/'>The Local seeks a reporter in France</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-in-nationwide-at/'>Sales Manager</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/executive-assistant-german-english-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Executive Assistant (German & English)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/security-engineer-in-aarau-bezirk-aarau-aargau-ch/'>Security Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/net-application-developer-junior-mw-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>.Net Application Developer Junior (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/service-desk-consultant-technical-junior-in-bern-bern-mittelland-district-bern-ch-2/'>Service Desk Consultant Technical Junior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/msbi-developer-ssis-ssas-datamart-in-8000-z%c3%bcrich-district-zurich-ch/'>MSBI Developer - SSIS / SSAS / Datamart</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/cisco-operational-engineer-wm-in-lausanne-lausanne-district-vaud-ch-2/'>Cisco Operational Engineer (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ict-system-client-engineer-wm-in-aarau-bezirk-aarau-aargau-ch/'>ICT System Client Engineer (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/net-application-developer-junior-mw-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch-2/'>.Net Application Developer Junior (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/web-developer-css-angular-2-javascript-html-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Web Developer - CSS / Angular 2+ / JavaScript / HTML</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/clinical-trial-supply-manager-in-basel-basel-stadt-basel-city-ch/'>Clinical Trial Supply Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/big-data-scientists-support-dataiku-in-z%c3%bcrich-z%c3%bcrich-district-zurich-ch/'>Big Data Scientists Support (Dataiku)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/software-developer-cloud-technology-wm-in-bern-bern-mittelland-district-bern-ch/'>Software Developer Cloud Technology (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/technical-project-manager-agile-c-net-javascript-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Technical Project Manager Agile (C#, .NET, JavaScript)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/front-end-entwickler-mwd-in-aarau-bezirk-aarau-aargau-ch/'>Front-End Entwickler (m/w/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-engineerdata-analyst-in-bern-bern-mittelland-district-bern-ch/'>Data Engineer/Data Analyst</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/database-administrator-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Database Administrator (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/software-entwickler-senior-wm-mit-erfahrung-in-kubernetes-in-bern-bern-mittelland-district-bern-ch-2/'>Software Entwickler Senior (w/m) mit Erfahrung in Kubernetes</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-developer-fullstack-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Java Developer - Fullstack (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/independent-sales-representative-in-stockholm-county-se/'>Independent Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/clinical-documentation-manager-in-basel-basel-stadt-basel-city-ch/'>Clinical Documentation Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-manager-senior-in-lausanne-lausanne-district-vaud-ch/'>Project Manager Senior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/test-engineer-in-bern-bern-mittelland-district-bern-ch/'>Test Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/service-desk-consultant-technial-senior-in-bern-bern-mittelland-district-bern-ch-2/'>Service Desk Consultant Technial Senior</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-2d0f961f47">
	<h2 class="col2-2d0f961f47-title">Noticeboard</h2>
	<div class="col2-2d0f961f47-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>17/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/363'>Market research interview on Brexit</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/362'>French <> English translator | Traductrice Français <> Angla</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>09/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/361'>Live your adventure to the fullest- English Coaching</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>03/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/360'>French Lessons Paris and Online</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>31/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/359'>Christmas floral decorations weekend / Day workshop</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>31/08</div>	<div class='col2-w-title'>		<a href='/noticeboard/358'>Floral decorating retreat weekend/day</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>