<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements' />
	<link rel='amphtml' href='https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>How Paris plans to improve life in city's poorest arrondissements - The Local</title>
	<meta name='description' content='Paris has announced a plan &quot;to improve the lives&quot; of the 350,000 of the city&#039;s residents living in the poorest Paris arrondissements, which includes heightened police presence and increased security at Metro stations... and a party. Here&#039;s what you need to know. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/f0f65aedc9193de72c7bb7e42c0f6b933b71b088cbc88f083046a0c340540c8d.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements" />
		<meta property="og:title" content="How Paris plans to improve life in city's poorest arrondissements" />
		<meta property="og:description" content="Paris has announced a plan to improve the lives of the 350,000 of the city's residents living in the poorest Paris arrondissements, which includes heightened police presence and increased security at Metro stations... and a party. Here's what you need to know. " />
		<meta property="article:published_time" content="2019-04-17T11:45:10+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="How Paris plans to improve life in city's poorest arrondissements" />
		<meta name="twitter:description" content="Paris has announced a plan to improve the lives of the 350,000 of the city's residents living in the poorest Paris arrondissements, which includes heightened police presence and increased security at Metro stations... and a party. Here's what you need to know. " />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/f0f65aedc9193de72c7bb7e42c0f6b933b71b088cbc88f083046a0c340540c8d.jpg" />
						<meta property='fb:pages' content='258002227555924' />
	<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'FR checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'FR checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'FR checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'FR offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2146",
			    postid: "https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements",
			    url: "https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements",
			    maincontent: "div#article",
			    title: "How Paris plans to improve life in city\'s poorest arrondissements",
			    pubdate: "2019-04-17T11:45:10+02:00",
			    authors: "The Local",
			    sections: "News",
			    tags: "paris ",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

	<script>
		/* Deep Tracker (c) v3.0.9 */
		"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();
	</script>
	<script>
		var deepInitializerListenerId = setInterval(function () {
			if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
				clearInterval(deepInitializerListenerId);
				window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
				window.deep.options.trackconsent = true;
				window.deep.options.dntignore = true;
				window.deep.options.media = true;
				window.deep.options.dataCollector = true;
				window.deep();
			}
		});
	</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 155585,
			"title": "How Paris plans to improve life in city's poorest arrondissements",
			"subtitle": "Paris has announced a plan &quot;to improve the lives&quot; of the 350,000 of the city&#39;s residents living in the poorest Paris arrondissements, which includes heightened police presence and increased security at Metro stations... and a party. Here&#39;s what you need to know.",
			"publication": {
				"date": "2019-04-17",
				"ts": 1555494310,
				"day": "Wed",
				"month": "Apr",
				"year": 2019
			},
			"categories": ["paris"],
			"author": {
				"name": "The Local"
			}
		}
	</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.fr.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.fr.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_banner_1', [300, 75], 'fr_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['paris']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">France's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/tag/Members' title='Articles available exclusively for our paid-up Members'><span>Member exclusives</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in France'><span>Jobs in France</span></a></li><li><a href='http://flights.thelocal.fr/' title='Book a flight'><span>Book a flight</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalFrance'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalFrance'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalfrance'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Marseille'>Marseille</a></li>
			<li><a href='/tag/Lyon'>Lyon</a></li>
			<li><a href='/tag/Toulouse'>Toulouse</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>How Paris plans to improve life in city's poorest arrondissements</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>									<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 17 April 2019 11:45 CEST+02:00">
				17 April 2019<br />
				11:45 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/paris' class='article-keyword'>paris</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=How+Paris+plans+to+improve+life+in+city%27s+poorest+arrondissements&body=https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=How+Paris+plans+to+improve+life+in+city%27s+poorest+arrondissements&via=TheLocalFrance&url=https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190417%2Fhow-paris-plans-to-improve-life-in-citys-poorest-arrondissements&title=How+Paris+plans+to+improve+life+in+city%27s+poorest+arrondissements&summary=Paris+has+announced+a+plan+%22to+improve+the+lives%22+of+the+350%2C000+of+the+city%27s+residents+living+in+the+poorest+Paris+arrondissements%2C+which+includes+heightened+police+presence+and+increased+security+at+Metro+stations...+and+a+party.+Here%27s+what+you+need+to+know.+&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="How Paris plans to improve life in city's poorest arrondissements" alt="How Paris plans to improve life in city's poorest arrondissements" src="/userdata/images/article/f0f65aedc9193de72c7bb7e42c0f6b933b71b088cbc88f083046a0c340540c8d.jpg" />
						</div>
			<div class='article-photo-credit'>Police officers carrying out checks at Barbes Metro station. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>											<br/><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					17 April 2019				</div>
				<div class="article-time">
					11:45 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Paris has announced a plan "to improve the lives" of the 350,000 of the city's residents living in the poorest Paris arrondissements, which includes heightened police presence and increased security at Metro stations... and a party. Here's what you need to know. <div id='fade-box'></div></div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='fr_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><div>
	The City&#39;s goal is to improve safety, public spaces and the improvement of daily life in the 10th, 18th and 19th arrondissements, traditionally working class areas, in northeastern Paris.</div>
<div>
	 </div>
<div>
	Here&#39;s a look at the plan. </div>
<div>
	 </div>
<div>
	<strong>Why is it being introduced?</strong></div>
<div>
	 </div>
<div>
	<div>
		Despite investing heavily in low-income neighborhoods since 2001, these neighborhoods have been confronted with repeated crises, including refugee camps and the return of crack cocaine dealers, deputy mayor Emmanuel Grégoire <a href="http://www.leparisien.fr/paris-75/paris-le-plan-d-action-de-la-mairie-de-paris-pour-les-quartiers-populaires-15-04-2019-8053344.php" target="_blank">told Le Parisien</a>. </div>
	<div>
		 </div>
	<div>
		<div>
			"We have targeted strong, original, deployable measures quickly, to make things better," he added. </div>
		<div>
			 </div>
		<div>
			Meanwhile deputy mayor Colombe Brossel said the aim is to fight against "delinquency of any kind", telling the French press that she was "very moved by the fact that the women say: &#39;I do not dare go home anymore&#39; due to fears of coming out of the Metro. </div>
		<div>
			 </div>
		<div>
			<strong>READ ALSO:</strong></div>
		<ul>
			<li>
				<a href="https://www.thelocal.fr/20190329/out-of-sight-but-still-there-the-scandal-of-squalid-paris-migrant-camps" target="_blank"><strong>&#39;Chaos at the gates of Paris&#39;: Inside the sprawling migrant camps nobody talks about</strong></a></li>
			<li>
				<strong><a href="https://www.thelocal.fr/20181102/gritty-paris-a-look-at-the-dark-side-of-the-city-of-light" target="_blank">The other Paris: A look at the darker sides of the City of Light</a></strong></li>
		</ul>
		<p>
			<i><img alt="" src="/userdata/images/1555494484_000_QD6I7.jpg" style="max-width: 640px; width: 100%;" />Migrant camp at Porte de la Chapelle. Photo: AFP</i></p>
		<div>
			<strong>What action will be taken?</strong></div>
		<div>
			 </div>
		<div>
			Security is the top priority. </div>
		<div>
			 </div>
		<div>
			The new measures will include the creation of a municipal police force, which currently exists in other towns and cities in France but not in Paris. </div>
		<div>
			 </div>
		<div>
			<div>
				This police force will be "complementary and fully coordinated with the national police," said City Hall, adding that these officers will be equipped with a "Tonfa" batons, as well as tear gas and tactical vests, a pedestrian camera, and vehicles with flashing lights.</div>
		</div>
		<div>
			 </div>
		<div>
			The City will also place uniformed agents at the entrances to Metro stations. </div>
		<div>
			 </div>
		<div>
			By the summer, 35 security agents from the City of Paris will be present for seven days a week between Jaurès in the 19th arrondissement and Barbès in the 18th, as well as the surrounding areas.</div>
		<div>
			 </div>
		<div>
			At the same time, 53 officers will patrol the squares, major roads, Metro exits and parks and gardens, which are often used for squatting.</div>
		<div>
			 </div>
		<div>
			In the Place de la Chapelle area police will attempt to make it easier for women to walk around, which they say is currently being made difficult by the large presence of groups of young men. </div>
		<div>
			 </div>
		<div>
			On top of that the plan attempts to tackle unemployment. </div>
		<div>
			 </div>
		<div>
			<div>
				"From now on, we are starting a training program of €1 million for every 1000 inhabitants of working-class neighborhoods so that they can take advantage of the wave of employment opportunities set to be created as part of the Olympic Games," said Gregoire. France is set to host the games in 2024.</div>
			<div>
				 </div>
			<div>
				The move will also see several streets closed to traffic on a regular basis to allow children to play safely on them, as well as the organisation of volunteers to crack down on the noise from commercial businesses, such as bars which close late. Checks are set to be enforced, according to France Bleu.  </div>
			<div>
				 </div>
			<div>
				<img alt="" src="/userdata/images/1555490623_000_HP5FN.jpg" style="max-width: 640px; width: 100%;" /></div>
			<div>
				<i>Photo: AFP</i></div>
			<div>
				 </div>
			<div>
				<strong>What else has the City of Paris got planned?</strong></div>
			<div>
				 </div>
			<div>
				The City is also organising a new festival called "Canal en Scene" on Saturday, June 29th around the basin of Villette in the 19th arrondissement, which Gregoire described as "a major cultural event in the Ile-de-France region of the likes of July 14th at the Eiffel Tower."</div>
			<div>
				 </div>
			<div>
				"It will be divided into three stages: water games, a bal populaire (dance) and a night market and finally a great sound show, with lights, water jets and pyrotechnics on the water, which we expect tens of thousands of people to attend," he said.</div>
		</div>
		<div>
			 </div>
		<div>
			<strong>So, is this really all about the upcoming elections?</strong></div>
	</div>
</div>
<div>
	 </div>
<div>
	<div>
		With just one year to go before the mayoral elections, naturally questions have been raised over whether this is simply about winning people over. </div>
	<div>
		 </div>
	<div>
		However Gregoire said it&#39;s just called "doing politics". </div>
	<div>
		 </div>
	<div>
		"Adapting to the situation, trying to improve things every day: it&#39;s called doing politics. When the President unlocked €10 billion following the "yellow vest" movement, no one accused him of electioneering maneuver. We favor action for Parisians, especially those who need it the most."</div>
	<div>
		 </div>
	<div>
		<strong>French words to learn </strong></div>
	<div>
		 </div>
	<div>
		<i>quartier populaire</i> - working-class area</div>
	<div>
		 </div>
	<div>
		<i>un riverain</i> - resident </div>
	<div>
		 </div>
	<div>
		<i>cibler</i> - to target</div>
	<div>
		 </div>
	<div>
		<i>interdire</i> -  to ban</div>
	<div>
		 </div>
	<div>
		<i>le chômage</i> - unemployment</div>
</div>
</div></div>
					</div>

					<div class="article-bottom-member-beg">
				<div class="message-snippet">&nbsp;</div>
			</div>
		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/paris' class='article-keyword'>paris</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=How+Paris+plans+to+improve+life+in+city%27s+poorest+arrondissements&body=https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=How+Paris+plans+to+improve+life+in+city%27s+poorest+arrondissements&via=TheLocalFrance&url=https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190417/how-paris-plans-to-improve-life-in-citys-poorest-arrondissements', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190417%2Fhow-paris-plans-to-improve-life-in-citys-poorest-arrondissements&title=How+Paris+plans+to+improve+life+in+city%27s+poorest+arrondissements&summary=Paris+has+announced+a+plan+%22to+improve+the+lives%22+of+the+350%2C000+of+the+city%27s+residents+living+in+the+poorest+Paris+arrondissements%2C+which+includes+heightened+police+presence+and+increased+security+at+Metro+stations...+and+a+party.+Here%27s+what+you+need+to+know.+&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<div class='video-ad advertisement ads' style='margin-top: 2em;'>  <script src='https://cdn.jwplayer.com/players/HGsGWHL6-AuBxqNxI.js'></script></div>				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190416/do-we-know-how-the-notre-dame-fire-started'>What we know about the damage done to Notre-Dame and how the fire started</a></li><li><a href='/20190415/6-ways-the-french-celebrate-easter'>Eight ways the French celebrate Easter (including a gigantic omelette)</a></li><li><a href='/20190416/paris-first-images-emerge-of-inside-of-fire-ravaged-notre-dame-cathedral'>IN IMAGES: See inside the fire-ravaged Notre-Dame cathedral</a></li><li><a href='/20190416/major-fire-at-paris-historic-notre-dame-cathedral'>Notre-Dame fire: Cathedral's main structure and towers 'saved' thanks to firefighters</a></li><li><a href='/20190415/eurostar-chaos-what-to-do-if-you-are-planning-to-travel'>Eurostar chaos: What should I do if I'm planning to travel?</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<!-- style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style -->
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="how-paris-plans-to-improve-life-in-citys-poorest-arrondissements" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="gtsGYKNuxR-f53b4dad91">
	<h2 id="gtsGYKNuxR-title">From our sponsors</h2>
	<div id="gtsGYKNuxR-f53b4dad91-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190404/this-cloud-based-agency-takes-remote-working-to-the-next-level-up-tlccu'><img src='/userdata/images/article/49c6edb80cb7b0c10b64887ae85cd6b6a3beb12bf97264229284e483d49a0868.jpg' alt='' /></a>					<div>
						<a href='/20190404/this-cloud-based-agency-takes-remote-working-to-the-next-level-up-tlccu'><h2>This cloud-based agency takes remote working to the next level</h2></a>
						<p>Be honest, who hasn’t dreamed of working remotely with all the perks of employment? If you’ve got the skills, you only need to look UP to make that dream a reality.
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190329/video-two-days-in-turin-the-birthplace-of-chocolate-and-vermouth-lufthansa-tlccu'><img src='/userdata/images/article/d987781f93bee61c784184dd3b6661d465c0ead73c2a1d1b748b44062044cdfb.jpg' alt='' /></a>						<div><a href='/20190329/video-two-days-in-turin-the-birthplace-of-chocolate-and-vermouth-lufthansa-tlccu'><h2>VIDEO: Two days in Turin, the birthplace of chocolate and vermouth</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190329/video-meet-the-people-who-are-living-the-swedish-dream-highcoastinvest-tlccu'><img src='/userdata/images/article/c9398d4916a6713e02f126fa9b11ab1c799bad5a3b514f096e69bbc4a7896cd9.jpg' alt='' /></a>							<div><a href='/20190329/video-meet-the-people-who-are-living-the-swedish-dream-highcoastinvest-tlccu'><h2>VIDEO: Meet the people who are living the ‘Swedish dream’</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190328/quiz-can-you-guess-the-cost-of-healthcare-in-different-countries-asn-tlccu'><img src='/userdata/images/article/e8d3244c719305d46ffc99aa25bafd6edbb6c325c310bada79d4e700ca67da58.jpg' alt='' /></a>						<div><a href='/20190328/quiz-can-you-guess-the-cost-of-healthcare-in-different-countries-asn-tlccu'><h2>QUIZ: Can you guess the cost of healthcare in different countries?</h2></a></div>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-84aaaff09d">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190417/will-notre-dames-multi-million-euro-restoration-be-covered-by-insurance'>
															<img src='/userdata/images/article/14d87e72e6bb067fbec8c5f6f0ada85058279adcea3b4f013987cd8a77a5b363.jpg' alt='' />
														</a>
							<div><a href='/20190417/will-notre-dames-multi-million-euro-restoration-be-covered-by-insurance'><h2>Will Notre-Dame's multi-million euro restoration be covered by insurance?</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190417/notre-dame-fire-probe-what-do-we-know-so-far'>
																	<img src='/userdata/images/article/649a9169f81dde54d2cde7712820d509f75e5fe8d7cb2f3d70979238efd7fbf6.jpg' alt='' />
																</a>
								<div><a href='/20190417/notre-dame-fire-probe-what-do-we-know-so-far'><h2>Notre-Dame fire probe: What do we know so far?</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190417/tt'>
															<img src='/userdata/images/article/79756735cb8a4f8786ab071e2acbf0632a310092c8ca8fca40ad5e72856ea5d3.jpg' alt='' />
														</a>
							<div><a href='/20190417/tt'><h2>'Hostage' helicopter pilot and daughter held over French gangster's prison escape</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190417/in-pictures-full-scale-of-the-damage-at-notre-dame-revealed'>
																	<img src='/userdata/images/article/cef9074fbf9ba6626aa37fcc5b1ad29c92a066485e052097a8b7c75b8be84eed.jpg' alt='' />
																</a>
								<div><a href='/20190417/in-pictures-full-scale-of-the-damage-at-notre-dame-revealed'><h2>IN PICTURES: Full scale of the damage at Notre-Dame revealed</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190417/donations-pour-in-from-around-world-as-notre-dame-fund-reaches-70m-in-24-hours'><h2>Donations pour in from around world as Notre-Dame fund reaches €700m in 24 hours</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190416/macron-demands-notre-dame-is-rebuilt-within-five-years'><h2>Macron demands Notre-Dame is rebuilt within five years</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190416/what-is-macron-going-to-do-about-frances-biggest-gripes'><h2>'Referendums and an end to school closures': Macron's plans for France leaked to media</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190416/embassy-to-host-brexit-outreach-evening-for-worried-britons-in-france'><h2>Embassy to host Brexit outreach evening for worried Britons in France</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-84aaaff09d">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20181122/in-pictures-french-shop-owner-drafts-in-50-giant-teddy-bears-to-cheer-up-parisians'><img src='/userdata/images/article/446b14a86ddc9ae146711a567c50262cc40840c3ef82e33996d68624a805c112.jpg' alt='' /></a>						<div><a href='/20181122/in-pictures-french-shop-owner-drafts-in-50-giant-teddy-bears-to-cheer-up-parisians'><h2>In Pictures: Frenchman drafts in giant teddy bears to cheer up Parisians</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20181112/what-you-need-to-know-about-taking-a-taxi-in-paris'><img src='/userdata/images/article/e353ac466a275c189c1766e8fde78bfbbb7cf8628ce94c59faf763355e8e8440.jpg' alt='' /></a>							<div><a href='/20181112/what-you-need-to-know-about-taking-a-taxi-in-paris'><h2>What you need to know about taking a taxi in Paris</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20181102/gritty-paris-a-look-at-the-dark-side-of-the-city-of-light'><img src='/userdata/images/article/0e1ab50241ce7f3ed0ead7c907a80ed74b41c963e5420b8329e76bd21b0c1bea.jpg' alt='' /></a>						<div><a href='/20181102/gritty-paris-a-look-at-the-dark-side-of-the-city-of-light'><h2>The other Paris: A look at the darker sides of the City of Light</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181102/parisians-turn-to-cremation-as-cost-of-plot-in-cemeteries-rocket'><h2>Parisians turn to cremation as cost of plot in cemeteries rockets skyward</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20181022/20-paris-streets-named-after-famous-french-people'><h2>Who are the people these famous Paris streets are named after? </h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20181016/four-paris-arrondissements-prepare-to-become-one-with-new-name'><h2>Paris redraws map as four arrondissements unite under new name</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180928/parisian-71-lives-in-1m-apartment-for-25-years'><h2>Parisian, 71, lives in 1m² apartment for 25 years</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

			<div class="newsletter-signup">&nbsp;</div>
	
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='fr_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h2 id="todays-headlines-title">Related articles</h2>
					<div class='panel todays-headlines'>
								<a href="/20190409/cabaret" class='headline-img'>
										<img src="/userdata/images/article/8afd9a3bd3ecfc1ea32f70cc022591c2e5710613970e7c133242537ff039cecc.jpg" alt="Drag queens, cognac and divorce: Fifty five years as a cabaret singer in Paris"/>
									</a>
								<a href="/20190409/cabaret"><h2>Drag queens, cognac and divorce: Fifty five years as a cabaret singer in Paris</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190319/tell-us-what-things-are-actually-cheap-to-buy-in-paris" class='headline-img'>
										<img src="/userdata/images/article/f1849265ef724b11fb85676e39904911cf675152ca05c7f8544f310b3bdce4a4.jpg" alt="Tell us what things are actually cheap in Paris"/>
									</a>
								<a href="/20190319/tell-us-what-things-are-actually-cheap-to-buy-in-paris"><h2>Tell us what things are actually cheap in Paris</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190116/british-tourist-scammed-and-attacked-by-stripper-in-paris" class='headline-img'>
										<img src="/userdata/images/article/3e412e43c3e8363cecada46d8dc0f81cad196245f6e86aa81ba2251380e56f86.jpg" alt="British tourist scammed and attacked by stripper in Paris"/>
									</a>
								<a href="/20190116/british-tourist-scammed-and-attacked-by-stripper-in-paris"><h2>British tourist scammed and attacked by stripper in Paris</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190112/in-images-paris-street-devastated-by" class='headline-img'>
										<img src="/userdata/images/article/77ec3f6feb4841b485135443c2aa520e537568f3b9a4312c7d3d1589ed35cc00.jpg" alt="In IMAGES: Paris street left devastated by deadly explosion at bakery"/>
									</a>
								<a href="/20190112/in-images-paris-street-devastated-by"><h2>In IMAGES: Paris street left devastated by deadly explosion at bakery</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20181215/yellow-vest-protesters-defiant-as-protests-enter-fifth-weekend" class='headline-img'>
										<img src="/userdata/images/article/042b6366538476409eb3445e608934ca2209e3369de69b93c334e982ba360d5a.jpg" alt="France&#039;s &#039;yellow vest&#039; protests calmer on decisive weekend"/>
									</a>
								<a href="/20181215/yellow-vest-protesters-defiant-as-protests-enter-fifth-weekend"><h2>France's 'yellow vest' protests calmer on decisive weekend</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190416/do-we-know-how-the-notre-dame-fire-started'>What we know about the damage done to Notre-Dame and how the fire started</a></li><li><a href='/20190415/6-ways-the-french-celebrate-easter'>Eight ways the French celebrate Easter (including a gigantic omelette)</a></li><li><a href='/20190416/paris-first-images-emerge-of-inside-of-fire-ravaged-notre-dame-cathedral'>IN IMAGES: See inside the fire-ravaged Notre-Dame cathedral</a></li><li><a href='/20190416/major-fire-at-paris-historic-notre-dame-cathedral'>Notre-Dame fire: Cathedral's main structure and towers 'saved' thanks to firefighters</a></li><li><a href='/20190415/eurostar-chaos-what-to-do-if-you-are-planning-to-travel'>Eurostar chaos: What should I do if I'm planning to travel?</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-8a86a5af3f">
  <h2 class="col2-8a86a5af3f-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-8a86a5af3f-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-mfx-team-sales-italy-in-berlin-de/'>Working Student (m|f|x) - Team Sales Italy</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/werkstudent-content-editor-team-spanien-mwx-in-berlin-de/'>Werkstudent Content Editor Team Spanien (m|w|x)</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/working-student-sales-international-mfx-team-france-in-berlin-de/'>Working Student Sales International (m|f|x) - Team France</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/key-account-projektmanager-ebay-amazon-mwx-in-berlin-de/'>Key Account / Projektmanager eBay & Amazon (m|w|x)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-mathematics-teacher-in-munich-bavaria-de/'>Secondary Mathematics Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kindergartenreception-teacher-in-baden-w%c3%bcrttemberg-de/'>Kindergarten/Reception Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/commercial-content-journalist-in-stockholm-county-se/'>Commercial Content Journalist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/hsk-english-teacher-in-basel-city-ch/'>HSK English Teacher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/program-coordinator-stockholm-in-stockholm-county-se/'>Program coordinator stockholm</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/market-analystconsultant-for-the-digital-health-market-in-berlin-berlin-de/'>Market analyst/consultant for the digital health market</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/regional-operations-and-crm-manager-in-berlin-de/'>Verkaufsberater im Bereich Wohnmobil und Caravan</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/main-language-editor-and-bilingual-assistant-in-paris-%c3%aele-de-france-fr/'>Main Language Editor and Bilingual Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/logistic-manager-in-geneva-ch/'>Logistic manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-content-manager-in-nationwide-de/'>Digital content manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-8a86a5af3f">
	<h2 class="col2-8a86a5af3f-title">Noticeboard</h2>
	<div class="col2-8a86a5af3f-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>08/04</div>	<div class='col2-w-title'>		<a href='/noticeboard/333'>Supplemental Health Insurance </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>25/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/332'>tax settlements 2019</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>15/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/331'>Author of a pionneer vector seeks partners/Nordic countries</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>12/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/330'>Administartive and Securite Sociale Assistance</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>11/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/329'>PA for assistance in Bordeaux apt/maison rental search</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/328'>Samsung 65-Inch Curved 4K Ultra-HD LED Smart TV</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
						
			var readerType = "anonymous";
			var accessLevel = "free";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.access_level = accessLevel;
						_ain.reader_type = readerType;
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>