<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know' />
	<link rel='amphtml' href='https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Weird facts you didn't know about the French language  - The Local</title>
	<meta name='description' content='It&#039;s International Francophonie Day: Why not impress your French friends with some unusual facts about their own language?' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/d9a6bae62a9bde69ac0ec99d260ef0f9accc060a50b397b6987ea0b6d70ec3a5.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know" />
		<meta property="og:title" content="Weird facts you didn't know about the French language" />
		<meta property="og:description" content="It's International Francophonie Day: Why not impress your French friends with some unusual facts about their own language?" />
		<meta property="article:published_time" content="2019-03-20T11:18:46+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="Weird facts you didn't know about the French language" />
		<meta name="twitter:description" content="It's International Francophonie Day: Why not impress your French friends with some unusual facts about their own language?" />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/d9a6bae62a9bde69ac0ec99d260ef0f9accc060a50b397b6987ea0b6d70ec3a5.jpg" />
						<meta property='fb:pages' content='258002227555924' />
	<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (
				window.location.search.indexOf('utm_source=sinews') < 0 &&
				window.location.search.indexOf('utm_source=newsletter_members') < 0
				) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'FR checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'FR checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'FR checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'FR offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2146",
			    postid: "https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know",
			    url: "https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know",
			    maincontent: "div#article",
			    title: "Weird facts you didn\'t know about the French language",
			    pubdate: "2019-03-20T11:18:46+01:00",
			    authors: "Oliver Gee",
			    sections: "News>Features",
			    tags: "language",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>

<script>
	"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init",t.appendChild(e)}();
</script>
<script>
    var deepInitializerListenerId = setInterval(function () {
        if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
            clearInterval(deepInitializerListenerId);
            window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
            window.deep.options.trackconsent = true;
            window.deep.options.dntignore = true;
            window.deep.options.media = true;
            window.deep();
		}
    });
</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.fr.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.fr.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_banner_1', [300, 75], 'fr_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['language']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><h1 id="search-link-text">Search France's news in English</h1></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<span id='topguest'>
					<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
					<a href='javascript:void(0);' id="toplogin" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						<span id='member-signin-text'>Sign in</span>
					</a>
					</span>
					<span id='topaccount'>
					<a id="member-name" href='/members/account'>My account</a>
					<a href='/members/account' id="member-logged" class="member-signin">
						<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />					</a>
					</span>
								<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/tag/Members' title='Articles available exclusively for our paid-up Members'><span>Member exclusives</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in France'><span>Jobs in France</span></a></li><li><a href='http://flights.thelocal.fr/' title='Book a flight'><span>Book a flight</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalFrance'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalFrance'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																	<li><a href='https://www.instagram.com/thelocalfrance'><svg class='menubar-social-icon' viewBox="0 0 500 500">
										<title>Our Instagram page</title>
										<path d="M256,49.471c67.266,0,75.233.257,101.8,1.469,24.562,1.121,37.9,5.224,46.778,8.674a78.052,
											78.052,0,0,1,28.966,18.845,78.052,78.052,0,0,1,18.845,28.966c3.45,8.877,7.554,22.216,8.674,
											46.778,1.212,26.565,1.469,34.532,1.469,101.8s-0.257,75.233-1.469,101.8c-1.121,24.562-5.225,
											37.9-8.674,46.778a83.427,83.427,0,0,1-47.811,47.811c-8.877,3.45-22.216,7.554-46.778,8.674-26.56,
											1.212-34.527,1.469-101.8,1.469s-75.237-.257-101.8-1.469c-24.562-1.121-37.9-5.225-46.778-8.674a78.051,
											78.051,0,0,1-28.966-18.845,78.053,78.053,0,0,1-18.845-28.966c-3.45-8.877-7.554-22.216-8.674-46.778-1.212-26.564-1.469-34.532-1.469-101.8s0.257-75.233,1.469-101.8c1.121-24.562,
											5.224-37.9,8.674-46.778A78.052,78.052,0,0,1,78.458,78.458a78.053,78.053,0,0,1,28.966-18.845c8.877-3.45,22.216-7.554,46.778-8.674,
											26.565-1.212,34.532-1.469,101.8-1.469m0-45.391c-68.418,0-77,.29-103.866,1.516-26.815,1.224-45.127,5.482-61.151,11.71a123.488,123.488,
											0,0,0-44.62,29.057A123.488,123.488,0,0,0,17.3,90.982C11.077,107.007,6.819,125.319,5.6,152.134,4.369,179,4.079,187.582,4.079,256S4.369,
											333,5.6,359.866c1.224,26.815,5.482,45.127,11.71,61.151a123.489,123.489,0,0,0,29.057,44.62,123.486,123.486,0,0,0,44.62,29.057c16.025,
											6.228,34.337,10.486,61.151,11.71,26.87,1.226,35.449,1.516,103.866,1.516s77-.29,103.866-1.516c26.815-1.224,45.127-5.482,61.151-11.71a128.817,
											128.817,0,0,0,73.677-73.677c6.228-16.025,10.486-34.337,11.71-61.151,1.226-26.87,1.516-35.449,
											1.516-103.866s-0.29-77-1.516-103.866c-1.224-26.815-5.482-45.127-11.71-61.151a123.486,123.486,0,0,0-29.057-44.62A123.487,123.487,0,0,0,421.018,17.3C404.993,11.077,
											386.681,6.819,359.866,5.6,333,4.369,324.418,4.079,256,4.079h0Z" />
										<path d="M256,126.635A129.365,129.365,0,1,0,385.365,256,129.365,129.365,0,0,0,256,126.635Zm0,213.338A83.973,83.973,0,1,1,339.974,256,83.974,83.974,0,0,1,256,339.973Z"/>
										<circle cx="390.476" cy="121.524" r="30.23"/>
										</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Marseille'>Marseille</a></li>
			<li><a href='/tag/Lyon'>Lyon</a></li>
			<li><a href='/tag/Toulouse'>Toulouse</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/membership-offer'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Weird facts you didn't know about the French language </h1>		<div id="article-info-top">
									<div class="article-author-name">Oliver Gee</div>
						<div class="article-author-email">
				<a href='mailto:oliver.gee@thelocal.com'>oliver.gee@thelocal.com</a>							</div>
			
			<div class="article-date" title="*Updated: 20 March 2019 11:18 CET+01:00">
				20 March 2019<br />
				11:18 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/language' class='article-keyword'>language</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Weird+facts+you+didn%27t+know+about+the+French+language+&body=https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Weird+facts+you+didn%27t+know+about+the+French+language+&via=TheLocalFrance&url=https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190320%2Fweird-facts-about-the-french-language-you-definitely-didnt-know&title=Weird+facts+you+didn%27t+know+about+the+French+language+&summary=It%27s+International+Francophonie+Day%3A+Why+not+impress+your+French+friends+with+some+unusual+facts+about+their+own+language%3F&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Weird facts you didn't know about the French language " alt="Weird facts you didn't know about the French language " src="/userdata/images/article/d9a6bae62a9bde69ac0ec99d260ef0f9accc060a50b397b6987ea0b6d70ec3a5.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: WikiCommons</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Oliver Gee</div>
				<div class="article-author-email ">
					<a href='mailto:oliver.gee@thelocal.com'>oliver.gee@thelocal.com</a>									</div>
								<div class="article-date">
					20 March 2019				</div>
				<div class="article-time">
					11:18 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>It's International Francophonie Day: Why not impress your French friends with some unusual facts about their own language?<div id='fade-box'></div></div>			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='fr_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div id='premium-container'><div>
	The longest word in the dictionary is <strong>anticonstitutionnellement</strong> at 25 letters. </div>
<div>
	 </div>
<div>
	The longest French word of all is the full chemical name for <strong>thiamine </strong>which has 49 letters. <a href="https://fr.wiktionary.org/wiki/aminom%C3%A9thylpyrimidinylhydroxy%C3%A9thylm%C3%A9thythiazolium" target="_blank">Click here</a> if you want to see it in its entirety, we don&#39;t dare risk spelling it incorrectly (and don&#39;t have the space). </div>
<div>
	 </div>
<div>
	The shortest French word with all the vowels is <strong>oiseau </strong>(bird).</div>
<div>
	 </div>
<div>
	<i><a href="https://www.thelocal.fr/20160518/how-to-say-ouch-in-french-and-ten-other-sounds" id="main_picture_article"><img alt="How to say 'OUCH' in French (and ten other sounds)" src="https://www.thelocal.fr/userdata/images/article/w468/a4c3e600c8a2e93e0a9476f1b3eedb0faff6fc4248818845ced4e648eedd148e.jpg" /></a></i>
	<div>
		<i>OUCH! Photo: Richard Gillin/Flickr</i></div>
</div>
<div>
	 </div>
<div>
	Meanwhile <strong>oiseaux </strong>(birds) is the longest word where you don&#39;t pronounce any of the letters individually. </div>
<div>
	 </div>
<div>
	There are more words that have just one letter than there are letters in the alphabet.</div>
<div>
	 </div>
<div>
	<strong>Explainer</strong>: While you&#39;ve heard of words like y and a, there are also accented words like à. But the French also count single letters as words like j&#39; (as in j&#39;aime) and c&#39; (as in c&#39;est). This would be the equivalent of counting &#39;t as a word in English (as in the word don&#39;t) - <a href="http://digitalcommons.butler.edu/cgi/viewcontent.cgi?article=3151&context=wordways" target="_blank">and some English dictionaries actually do this</a>. </div>
<div>
	 </div>
<div>
	There&#39;s only one French word with the letter <strong>ù</strong>, and that&#39;s <strong>où </strong>(where). Yet the letter still gets its own key on the French keyboard. (<a href="https://www.thelocal.fr/20160120/what-annoys-expats-the-most-about-the-french-keyboard" target="_blank">Read also: What annoys expats the most about the French &#39;Azerty&#39; keyboard</a>)</div>
<div>
	 </div>
<div>
	<img alt="What annoys expats the most about the French keyboard" height="282" src="https://www.thelocal.fr/userdata/images/article/w468/feb5bb99fd2e9f9c72ec1696a610aa33ff5bd933cfa650f4d3859c5d9f101fd1.jpg" width="468" /></div>
<div>
	 </div>
<div>
	The word "<strong>simple</strong>" doesn&#39;t rhyme with any other French word. Neither does "<strong>quatorze</strong>", "<strong>quinze</strong>" or "<strong>monstre</strong>". </div>
<div>
	 </div>
<div>
	French is the only language (besides English) that&#39;s <strong>spoken on all the continents</strong>. (Much of west Africa is French speaking, Canada in North America, French Guiana in south America, Vanuatu in Oceania.) </div>

<div>
	 </div>
<div>
	The longest name of a French town is<strong> Saint-Remy-en-Bouzemont-Saint-Genest-et-Isson</strong> in the Marne département, north eastern France.</div>
<div>
	<div>
		<blockquote class="twitter-tweet" data-lang="en">
			<p dir="ltr" lang="fr">
				Quiz <a href="https://twitter.com/hashtag/Municipales?src=hash">#Municipales</a> La commune avec le nom le plus long? Saint-Remy-en-Bouzemont-Saint-Genest-et-Isson (Marne) <a href="http://t.co/jkNiFIqaUy">pic.twitter.com/jkNiFIqaUy</a></p>
			— Olivier Berrezai (@Berrezai) <a href="https://twitter.com/Berrezai/status/446962712988631040">March 21, 2014</a></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js">
		</script>	</div>
	<div>
		There are several words that have three e&#39;s in a row, like <strong>créée</strong> and <strong>agréée </strong>which mean "created" and "approved", respectively. </div>
	<div>
		 </div>
	<div>
		<strong>Oeil </strong>(eye) is the only word that starts with a different letter when in plural <strong>yeux </strong>(eyes).</div>
	<div>
		 </div>
	<div>
		<div>
			The word "<strong>amour</strong>" is very peculiar as it&#39;s masculine in the singular ("amour fou") and feminine in the plural ("belles amours"), as one of our readers pointed out. </div>
	</div>
	<div>
		 </div>
	<div>
		The most common letter in French is <strong>e</strong>, recurring at a frequency of 14.7 percent. It&#39;s followed by <strong>s</strong> at 7.9 percent and <strong>a</strong> at 7.6 percent. In comparison, in English the top three are <strong>e</strong> at 12.7 percent, <strong>t</strong> at 9.1 percent, and <strong>a</strong> at 8.2 percent. </div>
	<div>
		 </div>
	<div>
		The least common letter is the <strong>ï</strong> (known as a <strong>trema</strong>) at 0.005 percent. (It&#39;s in words like naïve, aïoli, maïs).</div>
</div>
<div>
	 </div>
<div>
	And lastly, the shortest town name is <strong>Y</strong> in Somme, northern France.</div>
<div>
	 </div>
<div>
	<i><img alt="" src="/userdata/images/1471010583_Comunne_Y_picardhiv68.jpg" style="max-width: 468px; width: 100%;" />Photo: WikiCommons</i></div>
<div>
	 </div>
<div>
	<a href="https://www.thelocal.fr/members/signin" target="_blank"><img alt="" src="/userdata/images/1490006444_unnamed (2).jpg" style="max-width: 640px; width: 100%;" /></a></div>
<div>
	 </div>
<div>
	<i>Another version of this story was published in August 2016. </i></div>
</div></div>
					</div>

						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/language' class='article-keyword'>language</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Weird+facts+you+didn%27t+know+about+the+French+language+&body=https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Weird+facts+you+didn%27t+know+about+the+French+language+&via=TheLocalFrance&url=https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20190320/weird-facts-about-the-french-language-you-definitely-didnt-know', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.fr%2F20190320%2Fweird-facts-about-the-french-language-you-definitely-didnt-know&title=Weird+facts+you+didn%27t+know+about+the+French+language+&summary=It%27s+International+Francophonie+Day%3A+Why+not+impress+your+French+friends+with+some+unusual+facts+about+their+own+language%3F&source=The+LocalFrance', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190320/the-french-phrases-that-foreigners-just-dont-use-correctly'>French phrases that language learners just don't get</a></li><li><a href='/20190320/french-language-learn-things-you-dont-know-about-french-before-you-move-here'>23 things you don't know about the French language until you live in France</a></li><li><a href='/20190320/all-you-need-to-know-about-the-french-word-putain'>An ode to the greatest French swear word </a></li><li><a href='/20190318/decoding-the-french-are-they-really-rude'>Decoding the French: They are not rude, it's just a big misunderstanding</a></li><li><a href='/20190320/french-slang-everyday-words-you-need-to-know'>French slang: The everyday words they don't teach you at  school</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="MOlYESJTHy-1e17e862ca">
	<h2 id="MOlYESJTHy-title">From our sponsors</h2>
	<div id="MOlYESJTHy-1e17e862ca-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190318/no-other-place-in-europe-has-such-as-high-density-of-talent-londonandpartners-tlccu'><img src='/userdata/images/article/6992c10a0cc7a3c9c4321a0eb9c4f4b97706f378cfee105b25e3d9fd11302393.jpg' alt='' /></a>					<div>
						<a href='/20190318/no-other-place-in-europe-has-such-as-high-density-of-talent-londonandpartners-tlccu'><h2>Why Europe's top talent still flocks to London</h2></a>
						<p>London has always had a certain allure that pulls in entrepreneurs from near and far. As one of the world’s most connected cities, a top financial centre and a multicultural melting pot, countless professionals from Europe and beyond are drawn to London like moths to a flame. 
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190313/what-is-the-swedish-dream-and-where-can-you-find-it-high-coast-invest-tlccu'><img src='/userdata/images/article/26dbc91b392c928415e39556c4de94b8a7cf0d3ac90317b234439a6b12b957d7.jpg' alt='' /></a>						<div><a href='/20190313/what-is-the-swedish-dream-and-where-can-you-find-it-high-coast-invest-tlccu'><h2>What is the ‘Swedish dream’ and where can you find it?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190308/video-whirlwind-bromance-how-to-spend-48-hours-in-budapest-lufthansa-tlccu'><img src='/userdata/images/article/259bd454cb3afbd96e0d36f95205897cb292e8a9a7fb91f9299a663e01614ea7.jpg' alt='' /></a>							<div><a href='/20190308/video-whirlwind-bromance-how-to-spend-48-hours-in-budapest-lufthansa-tlccu'><h2>VIDEO: Whirlwind bromance! How to spend 48 hours in Budapest</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190308/new-study-reveals-european-city-with-most-billion-dollar-companies-londonandpartners-tlccu'><img src='/userdata/images/article/f593a0c529b9dcd8f35f218c8835dabf05ae223a49745195212cd96e410542e8.jpg' alt='' /></a>						<div><a href='/20190308/new-study-reveals-european-city-with-most-billion-dollar-companies-londonandpartners-tlccu'><h2>New study reveals European city with most unicorns</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190225/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/d688d64c3cd95e3e222563bd917e9a4266a963792eade5f45597a24028351b3a.jpg' alt='' /></a>							<div><a href='/20190225/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is this MBA event the trick to launching your international career?</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-4bc69eed61">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190321/french-plan-for-army-backup-in-yellow-vest-protests-sparks-backlash'>
															<img src='/userdata/images/article/7dc0aebf54ca8b95437c1e71d550828bb19fdf389fb8368eabddadcf3e3cf44a.jpg' alt='' />
														</a>
							<div><a href='/20190321/french-plan-for-army-backup-in-yellow-vest-protests-sparks-backlash'><h2>French plan for army backup in 'yellow vest' protests sparks backlash</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190321/the-22-things-that-will-get-you-told-off-in-france-and-the-8-surprising-things-that-wont'>
																	<img src='/userdata/images/article/7b68ed8d675d6c1795774bdd835b5e0fd67bab4ab2c8a6c7ea71164f1127105a.jpg' alt='' />
																</a>
								<div><a href='/20190321/the-22-things-that-will-get-you-told-off-in-france-and-the-8-surprising-things-that-wont'><h2>The 22 things that are likely to get you a scolding in France </h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190321/this-is-france-eurostar-passengers-in-paris-react-to-french-customs-protest'>
															<img src='/userdata/images/article/cdee55090b7d9ee579fa41aeeb84588306ac4b4134c3cef2ca412aa4baa56cf7.jpg' alt='' />
														</a>
							<div><a href='/20190321/this-is-france-eurostar-passengers-in-paris-react-to-french-customs-protest'><h2>'This is France': How passengers in Paris feel about Eurostar travel chaos</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190321/nine-castorama-and-two-brico-dept-stores-to-shut-in-france'>
																	<img src='/userdata/images/article/f172f9504708aa9802cbf82dd9c1b0e0aa2923f200a5685e38deeab32d506257.jpg' alt='' />
																</a>
								<div><a href='/20190321/nine-castorama-and-two-brico-dept-stores-to-shut-in-france'><h2>Castorama and Brico Depot stores to shut in France </h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190321/eurostar-chaos-latest-dont-travel-until-april-paris-passengers-told'><h2>Eurostar LATEST: Don't travel until April, Paris passengers told</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190321/french-train-operator-sncf-signs-deal-to-let-customers-buy-tickets-on-facebook'><h2>Passengers in France can now buy train tickets via Facebook</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190321/french-soldiers-will-be-on-duty'><h2>French soldiers to patrol streets during next 'yellow vest' protest</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190320/the-one-french-film-you-need-to-see-this-month-mar-20'><h2>The one French film you need to see this month</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-4bc69eed61">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190320/signs-you-know-youll-never-master-french'><img src='/userdata/images/article/2fec2a2e9170f2d5b953a9faa5e06e1d8a9188b380ef29038046570bfcd0ece6.jpg' alt='' /></a>						<div><a href='/20190320/signs-you-know-youll-never-master-french'><h2>The 23 subtle signs you'll never quite master French</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190320/all-you-need-to-know-about-the-french-word-putain'><img src='/userdata/images/article/4a8a831b6e556a3499c33ad94edf571aeac3e044dff544b3ca2e16235a145882.jpg' alt='' /></a>							<div><a href='/20190320/all-you-need-to-know-about-the-french-word-putain'><h2>An ode to the greatest French swear word </h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190319/why-the-french-love-swearing'><img src='/userdata/images/article/fbe21736fa717c7bc93a5281be015ff80b01167e110d2ac91d603651d614c844.jpg' alt='' /></a>						<div><a href='/20190319/why-the-french-love-swearing'><h2>Why do the French love to say 'f**k' so much? </h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190315/how-french-totally-messes-up-your-english'><h2>How mastering the French language really messes up your English</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190307/french-expression-of-the-day-tout-fait'><h2>French Expression of the Day: tout à fait</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190301/french-finally-about-to-embrace-its-feminine-side'><h2>French language finally about to embrace its feminine side </h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190204/french-writers-outraged-by-takeover-of-simple-english-at-paris-book-fair'><h2>'A crime against culture': French writers outraged by 'sub-English' takeover at Paris book fair</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='fr_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190320/the-french-phrases-that-foreigners-just-dont-use-correctly" class='headline-img'>
										<img src="/userdata/images/article/1499fa99c8b1770eb393208e0150a7eeaefeb19aabdd1d805809b909f610db20.jpg" alt="French phrases that language learners just don&#039;t get"/>
									</a>
								<a href="/20190320/the-french-phrases-that-foreigners-just-dont-use-correctly"><h2>French phrases that language learners just don't get</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190320/are-these-the-best-words-in-the-french-language" class='headline-img'>
										<img src="/userdata/images/article/8378a80682f175c2cd7f7cce2b6ea55a94f0d1c047cc86ea3bc43a88be3075e2.jpg" alt="Are these the &#039;best&#039; 23 words in the French language?"/>
									</a>
								<a href="/20190320/are-these-the-best-words-in-the-french-language"><h2>Are these the 'best' 23 words in the French language?</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190320/french-slang-everyday-words-you-need-to-know" class='headline-img'>
										<img src="/userdata/images/article/70a3003fc1a8888b603537aa9a45c057c2ee2ccd41637bf13e94e89d1b2f87a5.jpg" alt="French slang: The everyday words they don&#039;t teach you at  school"/>
									</a>
								<a href="/20190320/french-slang-everyday-words-you-need-to-know"><h2>French slang: The everyday words they don't teach you at  school</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190320/french-english-language-new-words" class='headline-img'>
										<img src="/userdata/images/article/591f1f80e03389de93422b21b950bb3fb6e7f4064646fb18a9b425ca26107331.jpg" alt="20 new words the French language needs"/>
									</a>
								<a href="/20190320/french-english-language-new-words"><h2>20 new words the French language needs</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190320/language-quiz-how-well-do-you-know-your-french-idioms" class='headline-img'>
										<img src="/userdata/images/article/ac7a5a366d924293228783f3ef2a195cee111e698934885f8e3102e3728eb68c.jpg" alt="LANGUAGE QUIZ: How well do you know your French idioms?"/>
									</a>
								<a href="/20190320/language-quiz-how-well-do-you-know-your-french-idioms"><h2>LANGUAGE QUIZ: How well do you know your French idioms?</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190320/the-french-phrases-that-foreigners-just-dont-use-correctly'>French phrases that language learners just don't get</a></li><li><a href='/20190320/french-language-learn-things-you-dont-know-about-french-before-you-move-here'>23 things you don't know about the French language until you live in France</a></li><li><a href='/20190320/all-you-need-to-know-about-the-french-word-putain'>An ode to the greatest French swear word </a></li><li><a href='/20190318/decoding-the-french-are-they-really-rude'>Decoding the French: They are not rude, it's just a big misunderstanding</a></li><li><a href='/20190320/french-slang-everyday-words-you-need-to-know'>French slang: The everyday words they don't teach you at  school</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-58046c1e95">
  <h2 class="col2-58046c1e95-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-58046c1e95-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-mathematics-teacher-in-munich-bavaria-de/'>Secondary Mathematics Teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/commercial-content-journalist-in-stockholm-county-se/'>Commercial Content Journalist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/1st-and-2nd-line-it-support-in-berlin-de/'>1st and 2nd line IT Support</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/engagierte-schulleitung-mw-in-vollzeit-in-munich-bavaria-de/'>engagierte Schulleitung (m/w) in Vollzeit,</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/nursery-asistant-in-munich-bavaria-de/'>Nursery Asistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/engagierte-schulleitung-mw-in-vollzeit-in-munich-bavaria-de-2/'>engagierte Schulleitung (m/w) in Vollzeit,</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-language-journalistwriter-in-neustadt-rheinland-pfalz-de/'>English language journalist/writer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-control-assistant-in-darmstadt-hesse-de/'>Project control assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-in-munich-bavaria-de/'>Sales Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/logistic-manager-in-geneva-ch/'>Logistic manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-content-manager-in-nationwide-de/'>Digital content manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-58046c1e95">
	<h2 class="col2-58046c1e95-title">Noticeboard</h2>
	<div class="col2-58046c1e95-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>15/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/331'>Author of a pionneer vector seeks partners/Nordic countries</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>12/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/330'>Administartive and Securite Sociale Assistance</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>11/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/329'>PA for assistance in Bordeaux apt/maison rental search</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>05/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/328'>Samsung 65-Inch Curved 4K Ultra-HD LED Smart TV</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>04/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/327'>Paris Seminar - Exploring Montessori Philosophy in Practice</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>03/03</div>	<div class='col2-w-title'>		<a href='/noticeboard/326'>Looking for weekend accommodation in Lille</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalFrance"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>