<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next' />
	<link rel='amphtml' href='https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>The Local reaches 2000 Members - will you be next? - The Local</title>
	<meta name='description' content='Today 2,000 readers of our sites in France, Germany and Sweden have become paying Members &ndash; and half that number has joined in the past month.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next",
			"headline": "The Local reaches 2000 Members - will you be next?",
			"datePublished": "2018-04-20T16:31:01+02:00",
			"dateModified": "2018-04-20T16:31:03+02:00",
			"description": "Today 2,000 readers of our sites in France, Germany and Sweden have become paying Members – and half that number has joined in the past month.",
			"keywords": ["The Local","Membership"],
			"author": {
				"@type": "Person",
				"name": "James Savage",
				"email": "james.savage@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.fr/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.fr/assets/libraries/img.class/view.php?image=../../../userdata/images/article/c4afed5239caf3158b8abf11a6fb5c35bd3c0fb6766d5cb790d023dfe95bebe5.jpg&size=696x422&mode=resize",
				"width": 696,
				"height": 422
			},
			"articleBody": "<p>If you&#39;re one of the 2,000, I&#39;d like to thank you personally. </p><p>For The Local, this is a landmark. For the past fourteen years it has been our ambition to focus wholeheartedly on serving the international communities across Europe. Now that these communities are helping to pay for The Local we are liberated like never before to do this.</p><p>What you&#39;ve been telling us in your emails and through the articles you choose to read is that you want The Local to give you more help to face the practical challenges you face living abroad. But you also tell us that you want to understand more about these societies, to get under their skin. It&#39;s our mission to give you all of this.</p><p>Becoming a Member lets you get more involved: you can post comments under articles, join us at events and give us input on future articles. That&#39;s why we&#39;re calling this Membership, not subscriptions – for us, it&#39;s all about joining in. If you&#39;re a Member of one edition of The Local you get full access to all other editions. And as an added bonus, you&#39;ll see far fewer ads. </p><p>For us, 2,000 Members is only the start. The advertising revenue that The Local still depends on is exceptionally volatile, particularly in an era in which tech giants like Google and Facebook are increasingly dominant. In the long term, we need many more of our 5 million monthly readers to become Members and help secure The Local&#39;s future.</p><p>I, my fellow founder Paul Rapacioli and dozens of talented colleagues have spent the past decade building The Local. I believe that our audience of mobile global citizens is more important to Europe than ever. If you agree with me, I hope you&#39;ll follow the lead of your 2,000 fellow readers and become a Member of The Local today.</p><p> </p><p style=\"font-size: 12px; margin: 0px; font-stretch: normal; line-height: normal; font-family: Helvetica;\"><span style=\"font-size:20px;\"><strong><a href=\"https://www.thelocal.fr/page/view/membership-offer\">Join The Local today from just €1.99</a></strong></span></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/c4afed5239caf3158b8abf11a6fb5c35bd3c0fb6766d5cb790d023dfe95bebe5.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next" />
		<meta property="og:title" content="The Local reaches 2000 Members - will you be next?" />
		<meta property="og:description" content="Today 2,000 readers of our sites in France, Germany and Sweden have become paying Members – and half that number has joined in the past month." />
		<meta property="article:published_time" content="2018-04-20T16:31:01+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="The Local reaches 2000 Members - will you be next?" />
		<meta name="twitter:description" content="Today 2,000 readers of our sites in France, Germany and Sweden have become paying Members – and half that number has joined in the past month." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/c4afed5239caf3158b8abf11a6fb5c35bd3c0fb6766d5cb790d023dfe95bebe5.jpg" />
						<meta property='fb:pages' content='258002227555924' />
<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'FR checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'FR checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'FR checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'FR offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

			<script>
			  var _ain = {
			    id: "2146",
			    postid: "https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next",
			    url: "https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next",
			    maincontent: "div#article",
			    title: "The Local reaches 2000 Members - will you be next?",
			    pubdate: "2018-04-20T16:31:01+02:00",
			    authors: "James Savage",
			    sections: "News>Business & Money",
			    tags: "The Local, Membership",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.fr.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.fr.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_banner_1', [300, 75], 'fr_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.fr/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search France's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members"><span id="header-link-text">Sign up to our daily newsletter about France</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>					</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
			<h3>Membership</h3>
		<ul>
						<li id='menu-member-signin'><a href='javascript:void(0);' id='menu-member-signin-button'>Member sign-in</a></li>
						<li id='menu-member-offer'><a href='/page/view/membership-offer'>Become a member</a></li>
			<li id='menu-member-account'><a href='/members/account'>My account</a></li>
						<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate membership</a></li>
		</ul>
				<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					$('#menu-member-signin').hide()
					$('#menu-member-offer').hide()
				} else {
					$('#menu-member-account').hide()
				}

			}]);
		</script>
		<script>
			document.getElementById('menu-member-signin-button').onclick = function() {
				tp.pianoId.show({
					screen: 'login',
					displayMod: 'modal',
					loggedIn: function() {
						location.reload();
					}
				})
			}
		</script>
				<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalFrance'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalFrance'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/ile-de-france-paris/'>Jobs in Paris</a></li><li><a href='https://jobs.thelocal.com/jobs-in/midi-pyrenees-toulouse/'>Jobs in Toulouse</a></li><li><a href='https://jobs.thelocal.com/jobs-in/auvergne-rhone-alpes-lyon/'>Jobs in Lyon</a></li><li><a href='https://jobs.thelocal.com/jobs-in/provence-alpes-cote-dazur-marseille/'>Jobs in Marseille</a></li>
		<li><a href='/jobs/'>All jobs in France</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>The Local reaches 2000 Members - will you be next?</h1>		<div id="article-info-top">
			<img class="article-author-photo" src="/assets/common/image/aboutus/james-savage.jpg?1" alt="James Savage"/>						<div class="article-author-name">James Savage</div>
						<div class="article-author-email article-author-email-small">
				<a href='mailto:james.savage@thelocal.com'>james.savage@thelocal.com</a>									</br><a href="https://twitter.com/savlocal" target="_blank">@savlocal</a>
							</div>
			
			<div class="article-date" title="*Updated: 20 April 2018 16:31 CEST+02:00">
				20 April 2018<br />
				16:31 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/the+local' class='article-keyword'>the local</a><a href='/tag/membership' class='article-keyword'>membership</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=The+Local+reaches+2000+Members+-+will+you+be+next%3F&body=https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=The+Local+reaches+2000+Members+-+will+you+be+next%3F&via=TheLocalFrance&url=https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="The Local reaches 2000 Members - will you be next?" alt="The Local reaches 2000 Members - will you be next?" src="/userdata/images/article/c4afed5239caf3158b8abf11a6fb5c35bd3c0fb6766d5cb790d023dfe95bebe5.jpg" />
						</div>
			<div class='article-photo-credit'></div>
			
			<div id="article-info-middle">
				<img class="article-author-photo" src="/assets/common/image/aboutus/james-savage.jpg" alt="James Savage"/>				<div class="article-author-name">James Savage</div>
				<div class="article-author-email  article-author-email-small">
					<a href='mailto:james.savage@thelocal.com'>james.savage@thelocal.com</a>											</br><a href="https://twitter.com/savlocal" target="_blank">@savlocal</a>
									</div>
								<div class="article-date">
					20 April 2018				</div>
				<div class="article-time">
					16:31 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Today 2,000 readers of our sites in France, Germany and Sweden have become paying Members – and half that number has joined in the past month.<div id='fade-box'></div></div>			</div>

			<div id='article-body'><div id='premium-container'><p>
	If you&#39;re one of the 2,000, I&#39;d like to thank you personally. </p>
<p>
	For The Local, this is a landmark. For the past fourteen years it has been our ambition to focus wholeheartedly on serving the international communities across Europe. Now that these communities are helping to pay for The Local we are liberated like never before to do this.</p>
<p>
	What you&#39;ve been telling us in your emails and through the articles you choose to read is that you want The Local to give you more help to face the practical challenges you face living abroad. But you also tell us that you want to understand more about these societies, to get under their skin. It&#39;s our mission to give you all of this.</p>
<p>
	Becoming a Member lets you get more involved: you can post comments under articles, join us at events and give us input on future articles. That&#39;s why we&#39;re calling this Membership, not subscriptions – for us, it&#39;s all about joining in. If you&#39;re a Member of one edition of The Local you get full access to all other editions. And as an added bonus, you&#39;ll see far fewer ads. </p>
<p>
	For us, 2,000 Members is only the start. The advertising revenue that The Local still depends on is exceptionally volatile, particularly in an era in which tech giants like Google and Facebook are increasingly dominant. In the long term, we need many more of our 5 million monthly readers to become Members and help secure The Local&#39;s future.</p>
<p>
	I, my fellow founder Paul Rapacioli and dozens of talented colleagues have spent the past decade building The Local. I believe that our audience of mobile global citizens is more important to Europe than ever. If you agree with me, I hope you&#39;ll follow the lead of your 2,000 fellow readers and become a Member of The Local today.</p>
<p>
	 </p>
<p style="font-size: 12px; margin: 0px; font-stretch: normal; line-height: normal; font-family: Helvetica;">
	<span style="font-size:20px;"><strong><a href="https://www.thelocal.fr/page/view/membership-offer">Join The Local today from just €1.99</a></strong></span></p>
</div></div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/the+local' class='article-keyword'>the local</a><a href='/tag/membership' class='article-keyword'>membership</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=The+Local+reaches+2000+Members+-+will+you+be+next%3F&body=https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=The+Local+reaches+2000+Members+-+will+you+be+next%3F&via=TheLocalFrance&url=https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20180420/the-local-hits-2000-members-will-you-be-next', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="WQORrtYefJ-7d37af6a7b">
	<h2 id="WQORrtYefJ-title">From our sponsors</h2>
	<div id="WQORrtYefJ-7d37af6a7b-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180418/the-key-to-making-the-most-of-your-assignment-abroad-allianzcare-tlccu'><img src='/userdata/images/article/5eaf757eadfaee8bdf213b714441956a26e763116a788734c113b0d1cdb048ed.jpg' alt='' /></a>					<div>
						<a href='/20180418/the-key-to-making-the-most-of-your-assignment-abroad-allianzcare-tlccu'><h2>The key to making the most of your assignment abroad</h2></a>
						<p>Learn more about what employers can do to best support expat workers and their families.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180416/international-school-of-paris-is-prepared-for-mass-brexodus-isp-tlccu'><img src='/userdata/images/article/928bea556336d6837b817be9527df300e70ef17bd785a839fd5ea495dbd858ee.jpg' alt='' /></a>						<div><a href='/20180416/international-school-of-paris-is-prepared-for-mass-brexodus-isp-tlccu'><h2>International School of Paris is prepared for mass Brexodus</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180412/good-for-a-girl-the-women-proving-football-isnt-out-of-their-league-uefa-tlccu'><img src='/userdata/images/article/0a9535caf9c31dd2d6ff4ac8dfbb6ffdba83a0f184e7ddedaf8a233f2f268372.jpg' alt='' /></a>							<div><a href='/20180412/good-for-a-girl-the-women-proving-football-isnt-out-of-their-league-uefa-tlccu'><h2>Meet the Norwegian who's scored more Champions League goals than Ronaldo</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180405/whats-next-for-americans-who-are-behind-on-their-taxes-greenback-tlccu'><img src='/userdata/images/article/4475bd14a0560804dcf7e9962c25eec40b9628c3f682ccd3063c1f61349e8622.jpg' alt='' /></a>						<div><a href='/20180405/whats-next-for-americans-who-are-behind-on-their-taxes-greenback-tlccu'><h2>What's next for Americans who are behind on their taxes?</h2></a></div>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-1b78f975c1">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180411/new-for-members-fewer-ads-on-the-local-france'>
															<img src='/userdata/images/article/fcbfc569b9bb19386db029a40e4f5315d739601ffadaae09894bf5cb6ce261d5.jpg' alt='' />
														</a>
							<div><a href='/20180411/new-for-members-fewer-ads-on-the-local-france'><h2>New for Members: Fewer ads on The Local France</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180410/the-local-france-rolls-out-membership-heres-why-were-worth-joining'>
																	<img src='/userdata/images/article/e036e00d913e965e71632c5fd383928bd739601ffadaae09894bf5cb6ce261d5.jpg' alt='' />
																</a>
								<div><a href='/20180410/the-local-france-rolls-out-membership-heres-why-were-worth-joining'><h2>The Local France rolls out membership: Why it's a positive move for readers</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170321/how-the-local-helped-this-business-school-reach-smart-young-global-citizens'>
															<img src='/userdata/images/article/ada582ddc33c3bec70a0c9497b4682b2026cf6974d28d430f3834da6349ca5e1.jpg' alt='' />
														</a>
							<div><a href='/20170321/how-the-local-helped-this-business-school-reach-smart-young-global-citizens'><h2>How The Local helped this business school reach smart young global citizens</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180313/we-will-soon-be-asking-you-to-become-paying-members-of-the-the-local-france'>
																	<img src='/userdata/images/article/9aefb37c962910dd13c651f846fd9a00af93c75cbd57ced893ca1d0fc7a7bbb0.jpg' alt='' />
																</a>
								<div><a href='/20180313/we-will-soon-be-asking-you-to-become-paying-members-of-the-the-local-france'><h2>Why The Local France will soon be asking you to become paying Members</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170202/a-record-month-for-the-local-six-million'><h2>Six million visitors: a record month for The Local </h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20161214/why-advertising-on-thelocal-paid-off-for-this-startup'><h2>Why advertising on The Local really paid off for this startup</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20161130/introducing-the-locals-new-design'><h2>Introducing... The Local's new design</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20140513/the-local-launches-in-austria'><h2>The Local launches new site in Austria</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-1b78f975c1">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180413/french-superstitions-customs-culture'><img src='/userdata/images/article/83ded5bb70884186dcee640062cedcf97731a38d403813c33f9c840fa814089b.jpg' alt='' /></a>						<div><a href='/20180413/french-superstitions-customs-culture'><h2>Friday the 13th: The most baffling French superstitions </h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180410/where-americans-live-in-france'><img src='/userdata/images/article/e43c26811b1094dc14ed9c56b3ee354845466731c906001ecac1ea3ec2486613.jpg' alt='' /></a>							<div><a href='/20180410/where-americans-live-in-france'><h2>Where in France do all the American expats live?</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180330/french-rail-strikes-here-are-the-37-days-to-avoid-travelling-by-train'><img src='/userdata/images/article/593eee713fb68287aaca1a323aa67024d1c2487941fbc24f5f8cd9351bfb9ac1.jpg' alt='' /></a>						<div><a href='/20180330/french-rail-strikes-here-are-the-37-days-to-avoid-travelling-by-train'><h2>French strikes: The days to avoid train and plane travel in France in April</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180328/sliding-doors-beware-the-tiny-thieves-on-the-paris-metro'><h2>Sliding doors: Beware the tiny thieves on the Paris Metro</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180328/bats-give-french-winegrowers-a-helping-hand-in-moth-war'><h2>How French winegrowers are getting a helping hand from bats</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180327/222-french-towns-to-be-rejuvenated'><h2>Map: The 222 towns across France set for a major makeover </h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180326/shepherds-pie-and-monday-openings-british-chef-brings-a-taste-of-britain-to-paris-diners'><h2>Shepherd's pie and Monday openings: British chef brings taste of UK to Parisians</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='fr_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180421/trump-to-honour-macron-his-unlikely-french-friend' class='headline-img'><img src='/userdata/images/article/8218b3aecd68e843fb5f1dcbf64b6dbe0169577bac4fb9ec0bac4db768a7175c.jpg'
 alt='Trump to honour Macron, his unlikely French friend' /></a>
	<a href='/20180421/trump-to-honour-macron-his-unlikely-french-friend'><h2>Trump to honour Macron, his unlikely French friend</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180421/france-rejects-vain-and-pointless-trade-fight-with-china' class='headline-img'><img src='/userdata/images/article/0491f23abffbac31df03043a366d7d68caa0c43c6c936276c5441699293e765f.jpg'
 alt='France rejects &#039;vain and pointless&#039; trade fight with China' /></a>
	<a href='/20180421/france-rejects-vain-and-pointless-trade-fight-with-china'><h2>France rejects 'vain and pointless' trade fight with China</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180421/greece-to-lease-french-warships-amid-aegean-tensions-with-turkey' class='headline-img'><img src='/userdata/images/article/ed59e217276db4842e351cd38ab9693941cef2b5b831ad36f436a9e5d34a7d81.jpg'
 alt='Greece to lease French warships amid Aegean tensions with Turkey' /></a>
	<a href='/20180421/greece-to-lease-french-warships-amid-aegean-tensions-with-turkey'><h2>Greece to lease French warships amid Aegean tensions with Turkey</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180421/london-nanny-murder-suspect-accuses-partner-of-drowning-victim' class='headline-img'><img src='/userdata/images/article/71425c5c6690a820767e2b33130a6944c2152fe3cc9359fdbdf2c20555e2d4d0.jpg'
 alt='London nanny murder suspect accuses partner of drowning victim' /></a>
	<a href='/20180421/london-nanny-murder-suspect-accuses-partner-of-drowning-victim'><h2>London nanny murder suspect accuses partner of drowning victim</h2></a>
</div>



<div class='panel todays-headlines'>
	<a href='/20180420/the-locals-classic-collections-a-guide'><h2>The Local's Classic Collections - a guide</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180420/air-france-chief-threatens-to-resign-if-strikes-continue'>Air France chief threatens to resign if strikes continue</a></li><li><a href='/20180419/woman-denied-french-nationality-after-refusing-to-shake-officials-hands'>Woman denied French citizenship for 'refusing to shake official's hand'</a></li><li><a href='/20180419/how-the-local-can-help-recruit-your-dream-colleague'>How The Local can help recruit your dream colleague</a></li><li><a href='/20180419/french-public-warned-to-avoid-10-everyday-foods'>French public warned to avoid 10 everyday foods due to health risks</a></li><li><a href='/20180419/privatisation-is-hell-french-rail-workers-speak-out-during-protest-against-rail-reforms'>'Privatisation is hell': Protesting French rail workers defend their strikes</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-7090429d33">
  <h2 class="col2-7090429d33-title">Noticeboard</h2>
  <div class="col2-7090429d33-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>20/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/255'>Self-build Kit Swimming Pool for Sale, Brand New</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/254'>wanted long rental</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/253'>Looking for English kids songs teacher</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/252'>San Francisco Theatre Company presents Lucia Berlin Stories</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/251'>Need handyman for small job in 27</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/250'>Monthly Paris Expat Theatre Night - drinks + show!</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a class="facebook" href="https://www.facebook.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.fr/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>