<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20180302/its-the-cesar-awards-what-you-need-to-know-about-this-years-french-oscars' />
	<link rel='amphtml' href='https://www.thelocal.fr/20180302/its-the-cesar-awards-what-you-need-to-know-about-this-years-french-oscars/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>It's the Cesar awards: What you need to know about this year's 'French Oscars' - The Local</title>
	<meta name='description' content='The Cesar Awards are set to take place in France on Friday night so our friends at Lost in Frenchlation have given us the lowdown on the films that could be set for glory at the illustrious &quot;French Oscars&quot;.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/ae8577677cf23492fc11c254a302ed75538b297886f606007f4c4ecb07b29d76.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20180302/its-the-cesar-awards-what-you-need-to-know-about-this-years-french-oscars" />
		<meta property="og:title" content="It's the Cesar awards: What you need to know about this year's 'French Oscars'" />
		<meta property="og:description" content="The Cesar Awards are set to take place in France on Friday night so our friends at Lost in Frenchlation have given us the lowdown on the films that could be set for glory at the illustrious French Oscars." />
		<meta property="article:published_time" content="2018-03-02T13:14:29+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="It's the Cesar awards: What you need to know about this year's 'French Oscars'" />
		<meta name="twitter:description" content="The Cesar Awards are set to take place in France on Friday night so our friends at Lost in Frenchlation have given us the lowdown on the films that could be set for glory at the illustrious French Oscars." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/ae8577677cf23492fc11c254a302ed75538b297886f606007f4c4ecb07b29d76.jpg" />
						<meta property='fb:pages' content='258002227555924' />
<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.fr/20180302/its-the-cesar-awards-what-you-need-to-know-about-this-years-french-oscars",
    url: "https://www.thelocal.fr/20180302/its-the-cesar-awards-what-you-need-to-know-about-this-years-french-oscars",
    maincontent: "div#article",
    title: "It\'s the Cesar awards: What you need to know about this year\'s \'French Oscars\'",
    pubdate: "2018-03-02T13:14:29+01:00",
    authors: "The Local",
    sections: "News",
    tags: "",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'FR checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'FR checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'FR checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'FR offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.fr.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.fr/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search France's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members"><span id="header-link-text">Sign up to our daily newsletter about France</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalFrance'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalFrance'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/ile-de-france-paris/'>Jobs in Paris</a></li><li><a href='https://jobs.thelocal.com/jobs-in/midi-pyrenees-toulouse/'>Jobs in Toulouse</a></li><li><a href='https://jobs.thelocal.com/jobs-in/auvergne-rhone-alpes-lyon/'>Jobs in Lyon</a></li><li><a href='https://jobs.thelocal.com/jobs-in/provence-alpes-cote-dazur-marseille/'>Jobs in Marseille</a></li>
		<li><a href='/jobs/'>All jobs in France</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>It's the Cesar awards: What you need to know about this year's 'French Oscars'</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>									</br><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 2 March 2018 13:14 CET+01:00">
				2 March 2018<br />
				13:14 CET+01:00			</div>

			<div class='article-keywords'></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=It%27s+the+Cesar+awards%3A+What+you+need+to+know+about+this+year%27s+%27French+Oscars%27', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=It%27s+the+Cesar+awards%3A+What+you+need+to+know+about+this+year%27s+%27French+Oscars%27&via=TheLocalFrance&url=https://www.thelocal.fr/20180302/its-the-cesar-awards-what-you-need-to-know-about-this-years-french-oscars', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20180302/its-the-cesar-awards-what-you-need-to-know-about-this-years-french-oscars', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="It's the Cesar awards: What you need to know about this year's 'French Oscars'" alt="It's the Cesar awards: What you need to know about this year's 'French Oscars'" src="/userdata/images/article/ae8577677cf23492fc11c254a302ed75538b297886f606007f4c4ecb07b29d76.jpg" />
						</div>
			<div class='article-photo-credit'></div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>											</br><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					2 March 2018				</div>
				<div class="article-time">
					13:14 CET+01:00				</div>
			</div>

			<div id="article-description">
				The Cesar Awards are set to take place in France on Friday night so our friends at Lost in Frenchlation have given us the lowdown on the films that could be set for glory at the illustrious "French Oscars".			</div>

			<div id='article-body'><div>
	The France’s Academy of Arts and Sciences unveiled their nominations for this year’s César Awards a few weeks ago, and the night the winners will be announced has finally arrived.</div>
<div>
	 </div>
<div>
	George Cravene, was the young age of 13 years old when he became inspired by the American film industry’s Academy Awards, otherwise known as the Oscars. Holding onto that inspiration, Cravene grew up to create France’s own ceremony to honor the best films in the birthplace of cinema: Paris, France.</div>
<div>
	 </div>
<div>
	<div>
		<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/3EAWJo8rCVs" width="560"></iframe></div>
</div>
<div>
	 </div>
<div>
	Created in 1974, the César Awards take place once a year (This year’s date is tonight, March 2, 2018) to crown cinematic professionals whose fervid passion, unwavering dedication, and notable character make the French film industry special.</div>
<div>
	 </div>
<div>
	Voting is done by the Académie des Arts et Techniques du Cinema (or the Academy), whose members are the crème de la crème among the film industry’s professionals and personalities, and tonight’s Césars will be presented by the hilarious French comedian Manu Payet.</div>
<div>
	 </div>
<div>
	Each French film can be nominated in any category (Categories include “Best Short Film”, “Best Female Lead”, “Best Sound”, “Best Original Screenplay”, etc) with some even raking in more than eight nominations.</div>
<div>
	 </div>
<div>
	In early February, the academy voted on French films (must have been released on Jan 1 to Dec 31 of the previous year to be eligible), then the public found out who stood out and garnered a coveted César Award nomination(s).</div>
<div>
	 </div>
<div>
	Let us take a trip down memory lane and reminisce on a few of our favorite films nominated:</div>
<div>
	 </div>
<div>
	Co-directed by the guys that brought you Intouchables, Le Sens De La Fête or C’est la Vie, is a comedic film that follows a wedding planner who has been entrusted to pull off the wedding of the year for a very important client.</div>
<div>
	 </div>
<div>
	<div>
		<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/ErV26mIdEvU" width="560"></iframe></div>
</div>
<div>
	 </div>
<div>
	This French film not only has you out of your seat laughing, but also explores the true feeling of what it means to count on the people in your life. Be sure to keep an eye out during tonight’s César Awards to see if Le Sens De La Fête takes home a César Award for categories: Best Feature Film, Best Editing, Best Sound, Best Original Screenplay, and more.</div>
<div>
	 </div>
<div>
	Another particularly notable film is Visages Villages directed by Agnés Varda and J.R. The film is nominated for is Best Original Documentary, for its unlikely story of Agnés Varda, age 50, and photographer/muralist J.R. who travel across France to inspire the magic of art into everyone they see.</div>
<div>
	 </div>
<div>
	<div>
		<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/dmHG5HXYc9w" width="560"></iframe></div>
</div>
<div>
	 </div>
<div>
	Agnes Varda is an authentic French Film director who was a central figure to the French New Wave Film Movement that shaped the way French cinema is created today.</div>
<div>
	 </div>
<div>
	Films up for a César Award like 120 Battements Par Minute tell the stories of pivotal events central to the history of Paris, France. Directed by Robin Campillo, 120 Battements Par Minute tells the inspiring story of Act Up, the advocacy group in Paris, France that demanded action by the government and pharmaceutical companies to combat the Aids Epidemic in the 1990s.</div>
<div>
	 </div>
<div>
	<div>
		<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/1OMTbD-IIOc" width="560"></iframe></div>
</div>
<div>
	 </div>
<div>
	But how has authentic French culture been kept alive?</div>
<div>
	 </div>
<div>
	With Cultural Exception (or l’exception culturelle francaise), a phrase all foreigners should get acquainted with as it refers to the protections created by the government to prevent French culture from being swallowed up by foreign cultures.</div>
<div>
	 </div>
<div>
	Thus, insuring the preservation of the je ne sais quoi French film offers, that the whole world can experience too.</div>
<div>
	 </div>
<div>
	<i><strong><a href="http://lostinfrenchlation.com/" target="_blank">Lost in Frenchlation</a> provides the Anglophone community of Paris the chance to enjoy the best of French cinema with English subtitles in a friendly and international environment every Friday.  For more information, visit <a href="http://lostinfrenchlation.com/" target="_blank">lostinfrenchlation.com</a>.</strong></i></div>
</div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=It%27s+the+Cesar+awards%3A+What+you+need+to+know+about+this+year%27s+%27French+Oscars%27', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=It%27s+the+Cesar+awards%3A+What+you+need+to+know+about+this+year%27s+%27French+Oscars%27&via=TheLocalFrance&url=https://www.thelocal.fr/20180302/its-the-cesar-awards-what-you-need-to-know-about-this-years-french-oscars', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20180302/its-the-cesar-awards-what-you-need-to-know-about-this-years-french-oscars', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="woIZsagPvB-4066f221a2">
	<h2 id="woIZsagPvB-title">From our sponsors</h2>
	<div id="woIZsagPvB-4066f221a2-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/6a0f53523ab49e1bf1332cb1feeee84e4508465150f91001e64dcffe912a28b3.jpg' alt='' /></a>					<div>
						<a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is this the trick to launching your international career?</h2></a>
						<p>An MBA could be what you need to take the elusive next step in your career. </p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180201/how-will-brexit-affect-uk-pension-holders-living-abroad-belgraviawealthmanagement-tlccu'><img src='/userdata/images/article/09924a3b6802f93c6e35cf895b97f3b07ae66b208823c0155a7eb69ed8ab6043.jpg' alt='' /></a>						<div><a href='/20180201/how-will-brexit-affect-uk-pension-holders-living-abroad-belgraviawealthmanagement-tlccu'><h2>How will Brexit affect UK pension holders living abroad?</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
		</script>
	</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-40a7834f93">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180223/why-do-the-french-love-saucisson-sausage-so-much'><img src='/userdata/images/article/03714b8dae7be20e4fb680b8caae79735e116bd5456adb16dbdf87b730701f9e.jpg' alt='' /></a>						<div><a href='/20180223/why-do-the-french-love-saucisson-sausage-so-much'><h2>Why do the French love saucisson so much?</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180223/french-cheese-wars-are-the-days-of-the-real-normandy-camembert-numbered'><img src='/userdata/images/article/defc11204d73687e91b27c48122ad1b72182576ed72c3a7e7b8b9f34eaf1b83a.jpg' alt='' /></a>							<div><a href='/20180223/french-cheese-wars-are-the-days-of-the-real-normandy-camembert-numbered'><h2>Fears in France that Camembert truce will lead to cheese ruin</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180222/paris-bounces-back-as-visitor-numbers-hit-record-high'><img src='/userdata/images/article/367820a9ad69b621280f0f035755803faa4a23d4cca364127ed51d4035fda696.jpg' alt='' /></a>						<div><a href='/20180222/paris-bounces-back-as-visitor-numbers-hit-record-high'><h2>Paris bounces back as visitor numbers hit record high</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180222/10-things-youll-want-to-consider-before-becoming-an-au-pair-in-france'><h2>10 things you need to consider before becoming an au pair in France</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180221/odd-french-expressions-about-the-cold'><h2>'It curdles!' and other French expressions to talk about the cold</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180220/french-english-language-new-words'><h2>20 new words the French language needs</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180220/why-nantes-is-the-best-place-to-work-in-france-right-now'><h2>Why the best place to work in France right now is... Nantes</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180302/picassos-french-electrician-has-conviction-for-stealing-artists-collection-quashed' class='headline-img'><img src='/userdata/images/article/1d6ba6c8fdad3d2c01029db22ac211b03774ad21a07b837c05c84ee10d18ea4f.jpg'
 alt='Picasso&#039;s French electrician has conviction for stealing artist&#039;s collection quashed' /></a>
	<a href='/20180302/picassos-french-electrician-has-conviction-for-stealing-artists-collection-quashed'><h2>Picasso's French electrician has conviction for stealing artist's collection quashed</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180302/thieves-make-off-with-300000-of-diamonds-in-paris-metro-jewel-heist' class='headline-img'><img src='/userdata/images/article/9fe4077418a22dcdda7b37b6effaaa6861c6f573e05f9a061d8c5449d2e4bb9e.jpg'
 alt='Paris Metro heist sees thieves steal €300,000 of diamonds from Indian dealers' /></a>
	<a href='/20180302/thieves-make-off-with-300000-of-diamonds-in-paris-metro-jewel-heist'><h2>Paris Metro heist sees thieves steal €300,000 of diamonds from Indian dealers</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180302/paris-takes-over-rollout-for-disastrous-velib-bike-hire-system' class='headline-img'><img src='/userdata/images/article/574a156bac6c44f518a86abed22ade85e7d6bca903815e8a0be0837875d31b0d.jpg'
 alt='Paris City Hall takes over rollout of disastrous Velib bike-hire system' /></a>
	<a href='/20180302/paris-takes-over-rollout-for-disastrous-velib-bike-hire-system'><h2>Paris City Hall takes over rollout of disastrous Velib bike-hire system</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180302/french-festival-rejects-pressure-to-pull-killer-rocker-from-line-up' class='headline-img'><img src='/userdata/images/article/dab23af58f3e304361725f47d3f4b70b77552356c585fba732b6719aaed12ede.jpg'
 alt='French music festival refuses pressure to drop rocker who killed girlfriend' /></a>
	<a href='/20180302/french-festival-rejects-pressure-to-pull-killer-rocker-from-line-up'><h2>French music festival refuses pressure to drop rocker who killed girlfriend</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180301/whats-on-in-france-ten-great-things-to-do-in-march-2018' class='headline-img'><img src='/userdata/images/article/432b2b126255e34b8d57d038bbedfdf61b1fd8453f7c5014f1bf9ce5f036899c.jpg'
 alt='What&#039;s on in France: 12 great things to do in March 2018' /></a>
	<a href='/20180301/whats-on-in-france-ten-great-things-to-do-in-march-2018'><h2>What's on in France: 12 great things to do in March 2018</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180228/siberian-freeze-grips-france-as-more-snowfall-hits-south'>UPDATE: Swathes of France on alert for snow and ice as Siberian chill bites</a></li><li><a href='/20180301/what-changes-about-life-in-france-from-march-2018'>What changes for life in France from March 2018</a></li><li><a href='/20180227/why-french-nationality-is-not-the-solution-for-all-brits-in-france'>Brexit: Why French citizenship is not the solution for most Brits in France</a></li><li><a href='/20180301/siberian-freeze-leaves-swathes-of-france-in-chaos'>Snow causes transport chaos across south of France</a></li><li><a href='/20180301/frances-marine-le-pen-charged-over-shameful-isis-tweets'>France's Marine Le Pen charged over 'shameful' tweets of Isis killings</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-ec1668f5ac">
  <h2 class="col2-ec1668f5ac-title">Noticeboard</h2>
  <div class="col2-ec1668f5ac-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>28/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/239'>Range Rover Sport - UK Reg. in Paris</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/238'>US Citizens: Vote From Abroad</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>19/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/236'>Walk with The Chairfather in Paris</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/235'>Do you run a business in Sud Charente which benefits from to</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/234'>Living in a Postcard in Old Nice</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/233'>Bordeaux Bound?...Nibble & Sip with Kim</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.fr/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>