<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20180205/the-moment-you-knew-you-were-in-france-for-the-long-haul' />
	<link rel='amphtml' href='https://www.thelocal.fr/20180205/the-moment-you-knew-you-were-in-france-for-the-long-haul/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>The moment you know you're in France for the long run - The Local</title>
	<meta name='description' content='After moving your life to France, there are the inevitable ups and downs but often there is a eureka moment when realise you are here for the long run. Some people who have been through it all tell us when theirs was.  ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/bb571631cea1a4958f32d403bcd4bf9d8302cf68086974041049539883ef9d97.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20180205/the-moment-you-knew-you-were-in-france-for-the-long-haul" />
		<meta property="og:title" content="The moment you know you're in France for the long run" />
		<meta property="og:description" content="After moving your life to France, there are the inevitable ups and downs but often there is a eureka moment when realise you are here for the long run. Some people who have been through it all tell us when theirs was.  " />
		<meta property="article:published_time" content="2018-02-05T17:29:26+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="The moment you know you're in France for the long run" />
		<meta name="twitter:description" content="After moving your life to France, there are the inevitable ups and downs but often there is a eureka moment when realise you are here for the long run. Some people who have been through it all tell us when theirs was.  " />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/bb571631cea1a4958f32d403bcd4bf9d8302cf68086974041049539883ef9d97.jpg" />
						<meta property='fb:pages' content='258002227555924' />
<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
		&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.fr/20180205/the-moment-you-knew-you-were-in-france-for-the-long-haul",
    url: "https://www.thelocal.fr/20180205/the-moment-you-knew-you-were-in-france-for-the-long-haul",
    maincontent: "div#article",
    title: "The moment you know you\'re in France for the long run",
    pubdate: "2018-02-05T17:29:26+01:00",
    authors: "The Local",
    sections: "News",
    tags: "life in France ",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.fr.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.fr/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search France's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalFrance'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalFrance'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/ile-de-france-paris/'>Jobs in Paris</a></li><li><a href='https://jobs.thelocal.com/jobs-in/midi-pyrenees-toulouse/'>Jobs in Toulouse</a></li><li><a href='https://jobs.thelocal.com/jobs-in/auvergne-rhone-alpes-lyon/'>Jobs in Lyon</a></li><li><a href='https://jobs.thelocal.com/jobs-in/provence-alpes-cote-dazur-marseille/'>Jobs in Marseille</a></li>
		<li><a href='/jobs/'>All jobs in France</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>The moment you know you're in France for the long run</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>									</br><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 5 February 2018 17:29 CET+01:00">
				5 February 2018<br />
				17:29 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/life+in+france' class='article-keyword'>life in france</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=The+moment+you+know+you%27re+in+France+for+the+long+run', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=The+moment+you+know+you%27re+in+France+for+the+long+run&via=TheLocalFrance&url=https://www.thelocal.fr/20180205/the-moment-you-knew-you-were-in-france-for-the-long-haul', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20180205/the-moment-you-knew-you-were-in-france-for-the-long-haul', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="The moment you know you're in France for the long run" alt="The moment you know you're in France for the long run" src="/userdata/images/article/bb571631cea1a4958f32d403bcd4bf9d8302cf68086974041049539883ef9d97.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: ADT 04/Flickr</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>											</br><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					5 February 2018				</div>
				<div class="article-time">
					17:29 CET+01:00				</div>
			</div>

			<div id="article-description">
				After moving your life to France, there are the inevitable ups and downs but often there is a eureka moment when realise you are here for the long run. Some people who have been through it all tell us when theirs was.  			</div>

			<div id='article-body'><p>
	<strong>When you start thinking and dreaming in French</strong></p>
<p>
	Most people who move to France need to improve their language skills -- at least a little bit --  so for many, thinking and dreaming in French come with the relief that they are becoming fluent.</p>
<p>
	And after turning that corner, they realised they&#39;re in France long-term. </p>
<p>
	<strong>When you&#39;re invited for an ap</strong>é<strong>ro by French friends</strong></p>
<p>
	As everyone knows apéro is a big deal in France, so being invited to share it with the locals is a significant step towards making your home here. </p>
<p>
	The moment Marco St James&#39; local bar let him stay for a lock-in before and served caviar on &#39;toast&#39; as an apéro was when he was knew he was in France for the long haul.  </p>
<p>
	<strong>When you don&#39;t notice people are speaking to you in French</strong></p>
<p>
	For many, a sign they have cracked the language is often the moment the know they are comfortable in France.</p>
<p>
	Jackie Clarke put it like this: "The day I thought &#39;did that French person just speak to me in English&#39; and then realised no they were speaking to me in French and I wasn&#39;t having to translate every single thing."</p>
<p>
	<img src="https://www.thelocal.fr/userdata/images/article/a791f9c7b7cc920d228527a6a02c1f0f530fa3e0600f886a405d560cccf0e56d.jpg" /></p>
<p>
	<i>The village of Moncontour in the Côtes d&#39;Armor, Brittany. Photo: Muffin/Flickr</i></p>
<div>
	<strong>When you stop being afraid of French bureaucracy</strong></div>
<div>
	 </div>
<div>
	French bureaucracy is notorious for being complicated, difficult to navigate and a shortcut to a big headache. So unsurprisingly the moment you conquer it can leave you feeling like you belong.  </div>
<div>
	 </div>
<div>
	For Magdalena Fitzrichard her moment came when she "stopped being afraid and started arguing with fonctionnaires (civil servants)!"</div>
<div>
	 </div>
<div>
	<strong>Or just any bureaucratic victory...</strong></div>
<div>
	 </div>
<div>
	Moving France obviously involves a lot of paperwork so every step marks a crucial point on the path to settling down. For Martyn Dyer it was this moment.</div>
<div>
	 </div>
<div>
	"When after weeks of struggling with my basic French and poor understanding of French administration and bureaucracy I succeeded in changing the car registration from British to French."</div>
<div>
	<div>
		 </div>
	<div>
		<strong>When your <i>carte vitale</i> comes through the letterbox</strong></div>
	<div>
		 </div>
	<div>
		When that infamous green and yellow Carte Vitale card (that you need to get health costs reimbursed) is finally posted through the letterbox, it&#39;s definitely a landmark moment...and time to crack open the champagne. </div>
	<div>
		 </div>
	<div>
		...Not to mention</div>
	<div>
		 </div>
	<div>
		<strong>When you get your French nationality </strong></div>
	<div>
		 </div>
	<div>
		While getting the <i>carte vitale</i> is certainly an achievement, for many, it was successfully applying for French nationality that meant they were here to stay. </div>
	<div>
		 </div>
	<div>
		<img alt="Why we think the French all wear berets and carry onions" src="https://www.thelocal.fr/userdata/images/article/d706bcb030cc010f4b7082df05c38b18dee1961f2e95e6f3c44d05e27ec6bbd2.jpg" style="height: 383px; width: 640px;" title="Why we think the French all wear berets and carry onions" /></div>
	<div>
		<div>
			<i>Photo: Photonquantique/Flickr</i></div>
	</div>
	<div>
		 </div>
	<div>
		<strong>When you&#39;re accepted by the locals </strong></div>
	<div>
		 </div>
	<div>
		For Michelle Gray, it was a local family who had a hand in making her feel like she&#39;d be in France long-term, saying her moment came the day she and her family were invited by a French family to the vineyard nearby to pick grapes with them. </div>
	<div>
		 </div>
	<div>
		While for Angela Christian it was when she&#39;d been laid up by the dreaded <i>grippe (flu) </i>and her French neighbours stopped by to make sure she was ok.</div>
	<div>
		 </div>
	<div>
		"When I&#39;d only been here a couple of months, a deputation from the Town Hall knocked on my door as they hadn&#39;t seen my car move for a couple of days and I had closed my shutters as I was ill in bed ... Minutes later a couple of the wives stood on my doorstep with a pot of hot soup and I just burst into tears at their kindness and concern," she said. </div>
	<div>
		 </div>
	<div>
		<strong>When you find your dream property</strong></div>
	<div>
		 </div>
	<div>
		Unsurprisingly many find that they feel at home in France once they actually have a property to call their own here. </div>
	<div>
		 </div>
	<div>
		<strong>When you start seeing people from your own country as foreign</strong></div>
	<div>
		 </div>
	<div>
		It&#39;s no surprise that once you&#39;ve been living in France for a while, you&#39;ll start adopting French habits and assimilating. And for some, this is the moment they really feel that they&#39;ll be in France for the foreseeable. </div>
	<div>
		 </div>
	<div>
		<div>
			For Tammy Summers, her moment came she and her family started describing new expats as "very British". </div>
		<div>
			 </div>
		<div>
			"It&#39;s not that we have a single thing against newbies or being very British - we just see ourselves as different to them," she said.</div>
		<div>
			 </div>
		<div>
			And Joy Lang said  the moment for her was "When I stopped saying ‘I’m going home’, and started saying ‘back to the UK’!"</div>
		<div>
			 </div>
		<div>
			Many others said the key moment was when they started to refer to France as "home" and didn&#39;t feel at home at all when they went back to the UK.</div>
	</div>
	<div>
		 </div>
	<div>
		<strong>When you start driving like a French person</strong></div>
	<div>
		 </div>
	<div>
		Rob La Frenais knew he was here for the longhaul when he started driving at 110 km/h "up the valley...on a tiny road".</div>
	<div>
		 </div>
	<div>
		"I know. It&#39;s wrong. Tell my neighbours," he said. </div>
	<div>
		 </div>
	<div>
		<strong>When you can navigate your area (without a sat nav)</strong></div>
	<div>
		<p>
			Even if you struggle with directions, you know you&#39;re at home in France when you don&#39;t need a map to get around. </p>
	</div>
	<div>
		<div>
			<i>Thanks to the members of the <a href="https://www.facebook.com/groups/166126917266273/" target="_blank">Expat Life in France Facebook group</a> for their help with this article. </i></div>
	</div>
</div>
<p>
	 </p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/life+in+france' class='article-keyword'>life in france</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=The+moment+you+know+you%27re+in+France+for+the+long+run', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=The+moment+you+know+you%27re+in+France+for+the+long+run&via=TheLocalFrance&url=https://www.thelocal.fr/20180205/the-moment-you-knew-you-were-in-france-for-the-long-haul', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20180205/the-moment-you-knew-you-were-in-france-for-the-long-haul', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="uVlEgqWTPv-c2694338cc">
	<h2 id="uVlEgqWTPv-title">From our sponsors</h2>
	<div id="uVlEgqWTPv-c2694338cc-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180201/how-will-brexit-affect-uk-pension-holders-living-abroad-belgraviawealthmanagement-tlccu'><img src='/userdata/images/article/09924a3b6802f93c6e35cf895b97f3b07ae66b208823c0155a7eb69ed8ab6043.jpg' alt='' /></a>					<a href='/20180201/how-will-brexit-affect-uk-pension-holders-living-abroad-belgraviawealthmanagement-tlccu'><h2>How will Brexit affect UK pension holders living abroad?</h2></a>
					<p>Find out what you can do to protect your UK pension from hefty taxes.
</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><img src='/userdata/images/article/e92f819a16d865b4e4171c6df433c7ae80630bd1d8525debc8f38c8cd08530dc.jpg' alt='' /></a>						<a href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><h2>Make a difference volunteering overseas in 2018</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><img src='/userdata/images/article/fb4bc08241a1f231deb11b7196ffa7951ce5bd76fe79d4272ee72f5259a9cdc7.jpg' alt='' /></a>							<a href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><h2>The one underrated thing that makes any relocation easier</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
		</script>
	</div>
		<div class="related-67a986adf5">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180131/the-worst-cliches-about-the-french-that-need-to-be-dropped-right-now'>
															<img src='/userdata/images/article/8a47b429fbc675d3e87ddbbf4c46b41410d97705a7206f1aa5aab8444c191caa.jpg' alt='' />
														</a>
							<a href='/20180131/the-worst-cliches-about-the-french-that-need-to-be-dropped-right-now'><h2>The worst cliches about the French that really need to be dropped</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180118/the-8-best-youtube-channels-about-life-in-france-in-english'>
																	<img src='/userdata/images/article/4b6ad6c5817d49ec91ce2529899ac2c2c1f2c0a6ab836799ba372ebfdae72b47.jpg' alt='' />
																</a>
								<a href='/20180118/the-8-best-youtube-channels-about-life-in-france-in-english'><h2>Decoding the French: Eight YouTube channels to help explain life in France </h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180116/what-you-need-to-know-about-frances-population-in-2018'>
															<img src='/userdata/images/article/11791378b34ea90037e40635eac16f8f4ab959a77a18c63d2d8f3825d6813440.jpg' alt='' />
														</a>
							<a href='/20180116/what-you-need-to-know-about-frances-population-in-2018'><h2>What you need to know about the French population in 2018</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171130/a-portrait-of-life-in-modern-france-in-12-stats'>
																	<img src='/userdata/images/article/cfeebf8de00e3f9ce9ffedfa3036d81d45e38f20ecdf0f41d0a11acc3e9a7441.jpg' alt='' />
																</a>
								<a href='/20171130/a-portrait-of-life-in-modern-france-in-12-stats'><h2>A portrait of life in modern France in 12 stats</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171122/which-french-cities-are-the-best-for-growing-old-in'><h2>These are 'the best cities in France for growing old in'</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170310/france-french-the-quirky-things-that-makes-france-so-different'><h2>The quirky things that makes France so different to everywhere else</h2></a>
							</div>
											</div>
																</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-67a986adf5">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180201/why-do-the-french-eat-crepes-on-le-chandeleur'><img src='/userdata/images/article/f2fdc8c7c1232948a61f8a1ff71416b170c8f9b453392e2067a2f69dddd1a3e8.jpg' alt='' /></a>						<a href='/20180201/why-do-the-french-eat-crepes-on-le-chandeleur'><h2>La Chandeleur: Why do the French eat crêpes on February 2nd?</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180129/french-language-learn-things-you-dont-know-about-french-before-you-move-here'><img src='/userdata/images/article/9f29f38b3b7342eb51993802a290d907e9688b08352fbb40c95ea0e9ee8a3aa1.jpg' alt='' /></a>							<a href='/20180129/french-language-learn-things-you-dont-know-about-french-before-you-move-here'><h2>23 things you don't know about the French language until you live in France</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180129/before-and-after-the-river-seine-floods-in-paris'><img src='/userdata/images/article/09df49fdd3dc6ad8a51e19d7b32a91207fffb663120dd173020ed4b9bc223583.jpg' alt='' /></a>						<a href='/20180129/before-and-after-the-river-seine-floods-in-paris'><h2>Before and after pictures show extent of River Seine floods in Paris</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180129/video-stunning-images-of-paris-flood-filmed-by-drone'><h2>VIDEO: Stunning images of Paris floods captured by drone</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180125/luxury-food-heists-the-story-of-frances-battle-against-its-foodie-thieves'><h2>Cheese heists to oyster raids: How France is struggling in fight against gourmet thieves</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180124/decoding-the-french-are-they-really-rude'><h2>The French are not rude, it's just one big misunderstanding</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180119/seven-top-tips-for-property-buying-in-france'><h2>Seven things to know before you buy that house in France</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180205/macron-set-to-embark-on-high-stakes-visit-to-nationalist-corsica' class='headline-img'><img src='/userdata/images/article/232e101db41a8209c07a7d4b5928564db10481b427f244808b880939b8d37afc.jpg'
 alt='Macron set to embark on high-stakes visit to nationalist Corsica' /></a>
	<a href='/20180205/macron-set-to-embark-on-high-stakes-visit-to-nationalist-corsica'><h2>Macron set to embark on high-stakes visit to nationalist Corsica</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180205/french-help-brits-launch-new-anti-brexit-party-inspired-by-macron' class='headline-img'><img src='/userdata/images/article/9c747202e3005cd8c569fb49a0686a8bdd1c5b8948f0d0b0c9d7b9de125938e9.jpg'
 alt='New anti-Brexit party to be launched in UK with inspiration and help from France' /></a>
	<a href='/20180205/french-help-brits-launch-new-anti-brexit-party-inspired-by-macron'><h2>New anti-Brexit party to be launched in UK with inspiration and help from France</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180205/france-on-alert-for-snow-and-ice-as-big-chill-hits-sweeps-in' class='headline-img'><img src='/userdata/images/article/9c6c7bc22542888dac3b78009b211e19fea746be6bf6f207547965cc9e4de325.jpg'
 alt='Snow leaves much of France on alert as big chill bites' /></a>
	<a href='/20180205/france-on-alert-for-snow-and-ice-as-big-chill-hits-sweeps-in'><h2>Snow leaves much of France on alert as big chill bites</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180205/city-of-white-stunning-images-of-the-snowfall-in-paris-copy' class='headline-img'><img src='/userdata/images/article/e9df5fb7c1f6c895eb31769726d6601f678e8a73f2cdb291c4b0053f13e7f861.jpg'
 alt='In Pictures: Snow falls over Paris as City of Light turns white ' /></a>
	<a href='/20180205/city-of-white-stunning-images-of-the-snowfall-in-paris-copy'><h2>In Pictures: Snow falls over Paris as City of Light turns white </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180205/city-of-white-stunning-images-of-the-snowfall-in-paris' class='headline-img'><img src='/userdata/images/article/35ce9be314499721923b3a24aa969afa4b672aa4d9f58bc7c3ee328584ebce3b.jpg'
 alt='In Pictures: Snow falls over Paris as City of Light turns white' /></a>
	<a href='/20180205/city-of-white-stunning-images-of-the-snowfall-in-paris'><h2>In Pictures: Snow falls over Paris as City of Light turns white</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180203/french-uni-may-still-be-storing-jewish-skeletons-documentary'>French Uni 'may be storing Nazi victims' skeletons' </a></li><li><a href='/20180205/france-on-alert-for-snow-and-ice-as-big-chill-hits-sweeps-in'>Snow leaves much of France on alert as big chill bites</a></li><li><a href='/20180205/french-help-brits-launch-new-anti-brexit-party-inspired-by-macron'>New anti-Brexit party to be launched in UK with inspiration and help from France</a></li><li><a href='/20180205/french-drivers-banned-from-using-mobile-phones-in-carseven-when-they-arent-moving'>France bans drivers from using mobile phone even when car is stopped</a></li><li><a href='/20180203/prosecutors-call-for-rape-charge-for-tariq-ramadan'>Prosecutors call for rape charge for Tariq Ramadan</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-dd1a5ab9a6">
  <h2 class="col2-dd1a5ab9a6-title">Noticeboard</h2>
  <div class="col2-dd1a5ab9a6-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>01/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/233'>Bordeaux Bound?...Nibble & Sip with Kim</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>31/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/232'>Experienced English-language proofreader accepting projects!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>29/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/231'>candy exhibition</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/230'>Hgtv show casting</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/229'>Croissants & Corsets - Un brunch burlesque !</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/227'>Holiday on Heels 2017 avec Burlesque Moulin</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.fr/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>