<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20180112/french-bakers-seek-unesco-status-for-the-traditional-baguette' />
	<link rel='amphtml' href='https://www.thelocal.fr/20180112/french-bakers-seek-unesco-status-for-the-traditional-baguette/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Fearful French bakers seek World Heritage status for the traditional baguette - The Local</title>
	<meta name='description' content='French bakers are fighting for the traditional baguette to be given Unesco World Heritage status as they grow fearful over the poor quality of bread available in France.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/ae21497bc42542658dd7ecb22cf1681124ef8b16d2f82594a34152c10a329487.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20180112/french-bakers-seek-unesco-status-for-the-traditional-baguette" />
		<meta property="og:title" content="Fearful French bakers seek World Heritage status for the traditional baguette" />
		<meta property="og:description" content="French bakers are fighting for the traditional baguette to be given Unesco World Heritage status as they grow fearful over the poor quality of bread available in France." />
		<meta property="article:published_time" content="2018-01-12T12:21:47+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="Fearful French bakers seek World Heritage status for the traditional baguette" />
		<meta name="twitter:description" content="French bakers are fighting for the traditional baguette to be given Unesco World Heritage status as they grow fearful over the poor quality of bread available in France." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/ae21497bc42542658dd7ecb22cf1681124ef8b16d2f82594a34152c10a329487.jpg" />
						<meta property='fb:pages' content='258002227555924' />
<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.fr/20180112/french-bakers-seek-unesco-status-for-the-traditional-baguette",
    url: "https://www.thelocal.fr/20180112/french-bakers-seek-unesco-status-for-the-traditional-baguette",
    maincontent: "div#article",
    title: "Fearful French bakers seek World Heritage status for the traditional baguette",
    pubdate: "2018-01-12T12:21:47+01:00",
    authors: "The Local",
    sections: "News",
    tags: "Food, offbeat, baguette",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.fr.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.fr/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search France's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalFrance'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalFrance'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/ile-de-france-paris/'>Jobs in Paris</a></li><li><a href='https://jobs.thelocal.com/jobs-in/midi-pyrenees-toulouse/'>Jobs in Toulouse</a></li><li><a href='https://jobs.thelocal.com/jobs-in/auvergne-rhone-alpes-lyon/'>Jobs in Lyon</a></li><li><a href='https://jobs.thelocal.com/jobs-in/provence-alpes-cote-dazur-marseille/'>Jobs in Marseille</a></li>
		<li><a href='/jobs/'>All jobs in France</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Fearful French bakers seek World Heritage status for the traditional baguette</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>									</br><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 12 January 2018 12:21 CET+01:00">
				12 January 2018<br />
				12:21 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/food' class='article-keyword'>food</a><a href='/tag/offbeat' class='article-keyword'>offbeat</a><a href='/tag/baguette' class='article-keyword'>baguette</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Fearful+French+bakers+seek+World+Heritage+status+for+the+traditional+baguette', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Fearful+French+bakers+seek+World+Heritage+status+for+the+traditional+baguette&via=TheLocalFrance&url=https://www.thelocal.fr/20180112/french-bakers-seek-unesco-status-for-the-traditional-baguette', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20180112/french-bakers-seek-unesco-status-for-the-traditional-baguette', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Fearful French bakers seek World Heritage status for the traditional baguette" alt="Fearful French bakers seek World Heritage status for the traditional baguette" src="/userdata/images/article/ae21497bc42542658dd7ecb22cf1681124ef8b16d2f82594a34152c10a329487.jpg" />
						</div>
			<div class='article-photo-credit'>Sami Bouattour of Boulangerie Brun, who was awarded the Grand Prize for Paris' Best Baguette. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>											</br><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					12 January 2018				</div>
				<div class="article-time">
					12:21 CET+01:00				</div>
			</div>

			<div id="article-description">
				French bakers are fighting for the traditional baguette to be given Unesco World Heritage status as they grow fearful over the poor quality of bread available in France.			</div>

			<div id='article-body'><div>
	It&#39;s on every French table, in every French kitchen and the French take it very (very) seriously. </div>
<div>
	 </div>
<div>
	In fact the baguette is so popular in France that the French even have their own <a href="https://www.thelocal.fr/20160427/weird-things-the-french-do-with-baguettes" target="_blank">set of habits involving one of the country&#39;s unofficial symbols.</a>  </div>
<div>
	 </div>
<div>
	And now the "<i>baguette de tradition</i>" -- the original French baguette made, you guessed it, according to traditional methods, (rather than the average baguette you can pick up in any old supermarket) -- could be about to start its journey towards Unesco glory. </div>
<div>
	 </div>
<div>
	In a meeting on Friday, Dominique Anract, France&#39;s "other" president -- the head of the national confederation of baking and pastry -- will try to win French President Emmanuel Macron round to the idea that the beloved baguette "tradition" deserves to be on the Unesco world heritage list. </div>
<div>
	 </div>
<div>
	<div>
		"A baguette is the symbol of France, like the Eiffel Tower," <a href="https://www.atabula.com/2018/01/12/dominique-anract-soutien-demmanuel-macron-soutenir-candidature-de-baguette-de-tradition-francaise-a-lunesco/" target="_blank">Anract told the food website Atabula.</a> "I want to fight for world heritage status to protect the quality of the traditional baguette."</div>
	<div>
		 </div>
	<div>
		"When I see the the growing dominance of French supermarkets and convenience stores in the sale of bread, I say to myself that we must act. Hence my desire to push for the addition of the traditional French baguette to Unesco&#39;s list of Intangible World Heritage."</div>
	<div>
		 </div>
	<div>
		"Today, there are 33,000 artisan bakeries, employing 180,000 people, who serve bread all over France. This territorial network is unique throughout the world, we must not lose it," he said.</div>
	<div>
		 </div>
	<div>
		Anract says he is furious about the quality of baguettes on offer in France, especially in supermarkets.</div>
	<div>
		 </div>
	<div>
		"When I see the quality of bread in supermarkets, it is impossible not to be indignant. The bread is frozen, it comes from who knows where, nothing is done according to the rules of the art [of breadmaking ]."</div>
	<div>
		 </div>
	<div>
		France&#39;s<a href="https://www.thelocal.fr/20171010/french-baker-takes-up-crusade-to-protect-the-traditional-croissant" target="_blank"> baguette "tradition" is made using only four ingredients: flour, yeast, salt and water, according to a 1993 government "bread decree".</a> That&#39;s opposed to the ordinary French baguette where the rules are less tight. </div>
</div>
<div>
	 </div>
<div>
	<div>
		"This traditional baguette is part of the heritage of France. This decree makes it possible to codify with precision the imperatives of milling of its flour and its method of manufacture. It also helps the consumer identify the right craft product," says <a href="http://www.compagnons-boulangers-patissiers.com/crebesc/" target="_blank">the website for the French centre of research for baking.</a></div>
	<div>
		 </div>
	<div>
		"The traditional French baguette improves the image of the profession with consumers. It is now produced by most bakers," says the site. </div>
</div>
<div>
	 </div>
<div>
	<strong>READ ALSO: </strong></div>
<ul>
	<li>
		<strong><a href="https://www.thelocal.fr/20160427/weird-things-the-french-do-with-baguettes" target="_blank">Baguettiquette: Weird things the French do with bread</a></strong></li>
	<li>
		<a href="https://www.thelocal.fr/20170510/heres-where-you-can-find-the-best-baguette-in-paris" target="_blank"><strong>Here&#39;s where you can find the &#39;best&#39; baguette in Paris</strong></a></li>
</ul>
<div>
	<img alt="" src="/userdata/images/1515746536_000_O409X.jpg" style="max-width: 640px; width: 100%;" /></div>
<div>
	<i>Photo: AFP </i></div>
<div>
	 </div>
<div>
	But even though the recipe is very simple, Anract argues that a good baguette is all about "know-how".</div>
<div>
	 </div>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=eb3349e6af0967280417c13ee416831d'></script><div>
	This is what the confederation of professionals wants to protect. </div>
<div>
	 </div>
<div>
	And the idea doesn&#39;t seem so far-fetched, on December 7th the Neopolitan art of pizza-making was added to the list of "Intangible Cultural Heritage of Humanity" and in 2010 Unesco awarded French cuisine the same honour. </div>
<div>
	 </div>
<div>
	But could France&#39;s baguette "tradition" be next? Anract knows it will be a long journey ( it took nine years before Naples&#39;s pizzas were recognised) but the rewards will be great.</div>
<div>
	 </div>
<div>
	"The path will be long, but the stakes are important, for artisan-bakers, for the French and for the image of our country."</div>
<div>
	 </div>
<div>
	<strong>READ ALSO: </strong></div>
<ul>
	<li>
		<strong><a href="https://www.thelocal.fr/20171010/french-baker-takes-up-crusade-to-protect-the-traditional-croissant" target="_blank">French baker leads crusade to protect &#39;noble&#39; croissant from industrial pastries</a></strong></li>
</ul>
<div>
	<img alt="French baker leads crusade to protect 'noble' croissant from industrial pastries" src="https://www.thelocal.fr/userdata/images/article/475453d987665a3eb1f6582aca7d4dae17931bb6f3372ac1010bd985ad0c6415.jpg" title="French baker leads crusade to protect 'noble' croissant from industrial pastries" /></div>
<div>
	<i>Photo: Glen Scarborough/Flickr</i></div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/food' class='article-keyword'>food</a><a href='/tag/offbeat' class='article-keyword'>offbeat</a><a href='/tag/baguette' class='article-keyword'>baguette</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Fearful+French+bakers+seek+World+Heritage+status+for+the+traditional+baguette', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Fearful+French+bakers+seek+World+Heritage+status+for+the+traditional+baguette&via=TheLocalFrance&url=https://www.thelocal.fr/20180112/french-bakers-seek-unesco-status-for-the-traditional-baguette', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20180112/french-bakers-seek-unesco-status-for-the-traditional-baguette', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="VbhpElRkgW-004aff9340">
	<h2 id="VbhpElRkgW-title">From our sponsors</h2>
	<div id="VbhpElRkgW-004aff9340-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>					<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
					<p>Anyone who owns a pet or loves to travel needs to see this.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><img src='/userdata/images/article/cb6d0fdbfc7bd0bd637920fd1207fd02b4580a05a61f6370c38d3440f097ef5b.jpg' alt='' /></a>						<a href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><h2>Unique volunteer opportunity lets you discover yourself while helping others</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><img src='/userdata/images/article/c3a9d58e485ae3730608249db0403c2cdf68e9382343b97df905a24210d91a08.jpg' alt='' /></a>							<a href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><h2>How many Stockholmers are actually immigrants?</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
		</script>
	</div>
		<div class="related-6efaa079f4">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180111/this-is-where-to-get-a-good-curry-in-france-according-to-our-readers'>
															<img src='/userdata/images/article/4e0162c4aee7daa959c485b5cd0f12eaa8512de8cc50aa2b662ade4b627fd920.jpg' alt='' />
														</a>
							<a href='/20180111/this-is-where-to-get-a-good-curry-in-france-according-to-our-readers'><h2>Map: The best places to get a curry in France </h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180110/fromage-heist-thieves-make-off-with-700-cheeses-in-france'>
																	<img src='/userdata/images/article/0d97eeca86980126e5282bef7b021e0ae18f39948e2a75caac3089c99731ffb2.jpg' alt='' />
																</a>
								<a href='/20180110/fromage-heist-thieves-make-off-with-700-cheeses-in-france'><h2>French cheese heist: 700 blocks of Saint-Nectaire pilfered by thieves</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180109/is-it-true-you-cant-get-a-decent-curry-in-france'>
															<img src='/userdata/images/article/5bf1ee7db9a0dee17fd7edd4702f7a755f071a083a96f6dcd3ba458455bfa90e.jpg' alt='' />
														</a>
							<a href='/20180109/is-it-true-you-cant-get-a-decent-curry-in-france'><h2>Is it really true you can't get a decent curry in France?</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180109/brit-expats-in-france-charter-plane-to-deliver-curry-takeaway-from-uk'>
																	<img src='/userdata/images/article/752d227769c804df48f201f902508f32459d18182fb3bf46d28ece1fd10a715d.jpg' alt='' />
																</a>
								<a href='/20180109/brit-expats-in-france-charter-plane-to-deliver-curry-takeaway-from-uk'><h2>British expats in France charter plane to deliver curry takeaway from UK</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180103/the-galette-des-rois'><h2>Galette des Rois: All you need to know about a French tart fit for kings</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171222/first-ever-discovery-of-wild-truffle-on-paris-rooftop-hailed-as-boon-for-urban-gardeners'><h2>Discovery of wild truffle on Paris rooftop hailed as boon for urban gardeners</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171220/fonduegate-why-the-customer-is-never-right-in-france'><h2>Fonduegate and why the customer is not always right in France</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171220/heres-why-you-should-never-say-bon-apptit-in-france'><h2>Why you shouldn't actually say 'Bon appétit' in France</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-6efaa079f4">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180105/the-top-x-bucket-list-destinations-in-france-in-drone-video'><img src='/userdata/images/article/6f0ca57d507111cac63897491881e0ee349dc59a7fd1a428c08070d62faa5b3f.jpg' alt='' /></a>						<a href='/20180105/the-top-x-bucket-list-destinations-in-france-in-drone-video'><h2>VIDEO: 16 stunning places in France you have to visit in 2018 </h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180105/the-top-x-bucket-list-destinations-in-france-in-drone-video'><img src='/userdata/images/article/6f0ca57d507111cac63897491881e0ee349dc59a7fd1a428c08070d62faa5b3f.jpg' alt='' /></a>							<a href='/20180105/the-top-x-bucket-list-destinations-in-france-in-drone-video'><h2>VIDEO: 16 stunning places in France you have to visit in 2018 </h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180103/the-galette-des-rois'><img src='/userdata/images/article/a94edc9c7c1b1cb3041acec04a5a19cc32a92aacdf0bf1a319e8ce35321c6ac6.jpg' alt='' /></a>						<a href='/20180103/the-galette-des-rois'><h2>Galette des Rois: All you need to know about a French tart fit for kings</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180103/the-galette-des-rois'><h2>Galette des Rois: All you need to know about a French tart fit for kings</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180102/france-tipping-french-dont-tip-etrennes-new-year'><h2>What you need to know about France's New Year tipping custom</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180102/everything-that-changes-in-france-from-january-2018'><h2>Everything that changes in France from January 2018</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171221/the-tourist-traps-in-france-that-might-leave-you-disappointed'><h2>The 'tourist traps' in France that might leave you disappointed </h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180112/fresh-rumours-of-erotic-novel-by-macron-set-tongues-wagging-in-france' class='headline-img'><img src='/userdata/images/article/43f4b107ddf25efa7e3976f57bf103ae4d035d4aea3b36f4b90b31c79eece968.jpg'
 alt='Fresh claims around Emmanuel Macron&#039;s erotic novel set tongues wagging in France ' /></a>
	<a href='/20180112/fresh-rumours-of-erotic-novel-by-macron-set-tongues-wagging-in-france'><h2>Fresh claims around Emmanuel Macron's erotic novel set tongues wagging in France </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180112/down-but-not-out-in-paris-french-homeless-man-becomes-social-media-sensation' class='headline-img'><img src='/userdata/images/article/0ac4a23fbbfb1810586f04ba8da249c4c6032c741a510d013829886bd22ab80f.jpg'
 alt='Down but not out in Paris: French homeless man becomes social media sensation' /></a>
	<a href='/20180112/down-but-not-out-in-paris-french-homeless-man-becomes-social-media-sensation'><h2>Down but not out in Paris: French homeless man becomes social media sensation</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180112/french-told-not-to-say-smartphone-in-ongoing-battle-against-english' class='headline-img'><img src='/userdata/images/article/7487dfc6a4717811984d2a6395ce62f1311dc81895025bb97a1fd2e858291e0b.jpg'
 alt='French told not to say &#039;smartphone&#039; in ongoing battle against English' /></a>
	<a href='/20180112/french-told-not-to-say-smartphone-in-ongoing-battle-against-english'><h2>French told not to say 'smartphone' in ongoing battle against English</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180112/their-world-is-disappearing-deneuve-feminist-row-sparks-soul-searching-in-france' class='headline-img'><img src='/userdata/images/article/6cb2bdcd12320f764fceadace9ca7c653dd37d90b8369a1ef5ffdf8b53023590.jpg'
 alt='Deneuve feminist row sparks yet more soul-searching in France' /></a>
	<a href='/20180112/their-world-is-disappearing-deneuve-feminist-row-sparks-soul-searching-in-france'><h2>Deneuve feminist row sparks yet more soul-searching in France</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180112/three-french-prison-guards-hurt-in-scissor-attack-by-german-al-qaeda-inmate' class='headline-img'><img src='/userdata/images/article/3db6dfad30f7e18266ad5c1521e9b3e6d8515da5d383e3ee1cdb04fb2c3c8983.jpg'
 alt='Three French prison guards hurt in blade attack by German Al-Qaeda inmate' /></a>
	<a href='/20180112/three-french-prison-guards-hurt-in-scissor-attack-by-german-al-qaeda-inmate'><h2>Three French prison guards hurt in blade attack by German Al-Qaeda inmate</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180109/catherine-deneuve-denounces-puritanism-following-weinstein-allegations'>100 French women led by actress Deneuve slam post-Weinstein 'witch-hunt'</a></li><li><a href='/20180110/fromage-heist-thieves-make-off-with-700-cheeses-in-france'>French cheese heist: 700 blocks of Saint-Nectaire pilfered by thieves</a></li><li><a href='/20180110/french-feminists-hit-back-at-actress-catherine-deneuve-over-defense-of-sleazy-men'>'Revolting': French feminists hit back at actress Deneuve over defense of sleazy men</a></li><li><a href='/20180111/number-of-brits-becoming-french-rises-tenfold-in-just-three-years'>Number of Brits seeking to become French soars tenfold in just three years</a></li><li><a href='/20180110/paris-announces-free-monthly-transport-pass-for-retirees'>Paris announces free monthly transport pass for over-65s</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-a5ceaeb45d">
  <h2 class="col2-a5ceaeb45d-title">Noticeboard</h2>
  <div class="col2-a5ceaeb45d-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>01/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/229'>Croissants & Corsets - Un brunch burlesque !</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/227'>Holiday on Heels 2017 avec Burlesque Moulin</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/228'>L'atelier Drama Queen avec Shanghai Pearl Bilingual - Fr/En</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>13/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/226'>Getting your permit to drive</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>10/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/225'>how I self-published my book</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('fr_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) {
					(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
					t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
					})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
				}
			}
		</script>

	</body>
</html>