<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais' />
	<link rel='amphtml' href='https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Migrant stowaway crushed by truck's cargo near Calais - The Local</title>
	<meta name='description' content='An Eritrean migrant was crushed to death in northern France on Friday after the truck in which he had stowed away crashed near Calais port, authorities said.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais",
			"headline": "Migrant stowaway crushed by truck's cargo near Calais",
			"datePublished": "2017-12-29T14:38:20+01:00",
			"dateModified": "2017-12-29T14:38:20+01:00",
			"description": "An Eritrean migrant was crushed to death in northern France on Friday after the truck in which he had stowed away crashed near Calais port, authorities said.",
			"keywords": ["Migrants"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news.france@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.fr/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.fr/userdata/images/article/8d5d54668a285f3bbfdd97bc8b512d9d81acd37b29df68c31d1971c6d1509662.jpg",
				"width": 768,
				"height": 575
			},
			"articleBody": "<p>The 31-year-old was the fourth migrant to die this year in the area around the port, a launchpad for attempts by migrants to smuggle across the Channel to England.</p><p>He was buried under several tonnes of paper rolls bound for a British customer after the driver lost control of the truck and it overturned, regional security officials said.</p><p>Last week, an Afghan migrant died after being run over on the road leading to the port.</p><p>The number of fatalities has however fallen dramatically since 2016 when 14 migrants died while trying to reach Britain - a popular destination for Afghans and east Africans particularly.</p><p>Migrant numbers in Calais have dwindled to a trickle after the authorities late last year bulldozed a settlement on the outskirts of the port where thousands of people had been sheltering and bussed them to shelters around the country.</p><p>Since then the police has relentlessly pursued young Africans and Asians who try to set up camp in the area, drawing sharp criticism from rights groups.</p><div>At the other end of France, attempts by migrants to get into the country from Italy have also led to fatalities. </div><div><img alt=\"\" src=\"/userdata/images/1514555949_000_VE8Z4.jpg\" style=\"width: 640px; height: 420px;\" /></div><div><i>Migrants living rough on the banks of the Canal Saint-Martin in Paris. Photo: AFP</i></div><div>On Wednesday, the body of a young African migrant was found on the motorway that links the French Riviera city of Nice to Italy.</div><div id=\"article-body\"><p>Police believe the man in his twenties fell from a shack he had been staying in on some sort of ledge above the road near the town of Roquebrune-Cap-Martin.</p></div><p>At least 15 migrants have died in southern France since September 2015, according to a count kept by AFP news agency.</p><p>The latest victim there likely came via the Italian border town of Ventimiglia, which has become a launching pad for migrants who make it to Italy and seek to head north into France.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.fr/20171228/african-migrants-body-found-on-riviera-motorway\" target=\"_blank\">African migrant&#39;s body found on French Riviera motorway</a></strong></p><p>Increased border patrols have made it much harder for them to do so, so many are now braving the snow-clad Alps further north in efforts to evade immigration police and reach France from Italy.</p><p>They often take treacherous high-altitude passes that locals warn will lead to deaths.</p><p>President Emmanuel Macron has adopted a two-pronged approach to migrants, cracking down on those labelled economic migrants because they are fleeing poverty rather than danger while promising to open up new avenues for refugees to travel to France legally.</p><p>In July he promised to find temporary shelter for all those on the streets by the end of 2017 - a goal he looks nearly certain to miss, with many still sleeping rough around the country.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/8d5d54668a285f3bbfdd97bc8b512d9d81acd37b29df68c31d1971c6d1509662.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais" />
		<meta property="og:title" content="Migrant stowaway crushed by truck's cargo near Calais" />
		<meta property="og:description" content="An Eritrean migrant was crushed to death in northern France on Friday after the truck in which he had stowed away crashed near Calais port, authorities said." />
		<meta property="article:published_time" content="2017-12-29T14:38:20+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="Migrant stowaway crushed by truck's cargo near Calais" />
		<meta name="twitter:description" content="An Eritrean migrant was crushed to death in northern France on Friday after the truck in which he had stowed away crashed near Calais port, authorities said." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/8d5d54668a285f3bbfdd97bc8b512d9d81acd37b29df68c31d1971c6d1509662.jpg" />
						<meta property='fb:pages' content='258002227555924' />
<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais",
    url: "https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais",
    maincontent: "div#article",
    title: "Migrant stowaway crushed by truck\'s cargo near Calais",
    pubdate: "2017-12-29T14:38:20+01:00",
    authors: "AFP",
    sections: "News>Society",
    tags: "Migrants",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>


<script>
			var advelvetTargeting = [];
		advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
		googletag.cmd.push(function () {
			googletag.pubads().setTargeting('advelvet', advelvetTargeting);
		});
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="france" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a class="no_under">France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.fr/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search France's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalFrance'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalFrance'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in France</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/ile-de-france-paris/'>Jobs in Paris</a></li><li><a href='https://jobs.thelocal.com/jobs-in/midi-pyrenees-toulouse/'>Jobs in Toulouse</a></li><li><a href='https://jobs.thelocal.com/jobs-in/auvergne-rhone-alpes-lyon/'>Jobs in Lyon</a></li><li><a href='https://jobs.thelocal.com/jobs-in/provence-alpes-cote-dazur-marseille/'>Jobs in Marseille</a></li>
		<li><a href='/jobs/'>All jobs in France</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Migrant stowaway crushed by truck's cargo near Calais</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>									</br><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
							</div>
			
			<div class="article-date" title="*Updated: 29 December 2017 14:38 CET+01:00">
				29 December 2017<br />
				14:38 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/migrants' class='article-keyword'>migrants</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Migrant+stowaway+crushed+by+truck%27s+cargo+near+Calais', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Migrant+stowaway+crushed+by+truck%27s+cargo+near+Calais&via=TheLocalFrance&url=https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Migrant stowaway crushed by truck's cargo near Calais" alt="Migrant stowaway crushed by truck's cargo near Calais" src="/userdata/images/article/8d5d54668a285f3bbfdd97bc8b512d9d81acd37b29df68c31d1971c6d1509662.jpg" />
						</div>
			<div class='article-photo-credit'>A policemen chases a migrant in a lorry park on the outskirts of Calais. Photo: AFP </div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>											</br><a href="https://twitter.com/thelocalfrance" target="_blank">@thelocalfrance</a>
									</div>
								<div class="article-date">
					29 December 2017				</div>
				<div class="article-time">
					14:38 CET+01:00				</div>
			</div>

			<div id="article-description">
				An Eritrean migrant was crushed to death in northern France on Friday after the truck in which he had stowed away crashed near Calais port, authorities said.			</div>

			<div id='article-body'><p>
	The 31-year-old was the fourth migrant to die this year in the area around the port, a launchpad for attempts by migrants to smuggle across the Channel to England.</p>
<p>
	He was buried under several tonnes of paper rolls bound for a British customer after the driver lost control of the truck and it overturned, regional security officials said.</p>
<p>
	Last week, an Afghan migrant died after being run over on the road leading to the port.</p>
<p>
	The number of fatalities has however fallen dramatically since 2016 when 14 migrants died while trying to reach Britain - a popular destination for Afghans and east Africans particularly.</p>
<p>
	Migrant numbers in Calais have dwindled to a trickle after the authorities late last year bulldozed a settlement on the outskirts of the port where thousands of people had been sheltering and bussed them to shelters around the country.</p>
<p>
	Since then the police has relentlessly pursued young Africans and Asians who try to set up camp in the area, drawing sharp criticism from rights groups.</p>
<div>
	At the other end of France, attempts by migrants to get into the country from Italy have also led to fatalities. </div>
<div>
	 </div>
<div>
	<img alt="" src="/userdata/images/1514555949_000_VE8Z4.jpg" style="max-width: 640px; width: 100%;" /></div>
<div>
	<i>Migrants living rough on the banks of the Canal Saint-Martin in Paris. Photo: AFP</i></div>
<div>
	 </div>
<div>
	On Wednesday, the body of a young African migrant was found on the motorway that links the French Riviera city of Nice to Italy.</div>
<div id="article-body">
	<p>
		Police believe the man in his twenties fell from a shack he had been staying in on some sort of ledge above the road near the town of Roquebrune-Cap-Martin.</p>
</div>
<p>
	At least 15 migrants have died in southern France since September 2015, according to a count kept by AFP news agency.</p>
<p>
	The latest victim there likely came via the Italian border town of Ventimiglia, which has become a launching pad for migrants who make it to Italy and seek to head north into France.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.fr/20171228/african-migrants-body-found-on-riviera-motorway" target="_blank">African migrant&#39;s body found on French Riviera motorway</a></strong></p>
<p>
	Increased border patrols have made it much harder for them to do so, so many are now braving the snow-clad Alps further north in efforts to evade immigration police and reach France from Italy.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=eb3349e6af0967280417c13ee416831d'></script><p>
	They often take treacherous high-altitude passes that locals warn will lead to deaths.</p>
<p>
	President Emmanuel Macron has adopted a two-pronged approach to migrants, cracking down on those labelled economic migrants because they are fleeing poverty rather than danger while promising to open up new avenues for refugees to travel to France legally.</p>
<p>
	In July he promised to find temporary shelter for all those on the streets by the end of 2017 - a goal he looks nearly certain to miss, with many still sleeping rough around the country.</p>
<p>
	 </p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/migrants' class='article-keyword'>migrants</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Migrant+stowaway+crushed+by+truck%27s+cargo+near+Calais', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Migrant+stowaway+crushed+by+truck%27s+cargo+near+Calais&via=TheLocalFrance&url=https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20171229/migrant-stowaway-crushed-by-trucks-cargo-near-calais', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="qcYgyLeZAv-23bb66745e">
	<h2 id="qcYgyLeZAv-title">From our sponsors</h2>
	<div id="qcYgyLeZAv-23bb66745e-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><img src='/userdata/images/article/c3a9d58e485ae3730608249db0403c2cdf68e9382343b97df905a24210d91a08.jpg' alt='' /></a>					<a href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><h2>How many Stockholmers are actually immigrants?</h2></a>
					<p>To celebrate International Migrants Day, the team at Beyond Borders hit the streets to chat with Stockholmers about where they come from.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>						<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><img src='/userdata/images/article/021ebd465928a8a6fd82d531ab409eb7e6d79a6aadeac2b244dcc933324c5cf3.jpg' alt='' /></a>							<a href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><h2>The Swedish university where students tackle real-world problems</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
		</script>
	</div>
		<div class="related-7d7f4e3e90">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171228/african-migrants-body-found-on-riviera-motorway'>
															<img src='/userdata/images/article/2ec4d07479a9c36ecfb8bf3823df05094078ce09cb0cae8791b0674e751395a9.jpg' alt='' />
														</a>
							<a href='/20171228/african-migrants-body-found-on-riviera-motorway'><h2>African migrant's body found on French Riviera motorway</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171222/no-christmas-cheer-for-migrants-in-tents-on-banks-paris-canal'>
																	<img src='/userdata/images/article/5abe5836b43af2f4ea6be6b24540dd25ca74ea5c9fd4af151e3fdd5c10e792af.jpg' alt='' />
																</a>
								<a href='/20171222/no-christmas-cheer-for-migrants-in-tents-on-banks-paris-canal'><h2>No Christmas cheer for migrants in tents on banks of Paris canal</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171221/migrants-are-risking-death-to-cross-the-italian-alps-into-france'>
															<img src='/userdata/images/article/a36ca48ff2b3a95e252691ad513a21a874332a7f80fb087252cd6a23fa7bfb96.jpg' alt='' />
														</a>
							<a href='/20171221/migrants-are-risking-death-to-cross-the-italian-alps-into-france'><h2>Migrants are risking death to cross the Italian Alps into France</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171204/migrants-seek-refuge-in-small-normandy-port'>
																	<img src='/userdata/images/article/95c560b36b9ab24e9866ad7385dce42f2e3f42ed44e8a9b0ba8e4d149211ddda.jpg' alt='' />
																</a>
								<a href='/20171204/migrants-seek-refuge-in-small-normandy-port'><h2>Migrants seek refuge in small Normandy port</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171201/how-frances-muslim-population-will-grow-in-the-future'><h2>How France's Muslim population will grow in the future </h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171124/french-policeman-jailed-for-six-months-for-smacking-migrant'><h2>French policeman jailed for six months for slapping Calais migrant in face</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171116/migrants-in-calais-prepare-for-winter-as-french-state-watches-on'><h2>Hundreds of migrants in Calais braced for winter without shelter</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171103/you-dont-have-to-be-very-successful-to-get-into-the-afd'><h2>PODCAST: "You don't have to be very successful to get into the AfD"</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-7d7f4e3e90">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171218/visit-france-tourism-the-one-place-you-absolutely-have-to-see-in-each-department-of-france'><img src='/userdata/images/article/2d2ba12682d16c11dc5ac11acd87bb130c15ec100bc5719cbe4252fd996ef045.jpg' alt='' /></a>						<a href='/20171218/visit-france-tourism-the-one-place-you-absolutely-have-to-see-in-each-department-of-france'><h2>The one place you absolutely have to visit in each department of France</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171218/visit-france-tourism-the-one-place-you-absolutely-have-to-see-in-each-department-of-france'><img src='/userdata/images/article/2d2ba12682d16c11dc5ac11acd87bb130c15ec100bc5719cbe4252fd996ef045.jpg' alt='' /></a>							<a href='/20171218/visit-france-tourism-the-one-place-you-absolutely-have-to-see-in-each-department-of-france'><h2>The one place you absolutely have to visit in each department of France</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171218/nine-must-visit-french-chateaux-you-hadnt-heard-of'><img src='/userdata/images/article/dcb4d7450b9653dd06b81d77f1ea653743f2ec95a1f72b53ba2ae0c14ab85833.jpg' alt='' /></a>						<a href='/20171218/nine-must-visit-french-chateaux-you-hadnt-heard-of'><h2>Nine must-visit French chateaux you hadn't heard of </h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171218/nine-must-visit-french-chateaux-you-hadnt-heard-of'><h2>Nine must-visit French chateaux you hadn't heard of </h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171215/french-property-of-the-week-stone-farmhouse-in-languedoc-rousillon'><h2>French property of the week: Stunning stone farmhouse in Languedoc-Roussillon</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171215/christmas-face-off-france-french-versus-anglos-united-states-noel'><h2>Do the French do Christmas better than Anglo countries?</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171215/the-traditions-that-make-a-french-christmas'><h2>Twelve traditions that make a French Christmas</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171229/controversial-french-film-on-bataclan-massacre-ditched-after-survivors-complain' class='headline-img'><img src='/userdata/images/article/4cfa7d6e732379201f602228d88e2ac57b74a76435a29be7a5191c31030f5d2e.jpg'
 alt='Controversial French film on Bataclan massacre ditched after survivors complain' /></a>
	<a href='/20171229/controversial-french-film-on-bataclan-massacre-ditched-after-survivors-complain'><h2>Controversial French film on Bataclan massacre ditched after survivors complain</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171229/french-student-scores-internet-hit-by-matching-dunkirk-archive-photos-with-scenes-from-blockbuster-movie' class='headline-img'><img src='/userdata/images/article/b68c4d79aa1a96dd4225d9e0f1182ede7106495f459e87d4bfe0e829e5cff876.jpg'
 alt='Student scores video hit by matching Dunkirk archive pics with scenes from blockbuster movie' /></a>
	<a href='/20171229/french-student-scores-internet-hit-by-matching-dunkirk-archive-photos-with-scenes-from-blockbuster-movie'><h2>Student scores video hit by matching Dunkirk archive pics with scenes from blockbuster movie</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171229/top-italian-chef-to-open-community-kitchen-in-paris' class='headline-img'><img src='/userdata/images/article/f736669fff0ace13f8bd9f75ac8b21ab1ffbcea249d4675569560d468def5d7e.jpg'
 alt='Top Italian chef to open community kitchen in Paris' /></a>
	<a href='/20171229/top-italian-chef-to-open-community-kitchen-in-paris'><h2>Top Italian chef to open community kitchen in Paris</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171229/two-arrested-in-separate-terror-swoops-in-france' class='headline-img'><img src='/userdata/images/article/592800f065ea4c43325fa9f885341f826000237f23f885f3bc757e699565829f.jpg'
 alt='Two arrested in terror swoops in France' /></a>
	<a href='/20171229/two-arrested-in-separate-terror-swoops-in-france'><h2>Two arrested in terror swoops in France</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171228/photo-of-street-kids-seeking-warmth-in-tumble-dryers-shocks-parisians' class='headline-img'><img src='/userdata/images/article/4431033b381d7869c8f134838d116ed61825f7699e6c5c3e99da486f2a15260e.jpg'
 alt='Photo of street kids seeking warmth in tumble dryers shocks Parisians' /></a>
	<a href='/20171228/photo-of-street-kids-seeking-warmth-in-tumble-dryers-shocks-parisians'><h2>Photo of street kids seeking warmth in tumble dryers shocks Parisians</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171228/french-lawsuit-launched-against-apple-for-alleged-crime-of-slowing-down-iphones'>Apple  execs face jail in France after lawsuit over slowing down iPhones</a></li><li><a href='/20171228/macron-under-fire-over-plans-to-slash-benefits-for-unemployed'>Macron under fire over plans to slash benefits for unemployed who refuse work in France</a></li><li><a href='/20171227/angry-french-locals-save-stag-chased-into-private-garden-by-hunters-and-dogs'>Angry French locals save stag chased into private garden by hunters and dogs</a></li><li><a href='/20171227/christmas-miracle-or-tall-tale-sailor-washes-up-on-french-island-after-seven-months-adrift'>Christmas miracle or tall tale? Sailor and cat wash up on French island ‘after seven months adrift’</a></li><li><a href='/20171227/french-kids-magazine-pulped-after-claiming-israel-not-a-real-country'>French kids' magazine pulped after claiming Israel 'not a real country'</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-b00aa4583e">
  <h2 class="col2-b00aa4583e-title">Noticeboard</h2>
  <div class="col2-b00aa4583e-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>13/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/230'>Expanding our Commercial Team</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>01/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/229'>Croissants & Corsets - Un brunch burlesque !</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/227'>Holiday on Heels 2017 avec Burlesque Moulin</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>24/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/228'>L'atelier Drama Queen avec Shanghai Pearl Bilingual - Fr/En</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>13/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/226'>Getting your permit to drive</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>10/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/225'>how I self-published my book</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='fr_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			if (!tp.pianoId.isUserValid()) {
				(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
				t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
				})(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
			}
		</script>

	</body>
</html>