<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination' />
	<link rel='amphtml' href='https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>France doubles fines for racial discrimination - The Local</title>
	<meta name='description' content='The French government has doubled its fines for those found guilty of racial or discriminatory defamation in &quot;non-public&quot; statements.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination",
			"headline": "France doubles fines for racial discrimination",
			"datePublished": "2017-08-24T17:00:35+02:00",
			"dateModified": "2017-08-24T17:00:37+02:00",
			"description": "The French government has doubled its fines for those found guilty of racial or discriminatory defamation in &quot;non-public&quot; statements.",
			"keywords": ["Racism","Legal"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news.france@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.fr/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.fr/assets/libraries/img.class/view.php?image=../../../userdata/images/article/f1dc0863053d92ef0d77c92a363562d46a7276d709b8dcdb6f2d82b772c88a00.jpg&size=696x417&mode=resize",
				"width": 696,
				"height": 417
			},
			"articleBody": "<p>The increased fine specifically addresses fines issued for \"non-public\" statements - such as those made on a private Facebook group or to a small group of people - containing abuse aimed at a person or group based on their origin, ethnicity, race, religion, sexual orientation or gender identification.</p><p>Businesses whose directors or employees are found to have made discriminatory statements will now face potential fines of up to €7,500 for a one-off incident. And for repeat offences, that rises to a possible €15,000.</p><p>Individuals meanwhile could be fined €1,500 for one-off incidents and €3,000 if they are repeat offenders.</p><p>And in addition to paying up, under the <a href=\"https://www.legifrance.gouv.fr/affichTexte.do?cidTexte=JORFTEXT000035373907&dateTexte=&categorieLien=id\">new law</a> guilty parties may also have to undertake community service and enrol on a \"citizenship training course\" which they must pay for themselves.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.fr/20161222/french-mayor-to-face-trial-for-saying-high-number-of-muslim-pupils-is-a-problem\">French mayor to face trial for calling high number of Muslim students a &#39;problem&#39;</a></strong></p><p>They may also be banned from owning a weapon for three years, and have any existing weapons confiscated.</p><p>Previously, abuse which took place in a non-public place was only subject to a fine of up to €750. The law also extended the applicable cases to include those based on the victim&#39;s gender identity, in an effort to tackle transphobia.</p><p>Discriminatory abuse committed in a public place, however, can land the guilty parties a six-month jail sentence and €22,500 fine, which doubled if the statement was judged defamatory.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/f1dc0863053d92ef0d77c92a363562d46a7276d709b8dcdb6f2d82b772c88a00.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination" />
		<meta property="og:title" content="France doubles fines for racial discrimination" />
		<meta property="og:description" content="The French government has doubled its fines for those found guilty of racial or discriminatory defamation in non-public statements." />
		<meta property="article:published_time" content="2017-08-24T17:00:35+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="France doubles fines for racial discrimination" />
		<meta name="twitter:description" content="The French government has doubled its fines for those found guilty of racial or discriminatory defamation in non-public statements." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/f1dc0863053d92ef0d77c92a363562d46a7276d709b8dcdb6f2d82b772c88a00.jpg" />
						<meta property='fb:pages' content='258002227555924' />
<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination",
    url: "https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination",
    maincontent: "div#article",
    title: "France doubles fines for racial discrimination",
    pubdate: "2017-08-24T17:00:35+02:00",
    authors: "The Local",
    sections: "News>National",
    tags: "Racism, Legal",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['racism', 'legal'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">France's news in English</span>

				<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.fr/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,649)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'France', 'https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalFrance'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalFrance'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=nice'>Jobs in Nice</a></li><li><a href='/jobs/?job_location=lyon'>Jobs in Lyon</a></li><li><a href='/jobs/?job_location=paris'>Jobs in Paris</a></li><li><a href='/jobs/?job_location=marseille'>Jobs in Marseille</a></li>		<li><a href='/jobs/'>All jobs in France</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>France doubles fines for racial discrimination</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>			</div>
			
			<div class="article-date" title="*Updated: 24 August 2017 17:00 CEST+02:00">
				24 August 2017<br />
				17:00 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/racism' class='article-keyword'>racism</a><a href='/tag/legal' class='article-keyword'>legal</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=France+doubles+fines+for+racial+discrimination', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=France+doubles+fines+for+racial+discrimination&via=TheLocalFrance&url=https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="France doubles fines for racial discrimination" alt="France doubles fines for racial discrimination" src="/userdata/images/article/f1dc0863053d92ef0d77c92a363562d46a7276d709b8dcdb6f2d82b772c88a00.jpg" />
						</div>
			<div class='article-photo-credit'>AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>				</div>
								<div class="article-date">
					24 August 2017				</div>
				<div class="article-time">
					17:00 CEST+02:00				</div>
			</div>

			<div id="article-description">
				The French government has doubled its fines for those found guilty of racial or discriminatory defamation in "non-public" statements.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The increased fine specifically addresses fines issued for "non-public" statements - such as those made on a private Facebook group or to a small group of people - containing abuse aimed at a person or group based on their origin, ethnicity, race, religion, sexual orientation or gender identification.</p>
<p>
	Businesses whose directors or employees are found to have made discriminatory statements will now face potential fines of up to €7,500 for a one-off incident. And for repeat offences, that rises to a possible €15,000.</p>
<p>
	Individuals meanwhile could be fined €1,500 for one-off incidents and €3,000 if they are repeat offenders.</p>
<p>
	And in addition to paying up, under the <a href="https://www.legifrance.gouv.fr/affichTexte.do?cidTexte=JORFTEXT000035373907&dateTexte=&categorieLien=id">new law</a> guilty parties may also have to undertake community service and enrol on a "citizenship training course" which they must pay for themselves.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.fr/20161222/french-mayor-to-face-trial-for-saying-high-number-of-muslim-pupils-is-a-problem">French mayor to face trial for calling high number of Muslim students a &#39;problem&#39;</a></strong></p>
<p>
	They may also be banned from owning a weapon for three years, and have any existing weapons confiscated.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=eb3349e6af0967280417c13ee416831d'></script><p>
	Previously, abuse which took place in a non-public place was only subject to a fine of up to €750. The law also extended the applicable cases to include those based on the victim&#39;s gender identity, in an effort to tackle transphobia.</p>
<p>
	Discriminatory abuse committed in a public place, however, can land the guilty parties a six-month jail sentence and €22,500 fine, which doubled if the statement was judged defamatory.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/racism' class='article-keyword'>racism</a><a href='/tag/legal' class='article-keyword'>legal</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=France+doubles+fines+for+racial+discrimination', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=France+doubles+fines+for+racial+discrimination&via=TheLocalFrance&url=https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20170824/france-doubles-fines-for-racial-discrimination', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="yLgHSfphwF-39b3f70812">
	<h2 id="yLgHSfphwF-title">From our sponsors</h2>
	<div id="yLgHSfphwF-39b3f70812-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170823/nine-essential-french-phrases-for-the-modern-traveller-tandem-tlccu'><img src='/userdata/images/article/a8b63fd3ebd947b80e4aac7f32b11f69ae58c21a5f514577d7d51f7fa25de140.jpg' alt='' /></a>					<a href='/20170823/nine-essential-french-phrases-for-the-modern-traveller-tandem-tlccu'><h2>Nine essential French phrases for the modern traveller</h2></a>
					<p>Want to learn useful French phrases and nail the accent? With Tandem, you can instantly connect with a native speaker and practice for free.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>						<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
		</script>
	</div>
		<div class="related-a606d90e5c">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170824/noisy-cockerel-causes-legal-row-in-southern-france'>
															<img src='/userdata/images/article/2d663c08b8eb44edd5bb605f78ad8797f8e45cab286d6134ec9d548b06b8c881.jpg' alt='' />
														</a>
							<a href='/20170824/noisy-cockerel-causes-legal-row-in-southern-france'><h2>Noisy cockerel causes legal row in southern France</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170817/french-president-macron-shares-support-for-us-anti-racism-activists'>
																	<img src='/userdata/images/article/9385977ac06265d18a3bdd6b827348ceebef4a38b3e7a4d0569a6982b684eec7.jpg' alt='' />
																</a>
								<a href='/20170817/french-president-macron-shares-support-for-us-anti-racism-activists'><h2>Macron shares support for US anti-racism activists</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170330/french-become-more-tolerant-as-number-of-racist-acts-drop'>
															<img src='/userdata/images/article/399506d1c6d84e52cf4d550bb098fb2b216b568aff27efa79765890e7b6fcf20.jpg' alt='' />
														</a>
							<a href='/20170330/french-become-more-tolerant-as-number-of-racist-acts-drop'><h2>French people are less xenophobic but still wary of Islam</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170327/muslim-daughter-of-terror-victim-i-fear-isis-and-racists-in-france'>
																	<img src='/userdata/images/article/11cb065cd87b8fda019688a3b0c01be80fca75e1af1e0fab40cb6c22e50caa31.jpg' alt='' />
																</a>
								<a href='/20170327/muslim-daughter-of-terror-victim-i-fear-isis-and-racists-in-france'><h2>Muslim daughter of terror victim: I fear Isis and racists in France</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170103/british-football-fans-face-jail-terms-for-racist-violence-in-paris'><h2>British football fans guilty over racism in Paris</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170103/trial-over-topless-kate-snaps-delayed-by-four-months'><h2>Trial over topless Kate snaps delayed by four months</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161228/no-blacks-allowed-french-real-estate-agency-posts-racist-ad'><h2>'No blacks allowed': French real estate agency posts racist ad</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161111/french-mayor-charged-with-manslaughter-over-deadly-2014-flood'><h2>French mayor charged with manslaughter over 2014 flood</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-a606d90e5c">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170822/french-property-of-the-week-stunning-castle-with-mountain-views-over-the-rhne-valley'><img src='/userdata/images/article/4bc7f32773383c1f9e20cc150fce84d627d3d7f5c0a672e3fd7afbbe620f7cd7.jpg' alt='' /></a>						<a href='/20170822/french-property-of-the-week-stunning-castle-with-mountain-views-over-the-rhne-valley'><h2>French Property of the Week: Stunning castle with mountain views over the Rhône Valley</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170809/the-best-free-thing-to-do-in-each-paris-arrondissement'><img src='/userdata/images/article/ac951d0028a6fe1f387a4c126b7b6599d21016b1b0bd5c064db1ecb923d4e66f.jpg' alt='' /></a>							<a href='/20170809/the-best-free-thing-to-do-in-each-paris-arrondissement'><h2>The best FREE thing to do in each Paris arrondissement</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170808/french-property-of-the-week-charming-stone-house-with-guest-property-in-charente-maritime'><img src='/userdata/images/article/450f9d67b41592a4c12c149d6df72754e6cd2f6e638a06757f123ba4274cc8a3.jpg' alt='' /></a>						<a href='/20170808/french-property-of-the-week-charming-stone-house-with-guest-property-in-charente-maritime'><h2>French Property of the Week: Charming stone house with guest property in Charente-Maritime</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170804/top-tips-find-the-right-summer-job-in-france'><h2>How to find the right summer job in France</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170803/26-things-that-happen-every-summer-in-france'><h2>The 26 things that happen in France every summer </h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170802/ten-hidden-gems-in-france-you-should-visit-this-summer'><h2>Ten hidden gems in France you should visit this summer</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170728/nine-must-visit-french-chateaux-you-hadnt-heard-of'><h2>Nine must-visit French chateaux you hadn't heard of </h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,649 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170825/french-legend-charles-aznavour-dubbed-the-french-frank-sinatra-honoured-with-hollywood-walk-of-fame-star' class='headline-img'><img src='/userdata/images/article/5bd5ee6bfee5dc7e98390cbabcd83e9de52fdebfbd69218624dbe7837091b16a.jpg'
 alt='Charles Aznavour, the &#039;French Frank Sinatra&#039;, honoured with Hollywood Walk of Fame star' /></a>
	<a href='/20170825/french-legend-charles-aznavour-dubbed-the-french-frank-sinatra-honoured-with-hollywood-walk-of-fame-star'><h2>Charles Aznavour, the 'French Frank Sinatra', honoured with Hollywood Walk of Fame star</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170824/eu-risks-breakup-without-overhaul-of-cheap-labour-rule-says-macron' class='headline-img'><img src='/userdata/images/article/683619dbe78e2233b5684618c1bdab0cef3063e85849c39ae2b8751f7f762ef4.jpg'
 alt='EU risks breakup without overhaul of cheap labour rule, says Macron' /></a>
	<a href='/20170824/eu-risks-breakup-without-overhaul-of-cheap-labour-rule-says-macron'><h2>EU risks breakup without overhaul of cheap labour rule, says Macron</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170824/noisy-cockerel-causes-legal-row-in-southern-france' class='headline-img'><img src='/userdata/images/article/2d663c08b8eb44edd5bb605f78ad8797f8e45cab286d6134ec9d548b06b8c881.jpg'
 alt='Noisy cockerel causes legal row in southern France' /></a>
	<a href='/20170824/noisy-cockerel-causes-legal-row-in-southern-france'><h2>Noisy cockerel causes legal row in southern France</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170824/her-majestys-police-horses-take-retirement-in-the-dordogne' class='headline-img'><img src='/userdata/images/article/b9ea44a9b92d16f075926158a1f610651887915432e9a092d7675df00219d73e.jpg'
 alt='Her Majesty&#039;s police horses take retirement in the Dordogne' /></a>
	<a href='/20170824/her-majestys-police-horses-take-retirement-in-the-dordogne'><h2>Her Majesty's police horses take retirement in the Dordogne</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170824/france-levothyrox-controversy-thryoid-treatment-thousands-of-patients-side-effects' class='headline-img'><img src='/userdata/images/article/bc5ee4647955a9ed8ef8804b6a49b26317db8f348bce6ed593a2ea074821d421.jpg'
 alt='Levothyrox: The controversy over one of France&#039;s most commonly prescribed drugs explained' /></a>
	<a href='/20170824/france-levothyrox-controversy-thryoid-treatment-thousands-of-patients-side-effects'><h2>Levothyrox: The controversy over one of France's most commonly prescribed drugs explained</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20151105/ten-essential-free-apps-for-a-visit-to-paris'>Ten essential free phone apps for a visit to Paris</a></li><li><a href='/20170823/charlie-hebdo-provokes-outrage-once-again-with-provocative-islam-cartoon'>Charlie Hebdo publishes provocative Islam cartoon in wake of Barcelona attack</a></li><li><a href='/20170822/a-small-french-town-is-fighting-back-against-mcdonalds-aggressive-advertising'>Historic French town fights back against 'aggressive' McDonald's advertising</a></li><li><a href='/20170822/france-begins-final-talks-on-loosening-labour-laws'>France begins final talks on loosening labour laws</a></li><li><a href='/20170823/at-least-nine-dogs-have-been-killed-in-toxic-french-rivers'>At least nine dogs dead after swimming in 'toxic' River Loire</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-3d3031819b">
  <h2 class="col2-3d3031819b-title">Noticeboard</h2>
  <div class="col2-3d3031819b-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>24/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/217'>english conversation and proofreading</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/216'>moving,transport</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/214'>Getting Married In June/July 2018 in France?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/215'>Charming Vacation Apartment in La Rochelle</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/213'>WICE an English speaking Community in Paris</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/212'>Building land for sale 14.7€ sqm</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='fr_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
		</script>
	
	</body>
</html>