<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20170707/france-set-for-traffic-jams-as-school-holidays-begin-in-scorching-temperatures' />
	<link rel='amphtml' href='https://www.thelocal.fr/20170707/france-set-for-traffic-jams-as-school-holidays-begin-in-scorching-temperatures/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>France set for weekend traffic misery as school holidays begin amid sizzling heatwave - The Local</title>
	<meta name='description' content='Motorists in France could be set for a miserable day on the roads this weekend, which marks the beginning of the school holidays. To make matters worse the mercury could touch 40C in parts of the country.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.fr/20170707/france-set-for-traffic-jams-as-school-holidays-begin-in-scorching-temperatures",
			"headline": "France set for weekend traffic misery as school holidays begin amid sizzling heatwave",
			"datePublished": "2017-07-07T17:08:21+02:00",
			"dateModified": "2017-07-07T17:08:23+02:00",
			"description": "Motorists in France could be set for a miserable day on the roads this weekend, which marks the beginning of the school holidays. To make matters worse the mercury could touch 40C in parts of the country.",
			"keywords": ["traffic","weather","school holidays"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news.france@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.fr/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.fr/assets/libraries/img.class/view.php?image=../../../userdata/images/article/43de9304e1f465e05842ac4db2d871ed3d322ccc69bb0a89a5b9fa875325f882.jpg&size=696x424&mode=resize",
				"width": 696,
				"height": 424
			},
			"articleBody": "<p>France’s traffic info service Bison Futé is advising motorists to avoid travelling on Saturday, when tens of thousands of holidaymakers will head out of cities towards the coast or countryside.</p><p>The service has classed Saturday as red – the second highest level before black – meaning travelling on roads out of all major French cities will be “very difficult”.</p><p><img alt=\"\" src=\"/userdata/images/1499415896_bison.Saturday..jpg\" style=\"width: 428px; height: 269px;\" /></p><p>Friday, the last day of school, has been classed as orange, meaning the roads will be “difficult” for most of the country, but Paris and its surrounding Ile-de-France region is classed as red, with thousands set to leave the capital after work on Friday afternoon and evening.</p><p><img alt=\"\" src=\"/userdata/images/1499415879_bison.friday..jpg\" style=\"width: 428px; height: 269px;\" /></p><p>The main motorways heading south to the Mediterranean, such as the A6, are expected to be particularly problematic on Friday evening and all day Saturday.</p><p>The motorways A6, A7, A40, A41 et A43 could be problematic for drivers throughout the weekend.</p><p>Bison Futé is advising holidaymakers to delay their journeys until Sunday if possible, when the roads are expected to be clearer.</p><p>Or if you really want to leave Paris on the Friday then go before midday.</p><p>Other advice given out by Bison Futé is to avoid the areas around all big cities between 4pm and 8pm on Friday as well as the A7 autoroute between Lyon and Orange between 10am and 7pm.</p><p>For those insist on leaving on Saturday then they are advised to go before 6am as most people head away in the morning and early afternoon.</p><p><a href=\"https://www.thelocal.fr/20170626/these-are-the-days-to-avoid-driving-on-roads-in-france-this-summer\" target=\"_blank\">The traffic service has already released its forecast for the summer months</a> and included a list of days when driving really should be avoided.</p><p>Certain days in the summer, notably the famous crossover on Saturday July 29 - when July holiday makers return home and those who go away in August take to the roads - have been classed black. <a href=\"https://www.thelocal.fr/20170626/these-are-the-days-to-avoid-driving-on-roads-in-france-this-summer\" target=\"_blank\"><strong>CLICK HERE for more information on the days to avoid.</strong></a></p><p>The prospect of being stuck in traffic jams this weekend is made worse by the fact that the country is experiencing some scorching temperatures and parts of central and eastern France are on alert for heatwave.</p><p><img alt=\"\" src=\"/userdata/images/1499416513_weather.saturday.meteo.jpg\" style=\"width: 640px; height: 480px;\" /></p><p>The departments of Ain, Allier, Isère, Jura, Loire, Puy-de-Dôme, Rhône and Saône-et-Loire are all on alert for scorching temperatures which are expected to last until Sunday.</p><p>Forecasters say temperatures will hover around the mid thirties <a href=\"http://www.leparisien.fr/environnement/nature/canicule-huit-departements-restent-en-alerte-jusqu-a-40-c-ressentis-07-07-2017-7117032.php\" target=\"_blank\">but in certain areas on heatwave alert they could touch 40C.</a></p><p><img alt=\"\" src=\"/userdata/images/1499415612_meteo.heatwave.jpg\" style=\"width: 640px; height: 381px;\" /></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/43de9304e1f465e05842ac4db2d871ed3d322ccc69bb0a89a5b9fa875325f882.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20170707/france-set-for-traffic-jams-as-school-holidays-begin-in-scorching-temperatures" />
		<meta property="og:title" content="France set for weekend traffic misery as school holidays begin amid sizzling heatwave" />
		<meta property="og:description" content="Motorists in France could be set for a miserable day on the roads this weekend, which marks the beginning of the school holidays. To make matters worse the mercury could touch 40C in parts of the country." />
		<meta property="article:published_time" content="2017-07-07T17:08:21+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="France set for weekend traffic misery as school holidays begin amid sizzling heatwave" />
		<meta name="twitter:description" content="Motorists in France could be set for a miserable day on the roads this weekend, which marks the beginning of the school holidays. To make matters worse the mercury could touch 40C in parts of the country." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/43de9304e1f465e05842ac4db2d871ed3d322ccc69bb0a89a5b9fa875325f882.jpg" />
						<meta property='fb:pages' content='258002227555924' />
<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	<script data-cfasync='false'>
		window.apd_options = { 'websiteId': 6561, 'runFromFrame': false };
		(function() {
			var w = window.apd_options.runFromFrame ? window.top : window;
			if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
			if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
			var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
			w.apd_options=window.apd_options;
			var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
			apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
			var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
		})();
	</script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-9', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">France's news in English</span>

				<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.fr/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(4,361)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'France', 'https://www.thelocal.fr/20170707/france-set-for-traffic-jams-as-school-holidays-begin-in-scorching-temperatures');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalFrance'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalFrance'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=nice'>Jobs in Nice</a></li><li><a href='/jobs/?job_location=lyon'>Jobs in Lyon</a></li><li><a href='/jobs/?job_location=paris'>Jobs in Paris</a></li><li><a href='/jobs/?job_location=marseille'>Jobs in Marseille</a></li>		<li><a href='/jobs/'>All jobs in France</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>France set for weekend traffic misery as school holidays begin amid sizzling heatwave</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>			</div>
			
			<div class="article-date" title="*Updated: 7 July 2017 17:08 CEST+02:00">
				7 July 2017<br />
				17:08 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/traffic' class='article-keyword'>traffic</a><a href='/tag/weather' class='article-keyword'>weather</a><a href='/tag/school+holidays' class='article-keyword'>school holidays</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=France+set+for+weekend+traffic+misery+as+school+holidays+begin+amid+sizzling+heatwave', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=France+set+for+weekend+traffic+misery+as+school+holidays+begin+amid+sizzling+heatwave&via=TheLocalFrance&url=https://www.thelocal.fr/20170707/france-set-for-traffic-jams-as-school-holidays-begin-in-scorching-temperatures', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20170707/france-set-for-traffic-jams-as-school-holidays-begin-in-scorching-temperatures', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="France set for weekend traffic misery as school holidays begin amid sizzling heatwave" alt="France set for weekend traffic misery as school holidays begin amid sizzling heatwave" src="/userdata/images/article/43de9304e1f465e05842ac4db2d871ed3d322ccc69bb0a89a5b9fa875325f882.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>				</div>
								<div class="article-date">
					7 July 2017				</div>
				<div class="article-time">
					17:08 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Motorists in France could be set for a miserable day on the roads this weekend, which marks the beginning of the school holidays. To make matters worse the mercury could touch 40C in parts of the country.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	France’s traffic info service Bison Futé is advising motorists to avoid travelling on Saturday, when tens of thousands of holidaymakers will head out of cities towards the coast or countryside.</p>
<p>
	The service has classed Saturday as red – the second highest level before black – meaning travelling on roads out of all major French cities will be “very difficult”.</p>
<p>
	<img alt="" src="/userdata/images/1499415896_bison.Saturday..jpg" style="max-width: 428px; width: 100%;" /></p>
<p>
	Friday, the last day of school, has been classed as orange, meaning the roads will be “difficult” for most of the country, but Paris and its surrounding Ile-de-France region is classed as red, with thousands set to leave the capital after work on Friday afternoon and evening.</p>
<p>
	<img alt="" src="/userdata/images/1499415879_bison.friday..jpg" style="max-width: 428px; width: 100%;" /></p>
<p>
	The main motorways heading south to the Mediterranean, such as the A6, are expected to be particularly problematic on Friday evening and all day Saturday.</p>
<p>
	The motorways A6, A7, A40, A41 et A43 could be problematic for drivers throughout the weekend.</p>
<p>
	Bison Futé is advising holidaymakers to delay their journeys until Sunday if possible, when the roads are expected to be clearer.</p>
<p>
	Or if you really want to leave Paris on the Friday then go before midday.</p>
<p>
	Other advice given out by Bison Futé is to avoid the areas around all big cities between 4pm and 8pm on Friday as well as the A7 autoroute between Lyon and Orange between 10am and 7pm.</p>
<p>
	For those insist on leaving on Saturday then they are advised to go before 6am as most people head away in the morning and early afternoon.</p>
<p>
	<a href="https://www.thelocal.fr/20170626/these-are-the-days-to-avoid-driving-on-roads-in-france-this-summer" target="_blank">The traffic service has already released its forecast for the summer months</a> and included a list of days when driving really should be avoided.</p>
<p>
	Certain days in the summer, notably the famous crossover on Saturday July 29 - when July holiday makers return home and those who go away in August take to the roads - have been classed black. <a href="https://www.thelocal.fr/20170626/these-are-the-days-to-avoid-driving-on-roads-in-france-this-summer" target="_blank"><strong>CLICK HERE for more information on the days to avoid.</strong></a></p>
<p>
	The prospect of being stuck in traffic jams this weekend is made worse by the fact that the country is experiencing some scorching temperatures and parts of central and eastern France are on alert for heatwave.</p>
<p>
	<img alt="" src="/userdata/images/1499416513_weather.saturday.meteo.jpg" style="max-width: 640px; width: 100%;" /></p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=eb3349e6af0967280417c13ee416831d'></script><p>
	The departments of Ain, Allier, Isère, Jura, Loire, Puy-de-Dôme, Rhône and Saône-et-Loire are all on alert for scorching temperatures which are expected to last until Sunday.</p>
<p>
	Forecasters say temperatures will hover around the mid thirties <a href="http://www.leparisien.fr/environnement/nature/canicule-huit-departements-restent-en-alerte-jusqu-a-40-c-ressentis-07-07-2017-7117032.php" target="_blank">but in certain areas on heatwave alert they could touch 40C.</a></p>
<p>
	<img alt="" src="/userdata/images/1499415612_meteo.heatwave.jpg" style="max-width: 640px; width: 100%;" /></p>
<p>
	 </p>
<p>
	 </p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/traffic' class='article-keyword'>traffic</a><a href='/tag/weather' class='article-keyword'>weather</a><a href='/tag/school+holidays' class='article-keyword'>school holidays</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=France+set+for+weekend+traffic+misery+as+school+holidays+begin+amid+sizzling+heatwave', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=France+set+for+weekend+traffic+misery+as+school+holidays+begin+amid+sizzling+heatwave&via=TheLocalFrance&url=https://www.thelocal.fr/20170707/france-set-for-traffic-jams-as-school-holidays-begin-in-scorching-temperatures', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20170707/france-set-for-traffic-jams-as-school-holidays-begin-in-scorching-temperatures', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="vapLCQGgtu-widget">
	<h2 id="vapLCQGgtu-title">From our sponsors</h2>
	<div id="vapLCQGgtu-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170614/how-to-save-money-on-international-bills-and-payments-transferwise-tlccu'><img src='/userdata/images/article/b667e82255db52f0da9342ee805bdac611c736ccdf7368887f5b0b7a17f948d7.jpg' alt='' /></a>					<a href='/20170614/how-to-save-money-on-international-bills-and-payments-transferwise-tlccu'><h2>Why you are paying too much to send money abroad</h2></a>
					<p>In a globalised world, transferring money abroad doesn't have to be costly and complicated.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170613/summer-in-paris-let-language-learning-give-your-child-a-soft-landing-with-isp-plus-tlccu'><img src='/userdata/images/article/00092e1d822d4c6d164e7e50d5f2beaca22ea648fac993b71bb3707c51df79bf.jpg' alt='' /></a>						<a href='/20170613/summer-in-paris-let-language-learning-give-your-child-a-soft-landing-with-isp-plus-tlccu'><h2>How to help your kids get the most out of summer in Paris</h2></a>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170706/france-hit-by-roasting-temperatures-and-violent-storms'>
															<img src='/userdata/images/article/7f7c343a93c40554808c8ec9f3a2b57a818f784e12f31be751c5da07d9767664.jpg' alt='' />
														</a>
							<a href='/20170706/france-hit-by-roasting-temperatures-and-violent-storms'><h2>France on alert for roasting temperatures AND violent storms</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170622/french-endure-hottest-june-night-ever-but-country-finally-looks-set-to-cool'>
																	<img src='/userdata/images/article/27ca6fa7380071d1b95559685a73a0305030f75f5ff92b541d5f1ce64c27d3ea.jpg' alt='' />
																</a>
								<a href='/20170622/french-endure-hottest-june-night-ever-but-country-finally-looks-set-to-cool'><h2>France endures hottest June night ever but country finally looks set to cool</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170619/how-to-keep-cool-during-frances-heatwave'>
															<img src='/userdata/images/article/7a8c52e4b1fa9e059eaacf33cbcf2d7c44cc45418281cd4382bb9802970f2fd3.jpg' alt='' />
														</a>
							<a href='/20170619/how-to-keep-cool-during-frances-heatwave'><h2>How to keep cool during France's heatwave (especially at work)</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170614/central-france-on-alert-for-violent-storms-after-man-swept-away-in-floods'>
																	<img src='/userdata/images/article/a68ac7d9334c8c9eb6ec6e87fce04b8676d67de5b63c533b7f41b2a15b313f36.jpg' alt='' />
																</a>
								<a href='/20170614/central-france-on-alert-for-violent-storms-after-man-swept-away-in-floods'><h2>Central France on alert for violent storms as man swept away in floods</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170612/france-set-for-one-of-hottest-junes-ever-as-temperatures-expected-to-soar'><h2>France: Month of June set to be one of hottest ever as temperatures expected to soar</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170530/france-issues-alerts-for-violent-storms-in-south-west'><h2>France issues warnings for violent storms and downpours in south west</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170529/france-feels-the-heat-under-record-temperatures'><h2>France feels the heat under 'hottest Ascension weekend since 1900'... and there's more to come</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170516/frances-mini-heatwave-set-to-continue-until-thursday'><h2>France set for an early summer scorcher with temperatures to top 30C</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170705/french-property-of-the-week-converted-mill-with-stunning-lock-views-in-former-poitou-charentes'><img src='/userdata/images/article/c111683d65c45310928aff8b7c910d42b6eba0ff0d08173f2aec4de15c7b8dfa.jpg' alt='' /></a>						<a href='/20170705/french-property-of-the-week-converted-mill-with-stunning-lock-views-in-former-poitou-charentes'><h2>French Property of the Week: Converted mill with stunning views over Charente river</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170704/beautiful-france-what-youre-missing-if-you-dont-visit'><img src='/userdata/images/article/a61a27cd696c20d8f43e1777dd9456ca28ca66c1b2b2c5919f9d5f6ec7d2e16a.jpg' alt='' /></a>							<a href='/20170704/beautiful-france-what-youre-missing-if-you-dont-visit'><h2>21 photos that will make you want to come to France this summer</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170630/whats-on-in-france-10-great-things-to-do-in-july'><img src='/userdata/images/article/d3c2e7b4ca015e7c1f3498d4d3255bde033d3c877e2c9b62a26eed80efd7f6bc.jpg' alt='' /></a>						<a href='/20170630/whats-on-in-france-10-great-things-to-do-in-july'><h2>What's on in France: 10 great things to do in July</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170626/french-property-of-the-week-spectacular-castle-with-charming-features-and-swimming-pool'><h2>French Property of the Week: Charming castle with fishing lake and pool in former Poitou-Charentes</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170620/video-countdown-11-signs-youve-cracked-the-french-language'><h2>VIDEO: Countdown - 11 signs you've cracked the French language</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170615/guest-blog-how-to-snack-like-a-french-person'><h2>How to snack (or not) like a French person</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170609/could-bepo-replace-frances-much-maligned-azerty-keyboard'><h2>France could ditch AZERTY keyboards (and replace them with BÉPO)</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>4,361 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170707/paris-to-open-three-more-international-schools-to-entice-brexit' class='headline-img'><img src='/userdata/images/article/606c1b735337db58c25595302eb296eef87fd10a13271cdbba92d979d922017d.jpg'
 alt='Brexit: France to cut income tax and open international schools to entice London&#039;s bankers to Paris' /></a>
	<a href='/20170707/paris-to-open-three-more-international-schools-to-entice-brexit'><h2>Brexit: France to cut income tax and open international schools to entice London's bankers to Paris</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170707/french-police-destroy-art-installation-thinking-it-was-illegal-cannabis-plantation' class='headline-img'><img src='/userdata/images/article/2154b8ff9338d2368ac31ea1cb2ab19adf49140f1c3adcf0a70e6378580afe7c.jpg'
 alt='French police destroy &#039;work of art&#039; thinking it was illegal cannabis plantation' /></a>
	<a href='/20170707/french-police-destroy-art-installation-thinking-it-was-illegal-cannabis-plantation'><h2>French police destroy 'work of art' thinking it was illegal cannabis plantation</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170707/french-policeman-suspected-of-being-isis-follower-charged' class='headline-img'><img src='/userdata/images/article/0fe123b0ae274b5bdb05a81246dcd3f22ce0eacce5b497b7e6a362b01b7ada80.jpg'
 alt='French policeman suspected of being Isis follower is charged' /></a>
	<a href='/20170707/french-policeman-suspected-of-being-isis-follower-charged'><h2>French policeman suspected of being Isis follower is charged</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170707/probe-opened-into-vegas-event-featuring-frances-macron' class='headline-img'><img src='/userdata/images/article/58e90207b418cb50aca0bfa6ac1aa9f575960511502e393cff67da56fb566f4c.jpg'
 alt='French probe opened into glitzy Las Vegas event featuring Emmanuel Macron' /></a>
	<a href='/20170707/probe-opened-into-vegas-event-featuring-frances-macron'><h2>French probe opened into glitzy Las Vegas event featuring Emmanuel Macron</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170707/france-ordered-belgium-anti-terror-raids-over-fear-of-july-14th-attack' class='headline-img'><img src='/userdata/images/article/4ead819c5e6d49f7c1b49f0858e3a3f469724fdbf341695babdd779d32980999.jpg'
 alt='France &#039;ordered Belgium anti-terror raids&#039; over fear of Bastille Day attack' /></a>
	<a href='/20170707/france-ordered-belgium-anti-terror-raids-over-fear-of-july-14th-attack'><h2>France 'ordered Belgium anti-terror raids' over fear of Bastille Day attack</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170705/26-things-that-happen-every-summer-in-france'>The 26 things that happen in France every summer </a></li><li><a href='/20170705/these-are-the-eleven-vaccines-that-will-be-compulsory-in-france-from-2018'>The 11 vaccines set to become compulsory in France and why French doctors are firmly in favour </a></li><li><a href='/20170705/young-frenchman-killed-by-train-while-peeing-on-tracks'>Young man killed by Paris commuter train while peeing on tracks</a></li><li><a href='/20170705/french-womens-rights-champion-simone-veil-to-be-buried-in-pantheon'>French women's rights champion Simone Veil given coveted burial place in Pantheon</a></li><li><a href='/20170706/france-hit-by-roasting-temperatures-and-violent-storms'>France on alert for roasting temperatures AND violent storms</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-widget">
  <h2 class="col2-widget-title">Noticeboard</h2>
  <div class="col2-widget-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>03/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/205'>A whole studio's worth of furniture! All  must go!</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/204'>volvo xc90 2004</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/203'>Electrolux Convection Oven for Sale</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/202'>Our village welcomes American visitors</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/201'>English tutoring and proofreading service</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>15/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/198'>Maclaren stroller poussette + Buggy board mini Lascal</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='fr_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
		</script>
	
	</body>
</html>