<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.fr/20170530/france-issues-alerts-for-violent-storms-in-south-west' />
	<link rel='amphtml' href='https://www.thelocal.fr/20170530/france-issues-alerts-for-violent-storms-in-south-west/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>France issues warnings for violent storms and downpours in south west - The Local</title>
	<meta name='description' content='Five departments in south western France are on alert for violent storms and heavy downpours on Tuesday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.fr/20170530/france-issues-alerts-for-violent-storms-in-south-west",
			"headline": "France issues warnings for violent storms and downpours in south west",
			"datePublished": "2017-05-30T10:45:17+02:00",
			"dateModified": "2017-05-30T10:45:17+02:00",
			"description": "Five departments in south western France are on alert for violent storms and heavy downpours on Tuesday.",
			"keywords": ["weather"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news.france@thelocal.com"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.fr/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.fr/assets/libraries/img.class/view.php?image=../../../userdata/images/article/1f6aff39b494c96487b097ddd26c3fafdc8652f732b14966a79b52d77591bac0.jpg&size=696x425&mode=resize",
				"width": 696,
				"height": 425
			},
			"articleBody": "<p>The severe weather warnings were issued by Météo France on Tuesday morning for the departments of Ariège, Haute-Garonne, Gers, Hautes-Pyrénées and Tarn-et-Garonne, all in the Occitanie region of the south west.</p><p>According to the weather agency violent storms accompanied by heavy downpours will hit the region throughout Tuesday.</p><p>Certain areas could expect up to 100mm of rainfall during 30 to 50 minute long downpours, warns Méteo France.</p><p>The Orange alert warnings mean members of the public are advised to take precautions especially when travelling or out enjoying leisure activities. </p><p>People in the affected areas are also advised not to use electrical equipment like mobile telephones during a storm and seek shelter.</p><p><img alt=\"\" src=\"/userdata/images/1496135236_storms.meteo.france.afp.jpg\" style=\"width: 500px; height: 484px;\" /></p><p>As the map below shows storms are also likely through central to north eastern France throughout the day.</p><p><img alt=\"\" src=\"/userdata/images/1496135530_storms.MAP.2.meteo.france.afp.jpg\" style=\"width: 513px; height: 508px;\" /></p><p>While temperatures have dipped slightly they are set to rise again on Thursday and Friday.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/fr/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/fr/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/fr/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/fr/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.fr/userdata/images/article/1f6aff39b494c96487b097ddd26c3fafdc8652f732b14966a79b52d77591bac0.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.fr/20170530/france-issues-alerts-for-violent-storms-in-south-west" />
		<meta property="og:title" content="France issues warnings for violent storms and downpours in south west" />
		<meta property="og:description" content="Five departments in south western France are on alert for violent storms and heavy downpours on Tuesday." />
		<meta property="article:published_time" content="2017-05-30T10:45:17+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalfrance" />
		<meta name="twitter:title" content="France issues warnings for violent storms and downpours in south west" />
		<meta name="twitter:description" content="Five departments in south western France are on alert for violent storms and heavy downpours on Tuesday." />
					<meta name="twitter:image" content="https://www.thelocal.fr/userdata/images/article/1f6aff39b494c96487b097ddd26c3fafdc8652f732b14966a79b52d77591bac0.jpg" />
						<meta property='fb:pages' content='258002227555924' />
<meta property='fb:app_id' content='239712906458571' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

	<script data-cfasync='false'>
		window.apd_options = { 'websiteId': 6561, 'runFromFrame': false };
		(function() {
			var w = window.apd_options.runFromFrame ? window.top : window;
			if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
			if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
			var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
			w.apd_options=window.apd_options;
			var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
			apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
			var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
		})();
	</script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/fr_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'fr_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_2', [728, 90], 'fr_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_leaderboard_4', [728, 90], 'fr_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_1', [[300, 250], [250, 250]], 'fr_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_2', [[300, 250], [250, 250]], 'fr_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_3', [[300, 250], [250, 250]], 'fr_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_mpu_4', [[300, 250], [250, 250]], 'fr_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_1', [[300, 250], [300, 600]], 'fr_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_half_page_2', [[300, 250], [300, 600]], 'fr_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/fr_rich_media_1', [1, 1], 'fr_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/fr_rich_media_2', 'fr_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-9', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-fr.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">France's news in English</span>

				<form id="editionsform" action='https://www.thelocal.fr/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.fr/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.fr/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(2,780)</span></span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='/lifestyle'><span>Lifestyle</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'France', 'https://www.thelocal.fr/20170530/france-issues-alerts-for-violent-storms-in-south-west');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalFrance'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalFrance'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in France</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=nice'>Jobs in Nice</a></li><li><a href='/jobs/?job_location=lyon'>Jobs in Lyon</a></li><li><a href='/jobs/?job_location=paris'>Jobs in Paris</a></li><li><a href='/jobs/?job_location=marseille'>Jobs in Marseille</a></li>		<li><a href='/jobs/'>All jobs in France</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='fr_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>France issues warnings for violent storms and downpours in south west</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>			</div>
			
			<div class="article-date" title="*Updated: 30 May 2017 10:45 CEST+02:00">
				30 May 2017<br />
				10:45 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/weather' class='article-keyword'>weather</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=France+issues+warnings+for+violent+storms+and+downpours+in+south+west', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=France+issues+warnings+for+violent+storms+and+downpours+in+south+west&via=TheLocalFrance&url=https://www.thelocal.fr/20170530/france-issues-alerts-for-violent-storms-in-south-west', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20170530/france-issues-alerts-for-violent-storms-in-south-west', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="France issues warnings for violent storms and downpours in south west" alt="France issues warnings for violent storms and downpours in south west" src="/userdata/images/article/1f6aff39b494c96487b097ddd26c3fafdc8652f732b14966a79b52d77591bac0.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news.france@thelocal.com'>news.france@thelocal.com</a>				</div>
								<div class="article-date">
					30 May 2017				</div>
				<div class="article-time">
					10:45 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Five departments in south western France are on alert for violent storms and heavy downpours on Tuesday.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The severe weather warnings were issued by Météo France on Tuesday morning for the departments of Ariège, Haute-Garonne, Gers, Hautes-Pyrénées and Tarn-et-Garonne, all in the Occitanie region of the south west.</p>
<p>
	According to the weather agency violent storms accompanied by heavy downpours will hit the region throughout Tuesday.</p>
<p>
	Certain areas could expect up to 100mm of rainfall during 30 to 50 minute long downpours, warns Méteo France.</p>
<p>
	The Orange alert warnings mean members of the public are advised to take precautions especially when travelling or out enjoying leisure activities. </p>
<p>
	People in the affected areas are also advised not to use electrical equipment like mobile telephones during a storm and seek shelter.</p>
<p>
	<img alt="" src="/userdata/images/1496135236_storms.meteo.france.afp.jpg" style="max-width: 500px; width: 100%;" /></p>
<p>
	As the map below shows storms are also likely through central to north eastern France throughout the day.</p>
<p>
	<img alt="" src="/userdata/images/1496135530_storms.MAP.2.meteo.france.afp.jpg" style="max-width: 513px; width: 100%;" /></p>
<p>
	While temperatures have dipped slightly they are set to rise again on Thursday and Friday.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=eb3349e6af0967280417c13ee416831d'></script><p>
	 </p>
<p>
	 </p>
<p>
	 </p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/weather' class='article-keyword'>weather</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=France+issues+warnings+for+violent+storms+and+downpours+in+south+west', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=France+issues+warnings+for+violent+storms+and+downpours+in+south+west&via=TheLocalFrance&url=https://www.thelocal.fr/20170530/france-issues-alerts-for-violent-storms-in-south-west', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.fr/20170530/france-issues-alerts-for-violent-storms-in-south-west', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='fr_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="RbkqjmLdDt-widget">
	<h2 id="RbkqjmLdDt-title">From our sponsors</h2>
	<div id="RbkqjmLdDt-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170512/introducing-the-ultimate-dating-app-for-expats-oncedating-tlccu'><img src='/userdata/images/article/056918cc3d815ad922780d89aa0791a174a17065e934e54d8cda4a4c1d402b61.jpg' alt='' /></a>					<a href='/20170512/introducing-the-ultimate-dating-app-for-expats-oncedating-tlccu'><h2>Introducing... the ultimate dating app for expats</h2></a>
					<p>Finding love locally has never been easier. Find out why.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170511/8-incredible-buildings-that-prove-wood-is-good-stora-enso-tlccu'><img src='/userdata/images/article/2f2540f12a279c29019a09e02cb4719532c4cdcd1dc1de081fa5c96fecdd0229.jpg' alt='' /></a>						<a href='/20170511/8-incredible-buildings-that-prove-wood-is-good-stora-enso-tlccu'><h2>8 incredible buildings that prove wood is good</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170504/online-auctions-2017-design-trends-and-insights-from-barnebys-barnebys-tlccu'><img src='/userdata/images/article/4a1274173bc15be5da85d7cc34306b77b6879585259841b1494cdeec0868dd40.jpg' alt='' /></a>							<a href='/20170504/online-auctions-2017-design-trends-and-insights-from-barnebys-barnebys-tlccu'><h2>Online auctions 2017: design trends and insights from Barnebys</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170321/what-international-health-plan-best-suits-you-cignaglobal-tlccu'><img src='/userdata/images/article/3a014301561e43cd32201387be36346b9ca1e5d8df13acf3df696dd3aaab6846.jpg' alt='' /></a>						<a href='/20170321/what-international-health-plan-best-suits-you-cignaglobal-tlccu'><h2>What international health plan best suits you?</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/o525' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=0')
		</script>
	</div>
		<div class="related-widget">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170529/france-feels-the-heat-under-record-temperatures'>
															<img src='/userdata/images/article/edf5f05d73f1e4de03c7474c35bb96a2a6693638663212d5adef28f90d28724f.jpg' alt='' />
														</a>
							<a href='/20170529/france-feels-the-heat-under-record-temperatures'><h2>France feels the heat under 'hottest Ascension weekend since 1900'... and there's more to come</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170516/frances-mini-heatwave-set-to-continue-until-thursday'>
																	<img src='/userdata/images/article/f4811c95b728dc24115e1dac5f24b89a06a3b1cf235d2af086600c955f7daa79.jpg' alt='' />
																</a>
								<a href='/20170516/frances-mini-heatwave-set-to-continue-until-thursday'><h2>France set for an early summer scorcher with temperatures to top 30C</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170511/dangerous-storms-on-the-way-for-south-eastern-france'>
															<img src='/userdata/images/article/4973b4519329a8019280d8def71490bc229ec7d116e6cd181c07b4fde12cac04.jpg' alt='' />
														</a>
							<a href='/20170511/dangerous-storms-on-the-way-for-south-eastern-france'><h2>Violent storms on the way for south eastern France </h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170418/here-comes-the-snow-frances-north-east-set-for-freezing-week'>
																	<img src='/userdata/images/article/a5bba12ec0137444158a82dd832f61019f6da5ff5ee151d37ebc41c553307291.jpg' alt='' />
																</a>
								<a href='/20170418/here-comes-the-snow-frances-north-east-set-for-freezing-week'><h2>Here comes the snow: France braces for freezing week</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170413/france-to-get-rainy-easter-break-but-sun-for-the-south'><h2>France set for a (mostly) sunny Easter weekend</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170327/spring-finally-arrives-as-france-to-get-soaked-in-sunshine'><h2>Spring finally arrives as France to get soaked in sunshine</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170307/two-killed-and-600000-homes-without-power-as-storm-zeus-lashes-france'><h2>Two killed and 220,000 homes without power as storm Zeus lashes France</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170307/in-pics-storm-zeus-wreaks-havoc-across-france'><h2>IN PICTURES: Storm Zeus wreaks havoc across France</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='fr_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-widget">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170529/insider-tips-to-driving-on-frances-autoroutes'><img src='/userdata/images/article/9f7dab66df28c41cd94f3440d2e1c7ebf6199bae7cf71d125570e75449d061ac.jpg' alt='' /></a>						<a href='/20170529/insider-tips-to-driving-on-frances-autoroutes'><h2>What you need to know about driving on France's autoroutes</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170517/the-best-red-carpet-malfunctions-from-cannes-featuring-sophie-marceau'><img src='/userdata/images/article/156bcc614aa993785a7cfd967d07387fef8f4123cd60c5729a8667348d830058.jpg' alt='' /></a>							<a href='/20170517/the-best-red-carpet-malfunctions-from-cannes-featuring-sophie-marceau'><h2>When Cannes stars reveal a little too much on the red carpet, featuring (of course) Sophie Marceau</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170512/visit-france-tourism-the-one-place-you-absolutely-have-to-see-in-each-department-of-france'><img src='/userdata/images/article/2d2ba12682d16c11dc5ac11acd87bb130c15ec100bc5719cbe4252fd996ef045.jpg' alt='' /></a>						<a href='/20170512/visit-france-tourism-the-one-place-you-absolutely-have-to-see-in-each-department-of-france'><h2>The one place you absolutely have to see in each department of France</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='fr_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170511/french-property-of-the-week-lock-house-on-nantes-brest-canal-with-group-gte-business'><h2>French Property of the Week: Stunning lock house in Brittany with gîte business</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170508/want-to-know-more-about-emmanuel-macron-check-out-his-impressive-cv'><h2>Want to know more about Emmanuel Macron? Check out his impressive CV</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170507/emmanuel-macron-wife-brigitte-trogneux-teacher-lover-french-presidential-election'><h2>IN PICTURES: Emmanuel Macron's romance with France's new first lady Brigitte Trogneux </h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170502/french-red-heads-celebrated-in-red-pride-photography-show-pascal-sacleux'><h2>Gingerism: Exhibition opens to tackle abuse towards France's redheads</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='fr_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>2,780 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170530/take-the-plunge-paris-to-offer-free-canal-swimming-for-summer' class='headline-img'><img src='/userdata/images/article/7e9677bf224a0ebc912fe6eb2f9133f58d7b6398bc5318a1757325c95a2c15a0.jpg'
 alt='Paris canal swimming set for summer go ahead after tests show water is clean (enough)' /></a>
	<a href='/20170530/take-the-plunge-paris-to-offer-free-canal-swimming-for-summer'><h2>Paris canal swimming set for summer go ahead after tests show water is clean (enough)</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170530/second-macron-minister-under-scrutiny-after-ethics-claims' class='headline-img'><img src='/userdata/images/article/0f33e77a48742200fc8315ae57dea94ee75338d0ed69529d4219610b56bc2645.jpg'
 alt='Second Macron minister comes under scrutiny after ethics claims' /></a>
	<a href='/20170530/second-macron-minister-under-scrutiny-after-ethics-claims'><h2>Second Macron minister comes under scrutiny after ethics claims</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170530/parlez-vous-franglais-more-english-words-enter-french-language' class='headline-img'><img src='/userdata/images/article/3bbe242a853958727b737e45dfbc7a555ade501dd5b24cba4dcfda5d6a27a1cf.jpg'
 alt='Parlez-vous franglais? More English words officially enter French language' /></a>
	<a href='/20170530/parlez-vous-franglais-more-english-words-enter-french-language'><h2>Parlez-vous franglais? More English words officially enter French language</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170530/brexit-set-to-fuel-record-rise-in-prices-of-paris-property' class='headline-img'><img src='/userdata/images/article/6c9b02f890409c3690f4a5216d790a27c0a530ebd18a661de6a92287d9d7de22.jpg'
 alt='Brexit helps push Paris property prices towards record levels ' /></a>
	<a href='/20170530/brexit-set-to-fuel-record-rise-in-prices-of-paris-property'><h2>Brexit helps push Paris property prices towards record levels </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170530/drunken-eurostar-passengers-trigger-travel-chaos-and-fury' class='headline-img'><img src='/userdata/images/article/e36eea041862c22d1a6c4a3c0f975daf7f01ad3213e8bdbff55b509b405aab5a.jpg'
 alt='Drunken British Eurostar passengers trigger travel chaos and fury' /></a>
	<a href='/20170530/drunken-eurostar-passengers-trigger-travel-chaos-and-fury'><h2>Drunken British Eurostar passengers trigger travel chaos and fury</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

<img src='//pixel.watch/kshi' class='carambola-pixel' alt='' /> 
<div class='carambola-300x250'>
	<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
		(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
		var e=d.getElementById(r);if(e===null){  
		var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
		var dt=new Date().getTime();  
		try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
		} else if(typeof i[c]!=='undefined'){i[c]++}  
		else{i[c]=1;}  
		})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
			'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112162&wid=2')  
	</script>
</div>

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170529/insider-tips-to-driving-on-frances-autoroutes'>What you need to know about driving on France's autoroutes</a></li><li><a href='/20170529/french-national-rail-service-to-rebrand-historic-tgv-service-inoui'>Why is France bidding adieu to its famous TGV trains?</a></li><li><a href='/20170529/swedish-movie-the-square-stuns-cannes-with-shock-palme-dor-win'>Swedish movie 'The Square' stuns Cannes with shock Palme d'Or win</a></li><li><a href='/20170530/take-the-plunge-paris-to-offer-free-canal-swimming-for-summer'>Paris canal swimming set for summer go ahead after tests show water is clean (enough)</a></li><li><a href='/20170529/how-living-in-france-has-changed-my-life-for-the-better'>Guest blog: How living in France has changed my life for the better</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>30/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/196'>Musicians wanted for live music project</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>22/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/195'>Meet the Authors conference in Nice</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>10/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/193'>Kids United Concert Tickets 14th May, Lille</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>10/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/194'>Expats wanted for new tv show</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>04/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/192'>English language books</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>02/05</div>  <div class='noticeboard-title'>    <a href='/noticeboard/191'>ForSaleByOwner, Townhome 10 min from beach</a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='fr_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('fr_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalFrance">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='fr_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='fr_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('fr_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


			<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/78024/script.js');
		</script>
	
	</body>
</html>